Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algue dans mon nouveau nano a crevette le Jeu 15 Mai 2014 - 20:23

loulou06


Membre : Habitué
Membre : Habitué
bonjour
il y a une semaine j ai achete un nano et apres a fait la deco l eau  et tout ....
une inviter a faite erruption LES ALGUES  donc pour que les plante ne souffre pas trop et quelle poussent  encore j ai mis le co2  + planorbe ( mes soldat) au moin un vingtaine pour qu il  combattent ses ALGUES  mais  j ai bien peur qu il ne soit pas assez rapide 
donc qui dit nouvel solutions qui dit nouveau probleme
les produit  pour erradiquer  les algue  sa tue les crevette or c est un bac a crevette donc je fais quoi pour les enlever 
merci de vos reponse

pitidjango


Modérateur
Modérateur
Bonjour,

Les algues au début c'est normal. A ne pas combattre pour l'instant.
Quel genre d'algues ? couleurs ? formes ? localisation ?


J'ai un doute, ton bac est lancé depuis quand ? car tu sembles avoir déjà des crevettes.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

loulou06


Membre : Habitué
Membre : Habitué
non je n ai pas de crevette il faut que j attende
couleur  vert
localisation cailloux racine plante
forme aspect filandreux ( comme des cheveux)
c est sans aucun doute les algue filamenteuse

choup'


Modérateur
Modérateur
Bonjour

Pourrais-tu nous détailler ton installation et mettre des photos stp ?

http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum