Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Help!!! J en peut plus aide svp urgent ! le Lun 19 Mai 2014 - 18:23

arnaud1921


Membre : Régulier
Membre : Régulier
Bonjours aujourd hui gros problème dans mon aquarium de 80 litres algues , eau trouble , poisson qui meurent , plantes qui meure a l'aide alors j ai décider de mettre mes plantes malades a la poubelle car se eux il a algue point noir qui s'invite sur les vitre et autres plantes et surtout l eau et les poissons j en ai mare sa ne va plus .... Aide svp merci

Bioman


Membre : Régulier
Membre : Régulier
Peux tu nous donner les paramètres de ton eau, t°, ph, gh, no2, no3 ?
Population ? plantes ?
Filtration ? Eclairage ?

Et le must : une photo Wink

http://www.legrandfaiteau.fr

arnaud1921


Membre : Régulier
Membre : Régulier
Pour la température de l eau est a 24 degrés et les test je n en fait jamais je sais c est une grave ereure :/. Pour la population il a des platy néon et des poisson à tête rouge avant il y avait des guppy qui sont mort et un piston mais je ne sais plus son nom :/ sa m énerve mes plantes il a des anubias qui ont fini a la poubelle car elle infectaient mon aquarium et il y avait aussi une Echinodorus bleheri
Mais cela me dérange j ai l aquarium depuis novembre :/ et sa deviens embêtant vraiment ...

sebastienroy


Membre : Régulier
Membre : Régulier
Si tu veux plus de réponses, donne nous plus d'inforamtions :

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique

Bonne soirée

SEB

arnaud1921


Membre : Régulier
Membre : Régulier
Ses un askoll pure l de 80 litres avec dedans une population mal adaptée je sais :/ j ai des néon des nez rouges et platy , comme plante j ai une bouture de mon anubias qui était malade , une valisneria et voilà mais la valisneria fait des pousse partout et je trouve sa moche alors comment les retirer ? Car mon aquarium est salle , à cause de sa :/ alors voilà et pour info je n ai jamais fait de test de l eau , Esque sa peut venir de sa ? :/ ha oui j ai une pompe un chauffage règle a 24 degrés et un éclairage avec deux néons led de 2 fois 24 wates , voilà je pense c est tout Smile merci pour votre aide :/ Smile

Odoacre


Membre : Régulier
Membre : Régulier
Déjà, procure-toi des tests en gouttes, ensuite teste ton eau. Une fois que tu auras donné tes paramètres, on pourra commencer à réfléchir sur la cause de ton problème.

arnaud1921


Membre : Régulier
Membre : Régulier
merci beaucoup pour l aide alors oui je vais essayer de me procurer des test en goute Smile

Aqua71


Membre : Régulier
Membre : Régulier
Il nous faut les test po4 no3 gh kh ph...et la on pourra t'aider

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum