Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Alchimie69


Membre : Nouveau
Membre : Nouveau
Bonjour à tous!
Mon deuxième post sur ce forum!
Et mon deuxième bac planté par la même occasion! Enfin il faut dire que celui ci.. il est pas mal grand comparé au premier  ##10 

Aujourd'hui j'aimerais vous parlez de mes plantes, ainsi que vous posez quelques questions par la même occasion Smile
Je vais partager ce post en 4 différents sous-titres que voici.       1. Étapes d'installation
                                                                                        2. Rajout après mise en eau
                                                                                        3. Paramètres eau + aqua
                                                                                        4. Noms + photos plantes



I. Étapes d'installation.
- Pose du substrat sur 1cm de haut
- Pose du substrat mélangé au gravier sur 1cm de haut
- Pose du gravier manado de chez JBL (rincé au préalable), 3cm de haut +-
- Dépotage, Rinçage, coupe de l'excès de racine sur les plantes
- Pose des plantes dans le bac à une profondeur de 1cm à chaque fois, voir + pour les plus grosses.
- Mise en eau délicatement

Question: Ais-je mis assez de substrat nourrissant? Je me suis dis que mélangé le substrat avec du gravier manado (base argileuse) serait suffisant Smile


II. Ajout après la mise en eau
- 50ml de fer supplémentaire de marque SERA
- 50ml de carbonne de marque SERA
- 50ml de minéraux et oligo-élément de marque SERA
- 20ml de bactéries liquide de marque HS aqua ( elle fait un peu peur cette marque d’ailleurs vu le nom ^^ )
- 25ml de AQUAPUR pour éliminer le chlore et les métaux lourds


Question: Au niveau des quantités, c'est bon.
Mais au niveau des produits utilisés.. Est-ce bon? Je n'ai rien oublié? Je sais que le meilleur choix aurait été d'investir dans un kit CO2 mais j'en ai déjà eu pour 250€ de déco + plantes.. ça commençais à revenir cher tout ça Smile




III. Paramètres eau + aqua:

Aqua mis en eau le 19/05/14
Paramètres eau aujourd'hui ( 25/05/14 ):
                                                     - NO3 mg/l : 25
                                                     - NO2 mg/l : 1
                                                     - GH          : >16°d
                                                     - KH          : 10°d
                                                     - PH          : 8,4
                                                     - t°           : 24°

Test utilisé -> QUICK TEST de chez SERA ( test en bandelette .. Hé oui.. Encore SERA  ##05  )

Lampes pour cet aquarium: - JUWEL High-Lite T5 2x28w

Questions:
-Je sais que l'aquarium à besoin de temps pour se stabiliser, mais en ce qui concerne mon aquarium, j'ai 3 plantes qui commencent à être mal en point. Alors si vous pouviez me dire ce que vous pensez de ces paramètres tout en sachant que l'aqua est en eau depuis 6 jours maintenant.
-Je sais aussi que mon éclairage est peut-être un peu insuffisant en ce moment mais je compte investir dans du 2x50w d'ici 2 semaines.
Les plantes tiendront jusque là? ( en imaginant que ce soit ça le problème bien sur ).



IV. Photos plantes + noms:

Aqua complet: (désolé pour les reflets  ##22 )


http://www.floraquatic.com/glossostigma-elatinoides.html: ( les petites gazonnantes en avant plan )

Question: Elles grandissent pas mal en hauteur, du coup j'essaye de les repiqués pour quelles se rejoignent l'une l'autre.
             - Vont elles poussés en "largeur" incessamment sous peu ? Smile



http://www.floraquatic.com/echinodorus-uruguyanensis.html ( tâches brunes ): -> je pense que c'est celle qui est linké mais pas sûr.



http://www.floraquatic.com/limnophilia-sessiflora.html ( dégradé blanc sur certaines parties ):



Autre plante mais je ne connais pas le nom ( tâches brunes ):



Alors mes dernières questions sont:
- De quoi mes plantes manquent-elles?
- Est-ce que ces tâches sont mauvais signe ou est-ce que c'est dût à la première semaine de mise en eau?
- Les plantes sont elles bien placées?
- L'eau est-elle plutôt correct pour une première semaine ou est-ce que c'est désastreux?


Voilà, je remercie vraiment beaucoup ceux qui auront pris la peine de lire jusqu'au bout ce long post  ##26 
Je vous souhaite une excellente journée/soirée et vous dis à bientôt dans les commentaires !

david 1981


Membre : Nouveau
Membre : Nouveau
Tres jolie ton bac !!!

Ha-Dê


Aquariophile averti
Aquariophile averti
Tes plantes viennent d'arriver et doivent s'acclimater, surtout qu'elles doivent provenir d'un professionnel et pas d'un particulier.

Sur la 1° photo je n'aurais pas mis la seconde Anubias aussi haut sur la racine.

La 2° photo montre une Echinodorus qui a un poil souffert du transport, laisse-lui un peu de temps.

3° : tu as la version émergée de la Limnophilia mais quand elle va démarrer tu vas devoir souvent tailler.

Les tâches de l'Echnodorus Ocelot à gauche de la 4° photo sont normales par contre la plante au centre avec les nervures blanches n'est pas aquatique ; elle va tenir un peu et mourir.

Tu aurais dû attendre pour mettre de l'engrais, le temps de la reprise sinon les algues peuvent en profiter. Au pire change la moitié de ton eau.

Sinon belle déco et bon départ!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum