Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Algues dans mon bac après 6 ans de mise en eau

le Ven 30 Mai 2014 - 18:37
Salut à tous,
Voilà j'ai une grosse poussée d'algues encroûtante et de filamenteuse dans mon bac après 6 ans de mise en eau.
J'ai déjà eu quelques petits souci d'algues mais elles ont vite disparu.
Mais là pas moyen.
J'ai vu le problème arrivé après avoir changé un des néons de ma galerie (j'avais un Dennerle Amazon Day 6000 kelvin que j'ai remplacé par un Dennerle Spécial Plant 3000 kelvin).
Est ce que le problème pourrais venir de là sachant que mes paramètres d'eau n'ont pas bougé depuis 6 ans ?
Merci d'avance.

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
avatar
Mootare
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1330
Age : 29
Localisation : dans le salon
Emploi : OUI
Date d'inscription : 15/11/2011

default Re: Algues dans mon bac après 6 ans de mise en eau

le Ven 30 Mai 2014 - 19:07
Pour moi oui, car pas de soucis pendant 6ans et je crois pas au hasards

_________________
ʕ•̫͡•ʕ*̫͡*ʕ•͓͡•ʔ-̫͡-ʕ•̫͡•ʔ*̫͡*ʔ-̫͡-ʔ
Mootare  was here 

...✌.ʕʘ‿ʘʔ.✌.....
Venez voir
Les Green sp de Mootare
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Algues dans mon bac après 6 ans de mise en eau

le Ven 30 Mai 2014 - 20:01
Ce n'est pas aussi simple...
L'Amazon Day n'avait pas été changé en 6 ans?
Parfois sur 6 ans, on laisse les choses un peu aller ou on devient moins exigeant sans qu'une carence ne soit visible.
Mais la modification soudaine d'un paramètre (spectre lumineux) fait basculer l'équilibre qui était précaire mais le problème réel latent.
Il faudrait en savoir plus sur le bac (équipement, chimie de l'eau) et avoir quelques photos.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Algues dans mon bac après 6 ans de mise en eau

le Sam 31 Mai 2014 - 6:23
Je change les néons tous les ans à intervalle de 1 mois entre chaque néon.
Mon aqua est un 120 litres bien planté (environ une centaine de plantes) avec un apport de CO2 en bouteille et de l'engrais liquide Flourisch dont je n'ai jamais modifié les doses depuis 6 ans.
Je n'ai pas les paramètres de l'eau ni de photos actuellement, je les mettrais dés que possible.

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Algues dans mon bac après 6 ans de mise en eau

le Sam 31 Mai 2014 - 6:38
OK merci.
Il faut en savoir plus comme déjà dit sur l'équipement (filtration, brassage) et aussi la population.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Algues dans mon bac après 6 ans de mise en eau

le Sam 31 Mai 2014 - 6:51
Pour la pompe je possède une Eheim Pro 3 250 electronic 2074 et un filtre en interne JBL CristalProfi i100.
La population: environ 15 platys, des néons chinois et des corydoras panda.


Dernière édition par sheppard le Sam 31 Mai 2014 - 9:00, édité 2 fois

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Algues dans mon bac après 6 ans de mise en eau

le Sam 31 Mai 2014 - 6:51
Et aussi un système de fertilisation de CO2 JBL a environ 25 bulles à la minute.

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum