Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default 1 mois après démarrage le Jeu 5 Juin 2014 - 13:23

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Fraîchement arrivé sur le fofo! Petite présentation rapide, 27 ans menuisier, région nantaise. J'ai lu l'histoire du forum, c'est intéressant de connaitre le pourquoi du comment donc félicitation à son fondateur.

Rentrons dans le sujet, j'ai eu envie de me faire un aquarium du moins le meuble ce qui a été facile pour moi vu mon métier, le bac j'ai du l'acheter! ^^
Après plusieurs mois de lecture la dessus, mon bac est en eau depuis le 5 Mai dernier, et les algues font leur apparition. Principalement sur mes deux mousses et l'hemianthus micranthemoide. J'ai bien lu qu'au démarrage d'un bac cela est normal et presque inévitable de ce qu'en ai lu mais peut être est il possible de limiter leur développement? Je prend tout conseil! Ah oui il n'est encore pas peuplé, ce sera dans les semaines a venir, guppy, red cherry et peut être platy.
Merci pour vos réponse!

Seby




Matériel et paramètre:

-130L brut j'estime 110 en fonctionnement
-filtre rena nexx modifié en mousse bleu/ perlon/ nitratex/ et nouille céramique
-débit filtration réel au retour du filtre 450L/h (bientôt remplacée par une eheim    
 1002 car bruit infernal)
-sol aquabasis plus
-quartz hawai
-Co2 artisanal
-fertilisant elixir plante dennerle j'ai commencé il y a 1 semaine 1 dose.
-chauffage 150W
-1 tube horticole 18W Lumivie
-1 tube lumiere du J. 18W lumivie
-1 tube Led 90cm 5000°K 1400 lumens rajouté par mes soins
 Puissance total de l'éclaire environ 3500 lumens 10h/jour

Paramètre de l'eau:

test en goutte JBL
-GH 11
-KH 8
-PH 7 (test 6 à 7.6)
-Fer 0
-No2 0.01 (valeur minimal du test JBL)
-No3 20>40 (j'ai pas résussi à trancher)
-T° 25

Plantes:
> Rotala sp Green
> Hedyotis Salzmannii
> Pogostemon Helferi
> Hydrocotyle Tripartita
> Hottonia Palustris
> Hemianthus Callitrichoides
> Spiky Moss
> Peacock Moss
> Christmas moss
> cabomba
> shinersia rivularis
> hygrophila polysperma
> bacopa
> cryptocorine wendtii
> hemianthus micranthemoides

Photo du bac et des algues:
http://img101.xooimage.com/files/1/b/9/photo-1-460769e.jpg

http://img107.xooimage.com/files/2/0/7/photo-2-46076a9.jpg

http://img107.xooimage.com/files/1/b/2/photo-3-46076b5.jpg

http://img103.xooimage.com/files/e/1/e/photo-4-46076c0.jpg

2default Re: 1 mois après démarrage le Jeu 5 Juin 2014 - 13:31

tounyz


Membre : Régulier
Membre : Régulier
salut seby ! heu au niveau éclairage tu le laisse allumer combien de temps ?

3default Re: 1 mois après démarrage le Jeu 5 Juin 2014 - 13:35

tounyz


Membre : Régulier
Membre : Régulier
ha oui 10h ^^ mal lu dsl ^^ commence par réduire a 8h sa ralentira la prolifération mais c "inévitable" tu peu les enlever au fur et à mesure pour le moment.Elles partiront toute seule à la longue normalement

4default Re: 1 mois après démarrage le Jeu 5 Juin 2014 - 16:18

Warispouille


Membre : Occasionnel
Membre : Occasionnel
Salut l'éclairage etant assez puissant, 31Lms/l je pense que pour le démarrage du bac il faut commencer en douceur style 8 heure par jour et avec un seul tube et augmenter progressivement la puissance et la duré car au commencement c'est les algues qui se régale.

Donc réduit légèrement la puissance et la durée Wink

5default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 9:50

Similiz-


Membre : Habitué
Membre : Habitué
Et je rajouterais qu'une fois tes red cherry dans le bac les algues feront moins les malines ^^.

http://www.libebulle.etsy.com

6default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 11:42

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Merci pour vos réponses.
Je vais essayer de diminuer cela alors.
J'en enlève le maximum aussi quand je fais l'entretien de l'aqua.
Pour ce qui est des red cherry, j'ai lu quelle se nourrissent d'algues. Donc ce sera un plus même si je les ai choisi car je trouve cela original et qu'il est apparemment facile de s'en occuper pour un débutant.
Merci encore et s'il y a d'autre conseil,allez y! ^^

7default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 13:23

mine


Modératrice
Modératrice
@Similiz- a écrit:Et je rajouterais qu'une fois tes red cherry dans le bac les algues feront moins les malines ^^.

Elles s 'en fichent royalement !

@sebyldino pour concurrencer les algues normales de démarrage plante plante et plante ! ##17 flottantes et plantes à pousse rapide.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


8default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 13:37

Similiz-


Membre : Habitué
Membre : Habitué
@mine a écrit:
Elles s 'en fichent royalement !


Pas dans mon nano qui était envahi et qui maintenant est tout propre  ##22 

http://www.libebulle.etsy.com

9default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 13:49

mine


Modératrice
Modératrice
Ce n'est pas elles qui les ont mangées .. les algues de ton nano ont disparu parce que l éequilibre du bac etait arrivé , mais ne me dis pas que ce sont les red cherry qui les ont bouffées  ##27  ce ne sont pas les algues qu'elles consomment pour se nourrir.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


10default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 17:40

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Plusieurs sites les caractérise en tant qu'alguivore. Du coup on ne sait pas qui a raison. N'est pas possible qu'une espèce évolue différemment en aqua et qui du coup n'a plus les même caractéristiques que leur sœurs en pleine nature?

@mine "...plante plante et plante!" Je plante, je plante! je bouture des tiges toutes les semaines!
Allez les filles on pousse!!!

11default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 21:51

Similiz-


Membre : Habitué
Membre : Habitué
Non mine je ne suis pas d'accord avec toi. Elles ont bien manger les algues.

L'équilibre du bac ? Deux ans après avec la même population , j'en doute.  ##17 

http://www.libebulle.etsy.com

12default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 22:04

tounyz


Membre : Régulier
Membre : Régulier
tes red cherry on surtout décrochée les algues "brassée un minimum le sol" et le filtre a fait le reste

13default Re: 1 mois après démarrage le Ven 6 Juin 2014 - 22:23

Similiz-


Membre : Habitué
Membre : Habitué
Surtout qu'il n'y a pas de filtre... ##17 

http://www.libebulle.etsy.com

14default Re: 1 mois après démarrage le Sam 7 Juin 2014 - 0:38

superloupiot


Membre : Habitué
Membre : Habitué
Salut Sebyldino,

Bel aquarium que tu as monté.
Voici quelques conseils:

1) Il me semble que ton taux de nitrate est assez élevé. Peux-tu expliquer pourquoi? Avec quelle eau fais-tu tes changements d'eau et quel sont les paramètres de cette eau (NO3, PO4?)

2)Ton KH et ton GH sont légèrement trop hauts. C'est peut-être voulu? Si non, essaie de descendre le KH vers 5, le GH suivra.

3) Comme Mine, je pense que les red cherry ne t'aideront pas sur ce coup là! Je ne sais pas si tu réalises bien la taille d'une crevette red cherry, mais il en faudrait un régiment pour manger les algues que l'on peut voir dans ton aquarium. Et puis, bien souvent, elles aiment toutes les algues sauf justement celles qui se trouvent dans ton aquarium!

4) Tu devrais mesurer le PO4 de ton aquarium. Il est nécessaire de savoir si tu en as ou si tu n'en as pas.

5) Ne diminue pas le temps d'éclairage, cela ne changera rien au développement des algues, il faut justement favoriser la pousse des plantes. Reste à 10h/jour.

6) Ton choix de plantes n'est pas judicieux pour un démarrage. Comme Mine te l'as suggéré, commence par des plantes à pousse rapides. Je retirerais les mousses pour l'instant, ce sont de vrais incubateurs à algues, tout ce dont tu n'as pas besoin lors de la mise en route d'un aquarium. Tu n'as pas assez de plantes à pousse rapides. Ajoutes en. Tu réintroduiras tes mousses dans quelques mois, lorsque tu n'auras plus d'algues.

7) Il est faux de croire que les algues sont une fatalité au démarrage d'un aquarium et qu'il faut les laisser se développer, cela passera tout seul. C'est peut-être vrai pour certaines algues mais pas pour tous les types d'algues. Tu dois les combattre énergiquement tout de suite.

8) Tu dois fertiliser, mais vas y mollo. Commence au quart de dose et si tu remarques une carence chez les plantes, augmente la dose tout doucement. Réparti le fertilisant à petite dose chaque jour (un septième du quart de dose chaque jour).

9) Ton fer est à 0, c'est normal, les plantes et les algues l'absorbent. Choisi bien un fertilisant complet. Je n'ai pas regardé les caractéristiques de celui que tu utilises, je te laisse les vérifier.

Aller, au boulot et bon courage.

15default Re: 1 mois après démarrage le Lun 9 Juin 2014 - 11:52

sebyldino


Membre : Occasionnel
Membre : Occasionnel
@superloupiot a écrit:Salut Sebyldino,

Bel aquarium que tu as monté.
Voici quelques conseils:

1) Il me semble que ton taux de nitrate est assez élevé. Peux-tu expliquer pourquoi? Avec quelle eau fais-tu tes changements d'eau et quel sont les paramètres de cette eau (NO3, PO4?)

2)Ton KH et ton GH sont légèrement trop hauts. C'est peut-être voulu? Si non, essaie de descendre le KH vers 5, le GH suivra.

3) Comme Mine, je pense que les red cherry ne t'aideront pas sur ce coup là! Je ne sais pas si tu réalises bien la taille d'une crevette red cherry, mais il en faudrait un régiment pour manger les algues que l'on peut voir dans ton aquarium. Et puis, bien souvent, elles aiment toutes les algues sauf justement celles qui se trouvent dans ton aquarium!

4) Tu devrais mesurer le PO4 de ton aquarium. Il est nécessaire de savoir si tu en as ou si tu n'en as pas.

5) Ne diminue pas le temps d'éclairage, cela ne changera rien au développement des algues, il faut justement favoriser la pousse des plantes. Reste à 10h/jour.

6) Ton choix de plantes n'est pas judicieux pour un démarrage. Comme Mine te l'as suggéré, commence par des plantes à pousse rapides. Je retirerais les mousses pour l'instant, ce sont de vrais incubateurs à algues, tout ce dont tu n'as pas besoin lors de la mise en route d'un aquarium. Tu n'as pas assez de plantes à pousse rapides. Ajoutes en. Tu réintroduiras tes mousses dans quelques mois, lorsque tu n'auras plus d'algues.

7) Il est faux de croire que les algues sont une fatalité au démarrage d'un aquarium et qu'il faut les laisser se développer, cela passera tout seul. C'est peut-être vrai pour certaines algues mais pas pour tous les types d'algues. Tu dois les combattre énergiquement tout de suite.

Cool Tu dois fertiliser, mais vas y mollo. Commence au quart de dose et si tu remarques une carence chez les plantes, augmente la dose tout doucement. Réparti le fertilisant à petite dose chaque jour (un septième du quart de dose chaque jour).

9) Ton fer est à 0, c'est normal, les plantes et les algues l'absorbent. Choisi bien un fertilisant complet. Je n'ai pas regardé les caractéristiques de celui que tu utilises, je te laisse les vérifier.

Aller, au boulot et bon courage.

Salut superloupiot et merci! ^^

Je fais mes changements d'eau avec celle du robinet.
Je ne l'ai pas testé à la sortie, premier paramètres mesuré lors de la mise en eau: t°18, KH 9, PH 8, NO2 0,01, NO3 +40, Fe 0 pas de test PO4. Mon taux de nitrate avait grimpé plus donc j'avais acheté nitratex de JBL. Mais en écrivant la j'me dis "quel con...!" Lol! Je fais des changement avec une eau ou le taux de nitrates est plus élevé!

Pour le GH et KH, leurs valeurs ne sont pas voulus et je ne m'en inquiète pas vu que les valeurs sont acceptables pour les guppy et red cherry. Pourquoi devrais-je les baisser?

Je n'ai pas choisis les red cherry pour manger les algues. Les avis sont partagés la dessus. Je verrai mais je les ai choisis pour animer le fond et leur originalité.

Pour les plantes, toutes celles que j'ai choisis sont décrites comme plantes à pousse rapide ou très rapide sur aquaplantes. Les mousse sont fixées a leur décors cela va être difficile de les enlever et surtout pour les mettre ou?

J'ai acheté du fertilisant car certaines plantes dont mon hemianthus callitrichoide en particulier avaient tendance à bien jaunir. Je vais essayer de diviser les doses par 7 et d'en mettre chaque jour.

Question sur l'eau osmosée, quelle paramètre affecte elle et comment? (Augmentation ou diminution PH,...)
Car je pense que je vais devoir en utiliser si j'ai bien compris?! ^^

Merci

16default Re: 1 mois après démarrage le Lun 9 Juin 2014 - 18:11

superloupiot


Membre : Habitué
Membre : Habitué
Salut,

Pour le GH de 11, cela semble correct au vu de la population que tu veux prendre (peut-être un peu moins bon pour les red cherry, mais cela semble malgré tout rester dans les paramètres acceptables).

Tu devrais mesurer les paramètres de ton eau de robinet, mais si les NO3 sont > à 40, ce n'est pas l'idéal.
Peut-être que le Nitratex pourra t'aider.
L'eau osmosée est une eau au KH et GH sans nitrate et phosphate. Donc, si tu la mélanges à l'eau du robinet, tout les paramètres vont descendre (KH, GH, nitrate, phosphate, ...)
Mais dans ton cas, il faudrait mesurer le GH de ton eau car s'il est limite (GH de 12 par exemple), si tu le mélange avec de l'eau osmosée, il va passer en dessous de 11.

A mon avis, tu peux rester comme tu es maintenant, il faut juste faire baisser les nitrates.
Dans un premier temps, si tu n'as pas d'autre choix, utilise le nitratex comme tu fais.

Il faut vraiment favoriser les plantes rapides (et faciles à faire pousser) au démarrage  pour qu'elles aident à diminuer les nitrates.
Tu as pas mal de plantes à pousse lente qui n'aident pas dans ce sens.

Au niveau des algues que tu as, on dirait des filamenteuses, mais les photos n'ont pas suffisamment de résolution pour en être certain.
Si ce sont des algues filamenteuses, lorsque tu les nettoies, elles se fractionnent en petits filaments qui flottent dans l'eau et vont se disséminer un peu partout dans l'aquarium.
Pour en avoir eu, je peux te dire que tenter de les enlever ne fait que les multiplier.

Je reste sur ce que j'ai dis précédemment, les mousses favorisent le développement de ces algues.
Tu peux toujours essayer de conserver les mousses, mais je pense que si les mousses sont envahies et que algues commencent à attaquer les autres plantes, c'est un indicateur pour les retirer.

Un autre paramètre qui favorise les algues, ce sont les PO4. Comme tu as des algues, il vaut mieux vérifier s'il y a du PO4 dans ton aquarium.

Pour la fertilisation, va y doucement.

Concernant les plantes à pousse rapide, j'ai déjà lu que pas mal d'entre elles produisaient des substances algicide ou antibiotique qui permettent de faire régresser l'apparition des algues. Par exemple : Egeria densa, Limnophila sessiflora, hygrophila polysperma. Je ne dis pas que toutes ces plantes produisent une substance algicide, mais elles sont bénéfiques au démarrage d'un aquarium.
Tu peux également mettre des plantes flottantes qui absorbent les nitrates. Attention cependant à ce que l'éclairage ne soit pas complètement bouché.

Je sais que ce n'est pas facile car en même temps, ces plantes sont envahissantes et remplissent vite un petit aquarium. Ce n'est normalement que transitoire et tu peux les remplacer par des plantes à pousse plus lente par après en y allant petit à petit.

De même, avant d'introduire ces plantes, je nettoierais complètement l'aquarium des algues (si tu en as déjà beaucoup) autrement elles risquent également d'être envahie avant de pouvoir se développer.

@+

17default Algues le Lun 9 Juin 2014 - 19:12

Dragonne77


Membre : Nouveau
Membre : Nouveau
Bonjour,
Je suis débutante , mais je comprend pas pourquoi tu change ton eau? .
Je me trompe peut être , mais je crois qu'il faut pas que tu change ton eau avant 2 mois ... 😰😰😰
Bon courage!!!
Dragonne77

18default Re: 1 mois après démarrage le Lun 9 Juin 2014 - 22:50

superloupiot


Membre : Habitué
Membre : Habitué
@Dragonne77 a écrit:Bonjour,
Je suis débutante , mais je comprend pas pourquoi tu change ton eau? .
Je me trompe peut être , mais je crois qu'il faut pas que tu change ton eau avant 2 mois ... 😰😰😰
Bon courage!!!
Dragonne77

Bonjour Dragonne,

Je ne vois pas pourquoi tu ne pourrais pas changer ton eau, en tous cas après la phase de rodage, il faudra commencer à la changer.
Tu peux également changer ton eau si tu veux ajuster les paramètres avant d'introduire les poissons par exemple.
Bien souvent, on fera cela après que le pic de nitrite ait eu lieu (3 à 4 semaines environ, parfois cela peut être plus long).

@+

19default Re: 1 mois après démarrage le Mar 10 Juin 2014 - 12:55

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Je pense a quelque chose! J'hésite a poser la question...bon aller! Vu que mon bac n'est toujours pas peuplé, je pourrai pas mettre un coup d'algol ou un produit du genre?  ##22 

Le nitratex fonctionne bien car j'avais eu un pique a >80mg de nitrate et je suis redescendu au alentour de 20. Je fait mes test dans la soirée je prendrai également d'autres photos des algues avec mon APN ce sera mieux que le téléphone.

Je vais prendre un test PO4 dans ma prochaine commande à ce moment la, c'est pas ce que ça coûte, je mettrai les paramètres.

J'ai divisé par 7 ma dose de fertilisant, enfin a peu près car divisé un tiers de bouchon par 7 c'est pas facile! J'ai compté les filetages du bouchon! ^^ . Je met une petite dose tous les matins, je dois même être en dessous de ce qui est recommandé sur le flacon.

Pour les changement d'eau c'est bien après que le cycle de l'azote ce soit installé. Cela a mis trois semaine pour mon bac mais j'ai attendu 1 semaine de plus avant de les commencer. Et il y a pas une histoire de minéraux dans les changements d'eau? D'en renouveler une partie a chaque fois?

20default Re: 1 mois après démarrage le Mar 10 Juin 2014 - 13:17

superloupiot


Membre : Habitué
Membre : Habitué
@sebyldino a écrit:Je pense a quelque chose! J'hésite a poser la question...bon aller! Vu que mon bac n'est toujours pas peuplé, je pourrai pas mettre un coup d'algol ou un produit du genre?  ##22 
Je sais que c'est très tentant, mais je ne te le conseille pas. Si le produit fonctionne, il tue également les plantes et il faut tout recommencer.
As-tu beaucoup d'algues pour l'instant? Est-ce que ce sont bien des filamenteuses?

@sebyldino a écrit:
Le nitratex fonctionne bien car j'avais eu un pique a >80mg de nitrate et je suis redescendu au alentour de 20. Je fait mes test dans la soirée je prendrai également d'autres photos des algues avec mon APN ce sera mieux que le téléphone.
Attention que si c'est le pic de nitrate de la phase de démarrage, il se résout tout seul sans denitrificateur. Pendant ma phase de rodage, j'ai également eu des pics de nitrates à 80 et ensuite c'est retombé tout seul à 0.
Plus tu vas avoir de plante et d'algues et plus le nitrate va tendre vers 0.

@sebyldino a écrit:
J'ai divisé par 7 ma dose de fertilisant, enfin a peu près car divisé un tiers de bouchon par 7 c'est pas facile! J'ai compté les filetages du bouchon! ^^ . Je met une petite dose tous les matins, je dois même être en dessous de ce qui est recommandé sur le flacon.
Pour doser mes produits, j'utilise un seringue graduée au dixième de mililitre que j'ai acheté en pharmacie.

@sebyldino a écrit:Et il y a pas une histoire de minéraux dans les changements d'eau? D'en renouveler une partie a chaque fois?
Effectivement, lors de chaque changement d'eau tu apportes de nouveaux minéraux. Tu peux aussi envisager de travailler à l'eau osmosée pure que tu minéralises toi même si ton eau de robinet est vraiment trop "mauvaise".

21default Re: 1 mois après démarrage le Mar 10 Juin 2014 - 22:06

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Paramètre de ce soir:

GH: 9
KH: 7
PH:  6.8/ 7 j'ai pas réussi à trancher
NO2: 0.01
NO3: 20
Fe: 0

La dernière fois le KH et GH était une unité au dessus chacun. Les paramètres que j'avais mis était encore la fois d'avant. Les nitrates ont légèrement remontés. J'ai l'impression que je n'arriverai pas à les baisser plus si je ne change pas de méthode. J'ai pensé également à la seringue. Je vais en trouver une ce sera plus précis.

Je me doutais un peu de la réponse pour le produit anti-algues! ^^ j'ai repris des photos beaucoup plus nettes:

Sur crypto: http://img104.xooimage.com/files/4/0/f/image-4620b21.jpg

Sur hemianthus: http://img102.xooimage.com/files/8/8/1/image-4620b53.jpg

Sur mousse: http://img100.xooimage.com/files/9/5/8/image-4620b88.jpg

Les autres plantes ne sont pas ou peu atteintes.

Par contre mon hemianthus callitrichoide a des feuilles jaune beige:
http://img109.xooimage.com/files/1/4/d/image-4620c2c.jpg

J'ai l'impression que ça ne se propage plus depuis que je fertilise.
J'avais fouillé sur les forums et j'en avais déduit un manque en fer et autre.
Est-ce cela?

22default Re: 1 mois après démarrage le Mar 10 Juin 2014 - 23:11

superloupiot


Membre : Habitué
Membre : Habitué
Comment se fait-il que ton KH et ton GH ont changés? As-tu ajouté de l'eau?

Je pense que ce sont bien des algues filamenteuses.
Ne fertilise pas plus pour l'instant. Si les nitrates ne descendent pas, c'est que les plantes végètent et donc le fertilisant va bénéficier aux algues.
Il faut également que tu mesures le phosphate. Le fait que les nitrates montent peu être le symptôme qu'il manque un nutriment dans l'aquarium. Normalement, un fertilisant complet apporte tous les nutriments nécessaires (fer et potassium y compris) hormis les nitrates et les phosphates. Si tu n'as pas de phosphate du tout dans ton eau cela peut être une cause de stagnation (mais attention, il en faut très peu).

D'autre part, une manière d'apporter les phosphates est de nourrir les poissons (de manière raisonnable, il ne faut surtout pas les goinfrer) car bien souvent dans la nourriture de ceux-ci, se trouvent des phosphates. Tu n'as pas de poisson et donc tu n'apportes certainement pas de phosphate.

Je ne pense pas qu'il manque de fer dans ton aquarium. Au démarrage, les nutriments comme le fer se trouvent également dans le sol nutritif. De plus, le fertilisant que tu mets en apporte.

Je serais pour que tu commences par diminuer les nitrates (si tu les amènes à 10 mg/l, c'est déjà pas mal). Un changement à l'eau osmosée avec une minéralisation pour maintenir la dureté que tu cherches à obtenir serait bénéfique.

Le nitratex dans ton filtre en plus de réduire les nitrates réduit peut-être également d'autres nutriments. Ce n'est pas non plus la solution idéale à ton problème de nitrate. De plus, si jamais pour une raison ou une autre il était saturé, peut-être se mettrait-il à relâcher du nitrate? Etait-il dans l'aquarium pendant la phase de rodage lorsque tu avais 80 mg/l de nitrate?

Je pense qu'il te manque quelques plantes à pousse rapide pour rapidement prendre le pas sur les algues.
Je serais d'avis que tu supprimes les plantes bien atteintes par les algues filamenteuse et que tu les remplaces par d'autres plantes mais avant cela, il faut mesurer les phosphates et essayer de diminuer un peu les nitrates pour ensuite voir les actions à entreprendre. Tant que tu ne comprends pas la cause du déséquilibre (pourquoi les nitrates montent), les algues risquent de revenir.

Si la phase de rodage est bien terminée, ce qui semble être le cas, tu peux peut-être introduire les premiers poissons. Cela doit se faire progressivement. il ne faut pas en mettre 10 à la fois. Tu introduits d'abord les plus petites espèces que tu as choisis.

hemianthus callitrichoide est plus difficile à faire pousser. Elle est un peu plus exigeante que les autres plantes (j'ai lu ça ici : http://guppyrefs.fr/plantes_aquarium/Hemianthus_callitrichoides_Cuba.php) et sa vitesse de croissance n'est pas des plus rapides.

23default Re: 1 mois après démarrage le Mer 11 Juin 2014 - 13:28

sebyldino


Membre : Occasionnel
Membre : Occasionnel
J'ai simplement fait un changement d'eau ce weekend avec l'eau du robinet rien de plus! C'est embêtant que cela bouge? J'avais déjà eu le KH qui était descendu à 7 puis revenu à 8.

Je ne peut pas introduire une douzaine de guppys d'un coup? J'avais pensé à des néons également, et red cherry pour finir. Du coup si je dois les mettre progressivement, et les petites en premier je fais dans l'ordre néons > guppys > red cherry? Quelle intervalle entre chaque introduction?
La raison c'est quoi? Ne pas avoir une production de déchets trop importante d'un coup?

Le nitratex est en place depuis 15 jours à peine.
Si je fais descendre mes paramètre, j'aurai plus de difficultés à dissoudre mon CO2, mon PH va chuter?! Je vais pas pouvoir garder un PH de 7 et 30mg de CO2 pour un KH moindre! Nan?

Que veut tu dire par "minéraliser l'eau osmosée"? Comment faire?


24default Re: 1 mois après démarrage le Mer 11 Juin 2014 - 21:54

superloupiot


Membre : Habitué
Membre : Habitué
Salut,

@sebyldino a écrit:J'ai simplement fait un changement d'eau ce weekend avec l'eau du robinet rien de plus! C'est embêtant que cela bouge? J'avais déjà eu le KH qui était descendu à 7 puis revenu à 8.

Aucune idée de pourquoi ton KH varie tout seul. A surveiller, cela va peut-être se stabiliser.

@sebyldino a écrit:
Je ne peut pas introduire une douzaine de guppys d'un coup? J'avais pensé à des néons également, et red cherry pour finir. Du coup si je dois les mettre progressivement, et les petites en premier je fais dans l'ordre néons > guppys > red cherry? Quelle intervalle entre chaque introduction?
La raison c'est quoi? Ne pas avoir une production de déchets trop importante d'un coup?

La raison est bien de ne pas apporter une charge biologique trop importante en une fois. Cela pourrait déclencher un pic de nitrite.

En ce qui concerne l'introduction des espèces, il vaut mieux introduire l'espèce la moins dominante en premier. Cela lui permet de reconnaitre et occuper le territoire. Si tu introduits d'abord l'espèce dominante en premier, celle-ci occupera le territoire en ensuite mènera la vie due au nouveau venus qui seront à la recherche d'un territoire. Lorsque tu introduits une espèce, introduits tout le banc en une fois. Normalement, le banc doit avoir une taille proportionnelle au litrage de ton aquarium et cela ne devrait donc pas poser de problème!
Dans ton cas, je commencerais par les crevettes afin qu'elles puissent s'installer en toute quiétude.
Je laisserais deux semaines entre l'introduction d'une espèce et la suivante, rien ne presse.

@sebyldino a écrit:
Le nitratex est en place depuis 15 jours à peine.
OK. Mais tes nitrates ne devraient plus monter si tu n'apportes pas d'eau du robinet.

@sebyldino a écrit:
Si je fais descendre mes paramètre, j'aurai plus de difficultés à dissoudre mon CO2, mon PH va chuter?! Je vais pas pouvoir garder un PH de 7 et 30mg de CO2 pour un KH moindre! Nan?
Effectivement, plus le KH est bas, moins il tamponne le milieu et moins il faut de CO2 pour descendre le pH.
Un taux de 30mg/l de CO2 est trop élevé pour les poissons et surtout les crevettes. On conseille de ne pas dépasser 20 mg/l.
La plupart des plantes ne nécessitent que quelques (1 à 5) mg/l de CO2.
Si ton installation permet de régler le débit, alors il n'y a aucun problème à descendre à un KH de 5, c'est autant de CO2 que tu économiseras pour tenir un pH donné.
C'est à toi de décider de la dureté que tu veux pour ton eau. Tu peux par exemple décider GH=10 et KH=5.

@sebyldino a écrit:
Que veut tu dire par "minéraliser l'eau osmosée"? Comment faire?
Et bien tu prend de l'eau osmosée ou faiblement minéralisée et tu ajoutes des sels minéraux pour ajuster le KH et le GH que tu désires. Par exemple, ici un sel de SERA : http://www.sera.fr/fr/produits/in_category/conditionnement-et-entretien-de-leau-1594/product/sera-mineral-salt.html. Tu règles le KH/GH en fonction de la quantité de sel que tu ajoutes. Dans le cas présent, le rapport entre GH et KH est de 2. C'est une caractéristique de ce produit. Dennerle, saltyshrimp, preiss, ... fabriquent également des sels minéraux qui ont chacun des rapport GH/KH différents. Tu as également des préparations pour augmenter uniquement le KH ou uniquement le GH.
L'avantage de l'eau osmosée, c'est que c'est une eau sans nitrate et sans phosphate (si elle est vraiment osmosée). Et donc, si tes nitrates ont tendances à monter, cela permet de les redescendre avec le changement d'eau.

En ce qui concerne les algues, comment cela évolue-t-il?

25default Re: 1 mois après démarrage le Jeu 12 Juin 2014 - 7:27

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Je vais mettre les red cherry en premier à ce moment la et je vais me renseigner pour savoir si l' animalerie fait de l'eau osmosée près de chez moi.

Concernant les algues, toujours les même d'atteinte, mousse, crypto et hemianthus. Mon hemianthus fait de nouvelles pousses donc je crois que je vais couper les tiges atteintes.
Je sais qu'à l'animalerie du coin ni ont de l'elodea, des ceratopteris et althernanteras je peux peut être rajouter une de ces plantes?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum