Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Echino malade ????? le Mar 10 Juin 2014 - 13:57

raspai


Membre : Occasionnel
Membre : Occasionnel
Je reviens vers vous car mes echino sont bizarre :



C'est comme des taches.

Eclairage 9 - 10h / jour. Aujourd'hui je viens de changer un tube t5 54w 1047mm d'origine jaune par un JBL solar natur qui est couplé au blanc d'origine que j'echangerai dans quelques temps.

J'ai un peu de filamenteuse !

Filtration par 2 EHEIM BIO PRO 240 voir sur photo du profil

Ajout de K2SO4 + flourish + excel

Pour les paramètres attendre car j'ai pas reçu ma malette  ##18

2default Re: Echino malade ????? le Mer 11 Juin 2014 - 1:08

Mootare


Membre : Accro
Membre : Accro
Salut, je sais pas si sa influence sur les plantes, mais ton eau doit être trio chaude a voir tes néons. Quelle température as tu?

3default Re: Echino malade ????? le Mer 11 Juin 2014 - 1:31

raspai


Membre : Occasionnel
Membre : Occasionnel
@Mootare a écrit:Salut, je sais pas si sa influence sur les plantes, mais ton eau doit être trio chaude a voir tes néons. Quelle température as tu?

Comment tu le vois avec les neons ?

Tu veux dire que les couleurs ressortent trop ? C depuis ke g mis le jbl natur ke les couleurs ressortent plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum