Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

pitidjango


Modérateur
Modérateur
Si c'est de la clado, c'est la merde. Parce que ça résiste même à la Javel  ##11 
Tu pourra juste la contenir.

Ca réagit comme une plante. Et pousse en même temps.

C'est très volatile, donc quand tu en touche, ça balance des spores à l'autre côté du bac . La merde....

Aucun traitement, juste enlever des touffes délicatement pour stopper les foyers


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

sebyldino


Membre : Occasionnel
Membre : Occasionnel
J'ai tiré le gros lot en fait!!  ##13 
Et comment je peux vérifier que ça en est?

Je sais que celle que j'avais sur une mousse de java, après l'avoir sortie et traitée à l'eau oxygéné (vendredi dernier) les algues sont devenues rouge et la j'ai quasiment plus rien dessus.

Je sais pas si je peux faire pareil. Je testerai ce soir sur le retour du filtre, y'en a dessus.

bjl


Membre : Habitué
Membre : Habitué
ta fertile aujourd'hui c'est du 100% pps ou un mixte avec de l'easy?

Sans être un spécialiste des algues , j'en ai pas
mais je suis allé voir à quoi ressemblait l'algue clado , ça me semble plus compact que dans ton cas sur les cas présentés mais honnêtement je ne sais pas, je resterai sur de la filamenteuse en me disant qu'elle va disparaître car mon bac est jeune,

pitidjango


Modérateur
Modérateur
En fait, en regardant de plus près tes photos, je crois que t'as un peu de tout. T'as pris la formule "all inclusive" ##17 

Clado, filamenteuses, corne de cerf....

Gros nettoyage, gros changement d'eau et fertil à demi-dose. Et je remplacerais une bonne partie des plantes par des neuves à pousse rapide. Perso je ferais comme ça, si j'avais un bac dans cet état là.

Ton bac semble être dans une mauvaise spirale, il faut le faire repartir sur de bonnes bases.

Bon courage (tu vas en avoir besoin)


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Pfiouu!! Si je dois remplacer toutes les plantes atteintes, j'ai plus rien après!!  ##09  En gros je refait un bac! Y' avait rien avant que je fertilise!! ##13 

J'ai aussi fouillé sur le net et j'ai trouve beaucoup de ressemblance avec les algues noir filandreuse. 

Je peux te dire que je tenterai jusqu'au produit avant de refaire le bac! Ou faire ce que j'ai fait hier soir sur chaque plante:

J'ai fais un test sur le retour du filtre, je l'ai sortie et pulvérisé d'eau oxygénée 3%. 

Avant traitement:
http://img107.xooimage.com/files/0/4/7/image-46b6e9e.jpg

Juste après:
http://img102.xooimage.com/files/5/8/6/image-46b6ea4.jpg

3h après:
http://img104.xooimage.com/files/f/0/6/image-46b6ea8.jpg

1 nuit après:
http://img100.xooimage.com/files/1/c/1/image-46b6ea6.jpg

bjl


Membre : Habitué
Membre : Habitué
Mais après la partie rouge disparait ou l'algue continue à vivre?
Tu as suivi la pps à la lettre ou tu as fait un mixte pps et autre?
Tes paramètres restent corrects?
regarde cela, ça peut être interessant
https://www.youtube.com/watch?v=geFDaOhCphA
c'est de l'eau oxygénée apparemment elle serait diluée à 3% (pas la traduction mais j'ai suivi le débat)et avec des poissons dedans ,avec les poissons, pas sur que je tenterai mais sans pourquoi pas

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Elles rougissent et disparaissent en une petite semaine.
Du moins c'était comme ça avec la mousse de java.
Je posterai l'évolution jour après jour et a voir si je le fais sur les plantes.
J'ai trouvé cette astuce ici: http://aqua-paca.naturalforum.net/t7350-eau-oxygenee-contre-les-algues
Donc je vais voir ce que ça donne sur le retour du filtre et après je tenterai sur une plante. Mais toujours en la sortant du bac pour l'instant. Et si ça fonctionne je tenterai dans le bac.


Je ne sais pas ce que tu veux dire par pps?
Ma fertile c'est tout de la gamme easy-life, tous les matins:
-1ml de profito
-5ml de potassium
-2ml de phospate -> avec test d'eau quotidien pour trouver le bon dosage
-2ml de NO3 -> depuis samedi
Pour les NO3, j'ai divisé la dose par 2 car hier je n'ai pas fertilisé et j'avais ce des trace de NO3 ce matin. C'est légé mais dans l'idéal j'aimerai apporter juste la dose quotidienne nécessaire.

(je viens de faire une recherche sur google a côté, pps=Préservation Perpétuelle du Système? Je vais finir de lire après et je regarde ta vidéo.)


Oui mes paramètres sont bien je pense. Depuis que j'ai abaissé mon KH à 4 et GH à 6 je trouve que le PH est beaucoup plus stable. Il est aux alentours de 6.6 et 6.8 suivant le matin ou soir. Soit un CO2 entre 20 et 30mg. (je passerai sans doute a l'industriel d'ici la fin de l'été car il est plus rentable sur le long terme et également plus facile de gérer sa diffusion),
NO2 toujours à 0 depuis la fin de cyclage, le fer est toujours a peine détectable au test JBl avant l'ajout de ma fertile (très légère coloration) .
changement d'eau d'environ 30% hebdomadaire avec taille des plantes et aspiration des dépôt, et nettoyage du filtre avec remplacement du perlon toutes les 2 semaines.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum