Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Akrom59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 492
Age : 35
Localisation : seclin
Emploi : mecanicien
Date d'inscription : 11/10/2012

default souci algue et tanga

le Jeu 26 Juin 2014 - 21:20
Bonsoir,

Je vous présente mon problème:
Depuis un bon mois voir 2, mon 200l est envahi par une algue pas très jolie et surtout très invasive (sable, vitres, galets). Et depuis 4 jours, elle vient de faire son apparition dans mon 240l.
Les algues vertes et brunes sur les pierres et coquilles ne me gêne pas mais celle là c'est différent.
Le seul outil commun aux 2, c'est le tuyau pour mes changements d'eau mais je ne touche pas les 2 aquariums en même temps.

Mes paras:
Ph:8.0, Kh:16, po4:0, No3:moins de 5 pour le 240l et 10 pour le 200l

Elle n'a pas vraiment de consistance un peu comme de la cyano mais sans l'odeur désagréable. Elle peut ne pas progresser pendant un jour et tout recouvrir le lendemain. elle se siphonne facilement et n'est pas incrusté. Elle arrive même à recouvrir entièrement les racines de mes Salvinia Natans.
Je dois faire les vitres tous les 2 jours dans le 200L actuellement et je siphonne le sol 1fois par semaine, le sable est stocké à la cave pour le moment pour voir si ça pars.
Je n'ai pas trouvé de ressemblance sur le site d'ivanov.
Voici quelques photos:
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com

Je viens de rajouter des plantes dans les 2 aquariums pour concurrencer au cas où. Et en 1/2 journée, elle sont déjà
à moitié recouverte.
avatar
Akrom59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 492
Age : 35
Localisation : seclin
Emploi : mecanicien
Date d'inscription : 11/10/2012

default Re: souci algue et tanga

le Sam 28 Juin 2014 - 20:04
un petit up pour des avis.
avatar
tounyz
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 299
Age : 27
Localisation : bordeaux
Emploi : menuisier
Date d'inscription : 04/06/2014

default Re: souci algue et tanga

le Dim 29 Juin 2014 - 1:17
combien de temps laisses tu allumer ton bac ?
et les néons ont quel âge ?
sol ? engrais? pop?
avatar
Akrom59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 492
Age : 35
Localisation : seclin
Emploi : mecanicien
Date d'inscription : 11/10/2012

default Re: souci algue et tanga

le Dim 29 Juin 2014 - 11:19
C'est vrai, il y a quelques manques.

240L
Eclairage? 2 rampes led aquatlantis easy led 56W allumé de 11h30 à 21H avec 1h d'allumage et d’extinction progressif avec coupure 1h de chaque dans la journée
Température du bac ? 27°
Para: PH:8, Kh:16, PO4:0, No3: inférieur à 5
Filtration : filtre sunsun 2000l 100% pouzzolane
Fréquence et volume des changements d'eau : 30L/semaine
Nature du Sol : sable de construction
Plantation : aucune au départ
Population : Xenotilapia papilio 4
                Neolamprologus kungweensis 2
                Paracyprichromis nigripinnis 8

Fertilisation? aucune

200L
Eclairage? 2 rampes led lumivie 7W allumé de 11h30 à 21H

Température du bac ? 23°
Para: PH:7.8-8, Kh:16, PO4:0, No3: 10
Filtration : filtre JBL 900l pouzzolane,micromec, mousse bleu
Fréquence et volume des changements d'eau : 30L/semaine
Nature du Sol : sable d'air de jeux
Plantation : aucune au départ
Population : Telmatochromis vittatus 8
                    Neolamprologus brevis 2

Fertilisation? aucune
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: souci algue et tanga

le Dim 29 Juin 2014 - 15:01
Bonjour,

C'est le 200L éclairé avec led qui a des problèmes ?

Déja pour le 240, je trouve que la puissance est vraiment au max pour mon ancien tanga je n'éclairais qu'avec une rampe de 54W pour le même volume.

Pour ce qui est de la durée d'éclairage de ton 200 essaye peut être de la réduire.

J'éclaire mon 270L avec la même puissance que toi en led (de mémoire, je suis au boulot) mais par contre uniquement 8h par jour et aucune algues depuis le début du bac.

J'ai aussi remarqué qu'avec le début des chaleurs et peut être un peu plus de luminosité sur nos bac en cette période, les algues avaient tendance à se developper plus rapidement.

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
avatar
Akrom59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 492
Age : 35
Localisation : seclin
Emploi : mecanicien
Date d'inscription : 11/10/2012

default Re: souci algue et tanga

le Dim 29 Juin 2014 - 16:00
Salut,

Les 2 aquariums ont ce problème mais il a effectivement commencé sur le 200L.
Pour le 240L, je viens de me rappeler que l'autre jour je n'avais plus de perlon et que j'ai utilisé le même morceau pour faire les vitres des 2 (rincé à l'eau du robinet avant quand même). C'est p-e la cause de l'invasion du 240L.

Pour l'éclairage, je me suis décidé à retirer la 2eme rampe du 240L et je vais réduire d'une heure pour le 200L.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum