Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

arry


Membre : Accro
Membre : Accro
Quand tu veux Wink

https://www.youtube.com/MisterWhite261

AquaThi


Membre : Régulier
Membre : Régulier
Bonsoir,

Me revoilà après deux semaines de vacances!
Les filamenteuses ont repris beaucoup de terrain, notamment sur ma Microsorum, ça n'est pas beau à voir...  ##22 

Sinon j'ai ramené pas mal de pieds de crypto de chez quelqu'un de ma famille, mais je serai incapable de dire de quelle sorte il s'agit! L'éclairage étant faible dans le bac d'origine, elles n'auront sans doute pas du tout la même apparence dans le mien !

Le racine a bouillie dans un stérilisateur pendant mes vacances puis à trempé un moment. Aujourd’hui elle a pris place dans mon aqua et continue de s'imbiber, je le tiens au fond avec deux petit galet. Il faut que je nettoie le fond de mon bac et refaçonne le dénivelé pour visionner le rendu.

Coco m'envoie les plantes lundi je devrai donc les recevoir 48h après! De mon côté je vais passer commande demain chez Aquaplante, mais je n'ai pas bien compris, les commandes de plantes s'effectuent bien tout l'été?

Voilà pour le moment! Avec mes deux semaines de vacances j'ai pas mal réfléchis, et je pense partir sur un spé. Boraras Brigitae avec un petit groupe de Red cherry ou Sakura. J'ai actuellement 11 Brigitae je pense monter à 16/18. Qu'en pensez-vous?

Bonne fin de soirée! Ou bonne nuit  ##06 

coco74


Membre : Accro
Membre : Accro
salut !!
En effet ton bac est pas au top !! mais ne t'en fait pas tu vas arriver à le remettre au top !
Comme j'ai pu lire précédemment dans ton sujet, je te conseille également fortement de changer tes néons... 
Concernant ta filtration, 700L/h pour un 54L c'est pas non plus extrême, pour un bac bien planté il faut une bonne filtration !

 Tes paramettres sont élevés, il faudrait que tu fasse un bon changement d'eau avec de l'osmosée pour faire baisser ton ph. Tu peux par exemple faire 1/4 d'eau osmosée et le reste avec de l'eau de ton robinet que tu auras laissé reposé au moins 24h pour faire évaporer le chlore. Cela te fera baisser petit à petit ton ph, kh et gh.

Enlève un maximum d'algue chaque jour et booste tes plantes avec ton système de co2 pour favoriser leur croissance, ainsi elles prendront le dessus sur les algues !
Tu peux siffonner ton sable et retirer tes résidus de plantes et d'algues en décomposition ça limitera un peu l'augmentation des nitrates et phosphates.

AquaThi


Membre : Régulier
Membre : Régulier
Salut Coco!

Merci de ton passage sur mon post  ##05 
Les néons je compte les commander ce soir, en même temps que les autres plantes qui compléteront les tiennes!
La filtration j'adapte, pour le moment elle est loin d'être aux maximum à cause de l'absence de plantes, mais je pense comme toi, une foi le bac planté je pense que le filtre pourra tourner au maximum du débit.

C'est ce que je fais petit à petit, les duretés baissent. Le CO2 je préfère le mettre en route après la reprise des plantes (dans deux semaines) ça évite le "gâchis". Mon eau du robinet est tellement dure que je fais 2/3 d'eau osmosée et 1/3 d'eau du robinet.

J'ai passé 1h30 aujourd'hui à siphonner, retirer les algues nettoyer les plantes et les vitres je suis content du résultat! J'en redonnerai un coup courant de semaine et je referai le dénivelé.

coco74


Membre : Accro
Membre : Accro
Super !
N'oublie pas de bien tester ton eau, et tiens nous au courant !
Suis bien nos conseils, cela t'aideras à remettre ton bac d’aplomb. Rectifies au plus vite les paramettres d'eau pour bien que les plantes que tu vas recevoir reprennent. 
Et surtout ne désespère pas, la persévérance paye toujours !! 
Bon courage et t'inquiète je vais suivre ton post dès que je peux pour t'aider au maximum avec les autres membres du forum.
Bonne soirée

AquaThi


Membre : Régulier
Membre : Régulier
Je l'ai testé hier, j'ai omis de le dire!
GH: 7
KH: 4
Ça baisse petit à petit je le fais au fur et à mesure des changements d'eau, les duretés doivent être un peu plus basses aujourd'hui car les paramètres ci-dessus ont été mesurés avant le changement!
J'ai désespéré une fois et c'est une centaine d'euros qui a été foutu en l'air, je ne compte pas recommencer une deuxième fois!

Je pense que je commencerai un bonne fertilisation début septembre, car je vais repartir en vacances deux ou trois semaines fin août.

coco74


Membre : Accro
Membre : Accro
Et ton ph ?
Ça va ton gh et kh ont un peu baissé, ils sont très correct !!

AquaThi


Membre : Régulier
Membre : Régulier
Le pH est toujours aussi élevé, mais il ne baissera pas sans l'action du CO2 de toute manière... Mais je ne pense pas activer le CO2 dès l'arrivée des plantes, il est préférable qu'elles reprennent avant ?

coco74


Membre : Accro
Membre : Accro
ça serait bien de diffuser le co2 dès l'arrivée des plantes puisque tu ne fertilise pas...

AquaThi


Membre : Régulier
Membre : Régulier
D'accord, merci pour le conseil! Wink

AquaThi


Membre : Régulier
Membre : Régulier
Helo!

Les plantes de chez Coco sont arrivées et la plantation est faite au bout de 3h30 de travail! La patience est une qualité indispensable pour tous aquariophiles...  ##15 
J'ai procédé comme tel:

- Retirer toutes les plantes de manière à ce qu'il ne reste que le Flourite.
- Nettoyer les nouvelles plantes et les plantes du bac.
- Nettoyer les vitres et le sol des algues.
- Nettoyer tout le matériel immergé.
- Fixer la Christmas moss sur la racine ainsi que la Microsorum pteropus windelov sur un galet.
- Planter le reste des plantes (Rotala rotundifolia, Cryptocoryne mi-oya/crispatulata, Vallisneria spiralis, Pogostemon helferi)

Le rendu me plait, sauf les Cryptocoryne que j'ai ramené de ma famille, je ne connais pas l'espèce mais elles sont assez hautes, sans doute à cause d'un manque de lumière, j'espère qu'elle se densifieront et feront des tiges moins longues! J'espère ne pas les avoir planter trop serré, quitte à en retirer je préférerai avoir votre avis quand les photos viendront !

Je recevrai sans doute demain ou vendredi la seconde partie des plantes ainsi que mes deux néons! Wink

coco74


Membre : Accro
Membre : Accro
Hehe !! Génial
N'oublie pas les photos !!
Tu peux retirer quelques feuilles des crypto de ta famille (les plus grandes par exemples, amis te retire pas tout) et tu verras comment elles repoussent. 
Je suis impatient de voir les photos de ton bac avec les plantes que je t'ai envoyé !

AquaThi


Membre : Régulier
Membre : Régulier
Je prendrai demain quand l'eau sera bien limpide mais peut être que je les posterai que vendredi  ##27 
Je verrai ce que je ferai pour les crypto, en fonction des autres plantes que j'attend !

AquaThi


Membre : Régulier
Membre : Régulier
Salut !

J'ai enfin reçu la totalité de mes achats!  ##06 

Hier j'ai changé l'un de mes deux néons et j'ai remis en place la diffusion de CO2, je suis actuellement à 20 bpm.
Ce que je trouve étonnant, c'est que mon pH a beaucoup baissé alors que mon kH est de 5. Il est passé de plus de 8 à 7,4. Je vais donc continuer mes changements d'eau petit à petit pour baisser la dureté des mon eau afin de baisser le pH et que mes écailles soient ravies.

Aujourd'hui j'ai reçu les plantes achetées sur internet, la livraison a été longue, je me faisais du souci mais au final seul la Rotala sp.green est un peu abîmée.
Le reste est en bon été, j'ai un peu galéré à retirer la laine de roche mais bon c'est le cas pour tout le monde.

Maintenant il faut patienter, que les plantes poussent et que les filamenteuses perdent du terrain, je ne sais pas si ça sera plus simple mais sans doute qu'avec autant de plantes, elles auront du mal à se développer affaire à suivre! En tout cas elles ont déjà l'air de se plaire certaines bulles déjà  ##15 

Place aux photos!

Après Plantation des plantes de Coco.


Ce midi, réception des plantes d'Aquaplante.


Travail terminé.


Des bubulles  ##15 

bjl


Membre : Habitué
Membre : Habitué
Très joli ton bac avec la pousse ça sera magnifique
avec un kh de 5 , c'est normal que ton ph baisse sans doute moins vite que sur 2 ou 3 mais il va baisser

AquaThi


Membre : Régulier
Membre : Régulier
Bonsoir!

Je viens vous donner quelques nouvelles presque deux semaines après plantation.

Les plantes se développent rapidement, je suis très étonné! l'Ammania est celle qui pousse le mieux et commence déjà à prendre des couleur orangée sur les nouvelles poussent. Tandis que la Staurogyne se densifie petit à petit et la Rotala sp.green prend sa forme immergée

Les algues poussent aussi un peu moins vite, bien qu'elles continuent de réapparaître constamment dans la Microsorum et sur les vitres.

Je pars demain pour trois semaines de vacances, cela va être long et j'espère que tout se déroulera sans problème. J'ai changé un peu plus de 20% de mon eau aujourd'hui, le gH et le kH devraient se stabiliser aux paramètres souhaités.
Avant changement:
GH: 7
KH: 5
pH: 7,0

Je vous laisse avec quelques photos en vous souhaitant un bon mois d'Août!  ##06 A très bientôt!





Dernière édition par AquaThi le Ven 8 Aoû 2014 - 21:21, édité 2 fois

bjl


Membre : Habitué
Membre : Habitué
@AquaThi a écrit:Bonsoir!

Je viens vous donner quelques nouvelles presque deux semaines après plantation.

Les plantes se développent rapidement, je suis très étonné! l'Ammania est celle qui pousse le mieux et commence déjà à prendre des couleur orangée sur les nouvelles poussent. Tandis que la Staurogyne se densifie petit à petit et la Rotala sp.green prend sa forme immergée

Les algues poussent aussi un peu moins vite, bien qu'elles continuent de réapparaître constamment dans la Microsorum et sur les vitres.

Je pars demain pour trois semaines de vacances, cela va être long et j'espère que tout se déroulera sans problème. J'ai changé un peu plus de 20% de mon eau aujourd'hui, le gH et le kH devraient se stabiliser aux paramètres souhaités.
Actuellement:
GH:
KH:

Je vous laisse avec quelques photos en vous souhaitant un bon mois d'Août!  ##06 A très bientôt!

ah oui tant que cela ton gh et kh  ##06 

AquaThi


Membre : Régulier
Membre : Régulier
OUPS  ##22 Merci.
Je n'arrivais pas à mettre les photos, ça me tracassait alors j'en ai oublié de mettre mes paramètres!
le GH et le KH sont encore élevés, je pense qu'à mon retour de vacances je ferais des changements à 100% d'eau osmosée, ils descendront plus vite. Mon pH quant à lui descend bien, je ne m'attendais pas à une telle baisse avec un tel kH.

AquaThi


Membre : Régulier
Membre : Régulier
Bonsoir!

Je suis rentré de vacances il y a une semaine mais le temps de me réinstaller chez moi et de tout ranger et entretenir, malheureusement je ne passe que maintenant sur le forum après un mois d'absence! ##23

Quand je suis rentré chez moi et que j'ai aperçu mon aquarium, je me suis trouvé devant un bac vert... Il était rempli de filamenteuse.
Après nettoyage je me suis rendu compte que les plantes n'étaient pas du tout abîmer ce qui m'a fait plaisir. J'ai donc procédé à un gros nettoyage et à un changement d'eau.
Rebelote aujourd'hui, les algues poussent à une allure et envahissent tout! Ça devient vraiment compliqué de les retirer des Crypto et de la Microsorum.
J'ai aussi viré la Windelov qui est la source de tout ces ennuis puis elle était trop grosse et n'allait pas avec le reste du bac!

Je ne compte pas refaire comme il y a un an, tout laissé en pâture, et regarder la détérioration. C'est pour cela que je suis motivé à venir à bout de ces algues avec votre aide afin de pouvoir enfin profiter pleinement de mon bac et de pouvoir accueillir des crevettes!

Alors si je peux avoir un coup de pouce de votre part grâce à votre expérience ça me ferait le plus grand plaisir. ##06

Je rappelle que mon éclairage est de 48W, j'ai changé un des deux tubes avant mes vacances ce qui a du aider le développement des algues donc je n'ose pas changer le deuxième.
Jusqu'à présent je ne fertilise pas du tout, mais je suis conscient qu'avec un tel éclairage pour 54L il est indispensable d'en avoir un correct. Je dispose actuellement de la game Easylife Ferro Carbo et Profito. Je ne sais pas si c'est bien...

Je sais aussi qu'il faut retirer au maximum les algues dès qu'on le peut pour ralentir leur croissance et j'y tâcherai.
Mes paramètres actuels:

pH: 7.2
GH: 7
KH: 6
NO2: 0
NO3: 5

Je n'arrive pas à baisser les duretés, je sens que le weekend prochain je vais changer 20% de mon eau avec que de l'eau osmosée et ce tout les weekend jusqu'à obtenir les paramètres souhaités!

Voici quand même un photo de mon bac bien que très vilain...

bjl


Membre : Habitué
Membre : Habitué
oui, en effet, il est bien bien vilain
Tes paramètres ne sont pas catastrophiques au contraire par contre je ne sais s'ils sont en adéquation avec ta population
Tu as trouvé de toi même ce qui ne va pas dans la maintenance
un éclairage intense et aucune fertilisation
je te conseillerai d'enlever au maximum que tu pourras les filamenteuses,de commencer à prévoir une fertilisation complète (la gamme easylife est très bonne mais je ne pourrais te conseiller car je ne l'utilise pas) moi je ne ferais marché qu'un tube sur les 2 ( c'est quoi tes tubes?)

AquaThi


Membre : Régulier
Membre : Régulier
Salut bjl! Wink
Niveau paramètres je viserai bien KH 3 et GH 5, ça serait mieux pour mes Boraras puis pour baisser plus facilement le pH avec le CO2. Ce que je ne sais pas c'est s'il faut que je fertilise avec les trois produits, quelle dose, quel fréquence... je me doute bien que cela varie d'une bac à un autre mais je pense qu'il y a des indications indispensables.
Sinon mes tubes sont des OSRAM Lumilux T5 24W. Je pense que 1W/L est un bon éclairage et il serait dommage de me priver de la moitié de cette puissance, on peut trouver une solution menant à un bon équilibre tout de même.

AquaThi


Membre : Régulier
Membre : Régulier
Petit up de mon post qui n'intéresse pas beaucoup ##22
J'aurais besoin d'aide pour la fertilisation de mon bac comme dis ci-dessus s'il vous plait Smile

crevette59


Membre : Occasionnel
Membre : Occasionnel
Comme dit plus haut utilise qu un tube sur 2 le tps de rectifier un peu le tir pour ensuite reprendre l engrais et l eclairage a fond
Mais la reduit d abord considerablement tes algues
C est ce que je ferai
Attend le conseil des experts

orion24


Membre : Régulier
Membre : Régulier
Salut AquaThi,

Je rejoins crevette59 enlève un maximum à la main ! Stop la fertilisation et réduit l'intensité lumineuse.

Sinon:

"Mes paramètres actuels:

pH: 7.2
GH: 7
KH: 6
NO2: 0
NO3: 5"

Tu n'a pas de quoi tester les PO4 car au vu de la quantité astronomique d'algues je pense qu'il contrôler ce paramètre Smile Un déséquilibre NO3/PO4 peut être "catastrophique" dans certain cas. Avec 5 NO3 il faudrait 0.5PO4 rapport 10/1.

à confirmer Smile

marthe3233


Membre : Régulier
Membre : Régulier
Bonjour ! C'est dommage pour ton bac ! Je vis exactement la même chose après 3 semaines d'absence et une suralimentation pendant ces 3 semaines ! C'est clair que je n'ai pas autant d'algues que toi ! Sinon, sous toutes ces algues, il m'a l'air super beau ton bac. J'ai déjà utilisé l'algexit qui marche très bien mais hélas, j'ai eu pas mal de pertes de crevettes après mais pour les poissons, ça allait bien !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum