Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Azael766
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Belgique
Emploi : Tech IT
Date d'inscription : 01/07/2014

default Algues noires

le Mar 1 Juil 2014 - 17:42
Bonjour à tous,

Depuis peu j'ai un (gros) soucis d'algue dans mon bac.
Sur mes Vallisneria (et le sable les entourant) j'ai une vrai invasion d'algue.
Ce sont des algues de couleur noire, en main elle sont assez douce, comme du velours.

Pratiquement chaque jour, j'enlève le plus gros à la main, et aspire les résidu mais le lendemain ou le surlendemain ça reviens à l'état initiale.

J'ai une CRYPTOCORYNE qui est mélangé avec les Vallisneria qui commence doucement à être touchées. Le sable tout autour des plantes se fait recouvrir petit à petit également....

Le bac est un Rio 180.
N02 : 0
N03 : 1-10

J'utilise la canule de rejet pour ma pompe, 3 barrette dans le sens de la largeur pour avoir un faible courant.

Voici quelques photos :

https://www.dropbox.com/s/aa51xh6k1pt31yc/IMG_20140701_173355.jpg

https://www.dropbox.com/s/ldibkea4pyp3ih8/IMG_20140701_173359.jpg

https://www.dropbox.com/s/2k0uagp6rap1ro2/IMG_20140701_173407.jpg

Pour l'éclairage :

J'utilise 2 tubes T5. (2x45Watt) 11h/jrs

A l'arrière plan un Juwel Color (rosâtre)
A l'avant plan un Juwel Natur (jaunâtre)

Pour l'eau :

Je fais un changement de 40% toute les 2 semaines.


Par rapport à la situation j'avais pensé à adapté :

Changement 20% d'eau par semaine (moins important mais plus régulier)
Mettre le néon jaune à l'arrière (là où semble proliféré l'algue noire) & un néon blanc à l'avant. Le Color sera remisé quelques temps mais bon...

Qu'en pensez-vous ?

Merci d'avance pour les réponses =)
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Algues noires

le Ven 4 Juil 2014 - 16:44
Bonjour,

Il nous faudrait plus de précision sur tes paramètres d'eau, mesurés avec des tests en goutte. KH, GH, pH, NO3, PO4.
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Algues noires

le Ven 4 Juil 2014 - 17:17
Bonjour je te conseil de changer tes tubes les juwel par la suite, il ne sont pas très bon après attend l'avis d'autres personnes... tu as les jbl natur et tropic qui sont pas mal...
Azael766
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Belgique
Emploi : Tech IT
Date d'inscription : 01/07/2014

default Re: Algues noires

le Ven 4 Juil 2014 - 17:22
@Altaris : Pour le NO3 : le test indique +/- 10Mg. Je dois acheter un kit de test pour les autres paramètres.

@Miguel : oui en fouillant sur le net c'est ce que j'ai cru comprendre aussi.... je vais essayer de m'en procurer : 1 natur & un tropic.
Visiblement mon axo est moins sensible à ce spectre que la version tropic & color.
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Algues noires

le Mar 22 Juil 2014 - 8:10
Salut,

As-tu investi dans des tests en gouttes ? Le problème d'algue s'est-t-il résorbé ?
Azael766
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Belgique
Emploi : Tech IT
Date d'inscription : 01/07/2014

default Re: Algues noires

le Mar 22 Juil 2014 - 20:58
Alors niveau changement.

J'ai ressorti toute mes plantes, nettoyée et coupée les feuilles trop envahies.
Idem pour le sable, et nettoyage des décors de fond.

J'ai changé un néon (le rose) pour passer a une combinaison, blanc à l'avant jaune à l'arrière.

J'ai rajouté des lentilles d'eau en surface et une douzaine de pied de plantes à pousses rapide.

Donc les algues sont revenues, leur progression est bien plus lente mais présente quand même, sur la plupart des plantes.
Par contre elles n'envahissent plus le sable. Sur une zone, j'en avais mais elles ont toute dépéris après 2 jours.

Pour les paramètres, un ami m'a prêté un test pour le pH, il est aux alentours de 9-9.5.
Je trouve cela relativement élevé, et j'ai lu que souvent un pH élevé favorisé la croissance d'algue.

Donc coup j'en suis là, peut être un moyen de baisser le pH... un kit CO2 ?
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Algues noires

le Mar 22 Juil 2014 - 21:15
Il est probable qu'aucune de tes plantes ne puisse survivre avec un pH pareil.

L'éclairage et le CO2 ne sont pas des priorités. Il faut prendre les problèmes dans l'ordre et mesurer tes paramètres est la première de tes priorités: KH, GH.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum