Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Altaris


Membre : Habitué
Membre : Habitué
Bonjour,

J'ai récemment acquis de la riccia grâce à un échange de plante. Pour l'instant, je la garde en surface.

Cependant, j'ai remarqué que ma riccia était poilue !
Est-ce que c'est des algues ? Ou bien des excroissance de la plante pour se fixer au support ?

Ne connaissant pas trop cette plante, je demande vos conseils pour savoir si je dois la balancer à la poubelle ou pas.





Dernière édition par Altaris le Lun 28 Juil 2014 - 22:24, édité 1 fois

Gaulthier


Membre : Régulier
Membre : Régulier
Je penses que ce sont des petites algues filamenteuses ( mais je n'en suis absolument pas sur ^^ ). Mais je ne penses pas que tu ais besoin de la jeter pour autant

maumau44


Membre : Habitué
Membre : Habitué
Bonsoir

+1 pour la filamenteuse. J'ai eu le cas chez moi il y a peu, elle commençait à se propager. J 'ai pas pris de risques, poubelle.

Altaris


Membre : Habitué
Membre : Habitué
Rebelotte.

Le schéma se reproduit à l'identique sur de la flame moss achetée à un particulier.
Comme pour la riccia, elle est arrivée saine et j'en ai mis dans mes 2 bacs à parts égales. Dans un des bacs, les 2 plantes introduites ont développé des algues identiques au bout de 2 semaines. Dans l'autre bac, rien, pas d'algue.

Le bac où les plantes ont développé des algues est un gros vase évasé de 5L sans sol où pousse depuis janvier sans aucune algue de la microsorum pteropus et de la creeping moss avec fertilisation et CO2 artisanal.

Le bac où les algues ne sont pas apparues est un bac de 15L Walstad, sol en terre, fertilisation (car pas de poisson) et pas de CO2.

Tout ceci est bien mystérieux.

Je me demande si je dois balancer à la poubelle la flame moss ou attendre voir si les algues finissent pas régresser...

Altaris


Membre : Habitué
Membre : Habitué
Les algues ont finalement disparu de la flame moss au bout de 2 semaines. Elle est maintenant belle.

J'ai le sentiment qu'il s'agissait d'algues liées à une difficulté d'adaptation entre mon eau et celle d'origine des plantes.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum