Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Fish5398
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 48
Localisation : Namur
Emploi : Etudiant
Date d'inscription : 16/01/2014

default Algues qui ne partent pas!

le Lun 14 Juil 2014 - 14:24
Cela fait maintenant 8 mois que mon aquarium est en eau et l'invasion d'algue est immense !
Je ne sais pas quoi faire...
Dois je continuer a attendre?
Est ce que c'est normal?


Merci de vos réponses!

_________________
54 l avec 5 Puntius Oligolepis! Smile
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Algues qui ne partent pas!

le Lun 14 Juil 2014 - 14:40
Un petit historique de ton bac, ses caractéristiques et celles de ton eau, ainsi que quelques photos nous aideraient... Merci.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
Aqua71
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 266
Localisation : Louhans
Emploi : Employé de restauration
Date d'inscription : 15/04/2013

default Re: Algues qui ne partent pas!

le Mar 15 Juil 2014 - 12:51
Il nous faut tes paramètres
avatar
Cory29
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1432
Localisation : Finistère
Emploi : Retraité contrôle des populations (tueur à gages)
Date d'inscription : 18/05/2014

default Re: Algues qui ne partent pas!

le Mar 15 Juil 2014 - 16:36
Il ne comprends peut-être pas la question...

De la pédagogie les gars, de la pédagogie !

[url=http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique]
avatar
Fish5398
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 48
Localisation : Namur
Emploi : Etudiant
Date d'inscription : 16/01/2014

default Re: Algues qui ne partent pas!

le Mer 16 Juil 2014 - 0:05
Salut a tous pour mes paramètres :
Le pH est a 7,3
Pour les autres ils ont sûrement changé donc je referai tout les tests demain.
L'éclairage est un tube de 15w.


_________________
54 l avec 5 Puntius Oligolepis! Smile
avatar
Cory29
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1432
Localisation : Finistère
Emploi : Retraité contrôle des populations (tueur à gages)
Date d'inscription : 18/05/2014

default Re: Algues qui ne partent pas!

le Mer 16 Juil 2014 - 9:19
Bonjour Fish5398,
Ceux qui veulent t'aider (moi je suis novice) voudraient l'état des lieux complet de ton aquarium : historique, contenance, exposition à la lumière, filtration, chauffage, éclairage, population de poissons, plantes, paramètres de l'eau... et une photo aiderait beaucoup.
Ce problème d'algues est complexe et peut provenir d'un ou de plusieurs paramètres que les initiés pourront peut-être détecter facilement si tu leur donne un maximum de renseignements.

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique
Aqua71
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 266
Localisation : Louhans
Emploi : Employé de restauration
Date d'inscription : 15/04/2013

default Re: Algues qui ne partent pas!

le Mer 16 Juil 2014 - 17:47
Il nous faut des photos pour les identifiés, il nous faut po3, no3, volume de laqua, puissance des néons, nombre d'heure d'éclairage, fertilise tu, si oui quoi Ect EctEct
Aqua71
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 266
Localisation : Louhans
Emploi : Employé de restauration
Date d'inscription : 15/04/2013

default Re: Algues qui ne partent pas!

le Mer 16 Juil 2014 - 17:48
Il nous faut des photos pour les identifiés, il nous faut po3, no3, volume de laqua, puissance des néons, nombre d'heure d'éclairage, fertilise tu, si oui quoi Ect EctEct
Aqua71
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 266
Localisation : Louhans
Emploi : Employé de restauration
Date d'inscription : 15/04/2013

default Re: Algues qui ne partent pas!

le Mer 16 Juil 2014 - 17:49
Po4 pas po3
Lol
avatar
Cory29
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1432
Localisation : Finistère
Emploi : Retraité contrôle des populations (tueur à gages)
Date d'inscription : 18/05/2014

default Re: Algues qui ne partent pas!

le Mer 16 Juil 2014 - 18:14
Il n'y a qu'une voyelle qui change, apparemment c'est phosphite !
Et une fois suffisait, on n'est pas sourd  ##06 
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum