Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues qui ne partent pas! le Lun 14 Juil 2014 - 12:24

Fish5398


Membre : Occasionnel
Membre : Occasionnel
Cela fait maintenant 8 mois que mon aquarium est en eau et l'invasion d'algue est immense !
Je ne sais pas quoi faire...
Dois je continuer a attendre?
Est ce que c'est normal?


Merci de vos réponses!

2default Re: Algues qui ne partent pas! le Lun 14 Juil 2014 - 12:40

Ha-Dê


Aquariophile averti
Aquariophile averti
Un petit historique de ton bac, ses caractéristiques et celles de ton eau, ainsi que quelques photos nous aideraient... Merci.

3default Re: Algues qui ne partent pas! le Mar 15 Juil 2014 - 10:51

Aqua71


Membre : Régulier
Membre : Régulier
Il nous faut tes paramètres

4default Re: Algues qui ne partent pas! le Mar 15 Juil 2014 - 14:36

Cory29


Membre : Accro
Membre : Accro
Il ne comprends peut-être pas la question...

De la pédagogie les gars, de la pédagogie !

[url=http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique]

5default Re: Algues qui ne partent pas! le Mar 15 Juil 2014 - 22:05

Fish5398


Membre : Occasionnel
Membre : Occasionnel
Salut a tous pour mes paramètres :
Le pH est a 7,3
Pour les autres ils ont sûrement changé donc je referai tout les tests demain.
L'éclairage est un tube de 15w.

6default Re: Algues qui ne partent pas! le Mer 16 Juil 2014 - 7:19

Cory29


Membre : Accro
Membre : Accro
Bonjour Fish5398,
Ceux qui veulent t'aider (moi je suis novice) voudraient l'état des lieux complet de ton aquarium : historique, contenance, exposition à la lumière, filtration, chauffage, éclairage, population de poissons, plantes, paramètres de l'eau... et une photo aiderait beaucoup.
Ce problème d'algues est complexe et peut provenir d'un ou de plusieurs paramètres que les initiés pourront peut-être détecter facilement si tu leur donne un maximum de renseignements.

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

7default Re: Algues qui ne partent pas! le Mer 16 Juil 2014 - 15:47

Aqua71


Membre : Régulier
Membre : Régulier
Il nous faut des photos pour les identifiés, il nous faut po3, no3, volume de laqua, puissance des néons, nombre d'heure d'éclairage, fertilise tu, si oui quoi Ect EctEct

8default Re: Algues qui ne partent pas! le Mer 16 Juil 2014 - 15:48

Aqua71


Membre : Régulier
Membre : Régulier
Il nous faut des photos pour les identifiés, il nous faut po3, no3, volume de laqua, puissance des néons, nombre d'heure d'éclairage, fertilise tu, si oui quoi Ect EctEct

9default Re: Algues qui ne partent pas! le Mer 16 Juil 2014 - 15:49

Aqua71


Membre : Régulier
Membre : Régulier
Po4 pas po3
Lol

10default Re: Algues qui ne partent pas! le Mer 16 Juil 2014 - 16:14

Cory29


Membre : Accro
Membre : Accro
Il n'y a qu'une voyelle qui change, apparemment c'est phosphite !
Et une fois suffisait, on n'est pas sourd  ##06 

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum