Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème algues aquarium 56L le Mer 16 Juil 2014 - 20:55

Medivh


Membre : Régulier
Membre : Régulier
Bonsoir,
Je viens vers vous car j'ai un soucis d'algue qui s'intensifie de jour en jour et je ne sais pas quoi faire.

Voila c'est donc un 56l, qui avait un éclairage de 2*24w, mais avec des néons de basse qualité, qui n'ont pas été changé depuis 4 ans. Les plantes poussaient mal, et quelques algues ont commencé à apparaitre.

J'ai changé mes néons pour 2 néons Osram 2*24w, qui pourtant sont d'excellente qualité.
Cela fait 3 semaines, et les algues ont complétement envahies l'aquarium. J'en enlève tous les jours, mais le soucis c'est que j'ai beaucoup de mousse de java, mais elles sont en train de disparaitre à cause de ses algues.

Pour le sol, j'ai du manado, et je fertilise pas et je n'ai pas de CO2. L'éclairage est d'environ 13h par jour. La population, se sont que des crevettes Sakura rouge, qui je voit depuis quelques temps ne se reproduisent plus.

J'ai un autre bac avec de la belle mousse de java, je voulais l'enlever de l'aquarium atteint pour y mettre de la propre, car les algues se forment surtout sur la mousse.

Voila merci de m'informer et de m'éclairer de la meilleur façon possible pour éliminer toutes ces algues.

Merci à vous.

2default Re: Problème algues aquarium 56L le Mer 16 Juil 2014 - 20:58

Quax-Aqua


Membre : Accro
Membre : Accro
Bonjour,

Il nous faudrait plus de renseignement précis pour pouvoir t'aider plus facilement. Wink
Tu peux faire comme c'est inscrit dans ce lien.

La première chose que je peux te dire c'est que tu éclaire beaucoup trop longtemps !
En moyenne c'est au alentour de 10h, mais comme tu as des algues tu peux descendre progressivement jusqu'à 9 ou 8 heures.

3default Re: Problème algues aquarium 56L le Jeu 17 Juil 2014 - 5:08

Ha-Dê


Aquariophile averti
Aquariophile averti
@Medivh a écrit:Bonsoir,
Je viens vers vous car j'ai un soucis d'algue qui s'intensifie de jour en jour et je ne sais pas quoi faire.

Voila c'est donc un 56l, qui avait un éclairage de 2*24w, mais avec des néons de basse qualité, qui n'ont pas été changé depuis 4 ans. Les plantes poussaient mal, et quelques algues ont commencé à apparaitre.

J'ai changé mes néons pour 2 néons Osram 2*24w, qui pourtant sont d'excellente qualité.
Cela fait 3 semaines, et les algues ont complétement envahies l'aquarium. J'en enlève tous les jours, mais le soucis c'est que j'ai beaucoup de mousse de java, mais elles sont en train de disparaitre à cause de ses algues.

Pour le sol, j'ai du manado, et je fertilise pas et je n'ai pas de CO2. L'éclairage est d'environ 13h par jour.  La population, se sont que des crevettes Sakura rouge, qui je voit depuis quelques temps ne se reproduisent plus.

J'ai un autre bac avec de la belle mousse de java, je voulais l'enlever de l'aquarium atteint pour y mettre de la propre, car les algues se forment surtout sur la mousse.

Voila merci de m'informer et de m'éclairer de la meilleur façon possible pour éliminer toutes ces algues.

Merci à vous.

Bonjour,

Tu as un éclairage puissant et tu éclaires longtemps donc tu fais en sorte de maintenir une haute activité photosynthétique.
Or si un élément fait défaut (cela peut être le carbone, le potassium ou l'azote ou le phosphore etc), alors les algues en profitent. Inversement tu peux avoir tous ces éléments en excès et pas assez de plantes pour les utiliser, là encore ça profite aux algues.
Aurais-tu une photo de ton bac?

4default Re: Problème algues aquarium 56L le Jeu 17 Juil 2014 - 7:28

Medivh


Membre : Régulier
Membre : Régulier
Bonjour,
Merci à vous deux pour vos réponses, j'ai déjà donc diminuer mon éclairage, j'ai modifié mon programmateur à 10h par jour pour commencer.

Voila le soucis c'est surtout que les plantes ne poussent plus, la mousse est complétement envahie.

Je vous posterais une photo ce soir, je n'en ai pas de récente.

Voici les réponses au lien concernant l'aquarium:

Date de mise en eau? 01/14

Dimension du bac? Longueur, Largeur, hauteur?   Je mesurerais ce soir

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien?  

Donc 13h par jour, maintenant deux néons Osram 24w depuis 3 semaines, mais cela n'a jamais été pire, peut être le stress du changement ?

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!

Je test très peu mon eau, j'ai 10 au GH, et 6.8 au PH

Température du bac ?
24 degré

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?

Ce sont les masses filtrante d'origine de l'aquarium, elle date un peu, il y a une mousse bleue, une blanche, et deux noires.

Fréquence et volume des changements d'eau :
1/4 toutes les semaines

Nature du Sol : quarz, sable, sable de Loire...
Manado

Plantation : quelle plante? en quelle quantité?
Mousse de java, rotala rotundifolia, de la naja, de l'hétéranthéra zangostifolia, et une gazonnante. J'en ai enlevé un peu vu qu'elle n'arrivait pas à pousser, je pense maintenant que je n'en ai plus assez.

Population : Quelles espèce? en quel nombre? date approximative d'introduction?
Des sakura au mois d'avril

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel?

Aucun de tout cela, pas de fertilisation



Voila je posterais une photo du bac ce soir pour mieux vous rendre compte.
Encore merci à vous Wink

5default Re: Problème algues aquarium 56L le Jeu 17 Juil 2014 - 23:38

Medivh


Membre : Régulier
Membre : Régulier
Bonsoir,

voici plusieurs photos de mon aquarium actuel. c'est bizarre mais le fait d'avoir déjà limité l'éclairage à 10h par jour sur 24h, j'ai l'impression que les algues ont diminué.

On ne voit pas bien sur les photos, mais on peut voir sur le bac à décantation qu'il y a pas mal d'algues, et également dans la mousse de java.







Dans un premier temps, je vais donc limiter l'éclairage, et je verrais les autres actions suivant vos conseils.

Merci et bonne soirée.

Micka

6default Re: Problème algues aquarium 56L le Ven 18 Juil 2014 - 9:04

bjl


Membre : Habitué
Membre : Habitué
D'avoir changé tes 2 tubes en même n'a pas amélioré la chose car tu as boosté les algues qui sont plus réactives que les plantes

Le gros soucis que tu as:
c'est que tu es à quasi 1w/l et tu ne fertilises pas, il ne faut pas chercher ailleurs
tes plantes n'ont à manger ni sol ni fertilisant , la bonne aubaine pour les algues
C'est vrai que sera bien pour toi de connaitre les paramètres mais il faut que tu vois à mettre absolument un fertilisant

7default Re: Problème algues aquarium 56L le Ven 18 Juil 2014 - 10:14

superloupiot


Membre : Habitué
Membre : Habitué
Salut,
Si ton but est d'avoir un bac planté, alors tu dois fertiliser et ajouter du CO2. Mais attention, si tu fais cela il te faut beaucoup de plantes autrement les algues s' installeront.

Je ne te conseille pas de commencer une fertilisation tant que tu as des algues parce que je pense qu'elles auront toujours de l'avance sur tes plantes.
Avant de fertiliser, retire toutes les algues, ensuite replante massivement et après démarre en douceur la fertilisation.

En ce qui concerne l'éclairage, je pense que la puissance d'éclairage à plus d'importance que la durée. Réduire la durée lorsque tes plantes végètent et que les algues sont présentes ne permettera pas à tes plantes de prendre le dessus sur tes algues. Tout au plus, cela réduira la vitesse de développement des algues.

En ce qui concerne ton filtre tu indiques que ce sont les masses de filtration d'origine. Si cela n'a pas encore été fait, il faut nettoyer ton filtre de temps en temps et remplacer certaines des masses filtrantes.

8default Re: Problème algues aquarium 56L le Ven 18 Juil 2014 - 10:38

Cory29


Membre : Accro
Membre : Accro
Bonjour,
Entièrement d'accord, je serais toutefois tenté de rajouter un point qui me semble important. Il faut veiller à introduite quelques plantes à croissance rapide, car le but est bien de gagner cette course contre les algues. Des anubias seules ne pourraient rivaliser.
Ce n'est qu'un avis !

9default Re: Problème algues aquarium 56L le Ven 18 Juil 2014 - 12:57

Medivh


Membre : Régulier
Membre : Régulier
Bonjour,

Merci pour toutes vos réponses. J'ai du coup enlever un tube neuf pour y mettre un ancien pour le moment.

Pour la fertilisation, mon gros soucis est que j'ai des crevettes, donc pas génial de mettre de l'engrais, sauf si vous avez une solution je suis preneur.

Avant cet éclairage était sur un 96L, et du coup il est passé sur celui la. c'est sur que je voudrais un bac qui est un minimum planté, mais avec les crevettes je suis coincé pour la fertilisation.

Et si je mets que du CO2 sans fertilisation cela ne fera pas grand chose ?
Pour les algues, j'en enlève tous les jours à la main , mais elles se développent vite.

Pour la filtration, c'est sur les mousses ne sont pas de première jeunesse, je devrais donc en remplacer quelques unes, elles sont nettoyées une fois par mois.

Encore merci à vous pour votre aide Wink

10default Re: Problème algues aquarium 56L le Ven 18 Juil 2014 - 16:55

bjl


Membre : Habitué
Membre : Habitué
J'ai de la sakuras dans mon bac et je fertilise sans problème, j'aurais de la canto, je ferais en sorte de ne pas être obligé de fertiliser
Tu pourras continuer à en enlever tous les jours des algues si tu gardes une telle puissance d'éclairage sans fertiliser, tu n'en viendras pas à bout,
limite tu plantes quelques plantes à pousse rapide et tu éteins un des 2 tubes tout en fertilisant à dose homéophatique

11default Re: Problème algues aquarium 56L le Sam 19 Juil 2014 - 7:58

Medivh


Membre : Régulier
Membre : Régulier
SAlut Bj, merci pour ton message, donc tu fertilises même en ayant des sakura, je vais pas hésiter donc. Un engrais et un dosage en particulier pour commencer ? La je viens d'enlever un néon, pour le moment je vais donc rester sur 24w, je vais commencer à fertiliser donc la semaine prochaine, et suivant l'évolution je mettrais à nouveau le 2eme néon.

J'ai également de la yellow et de la blue dans deux nano qui eux arrivent à bien pousser et pas de problème d'algues, je peux également fertiliser un peu pour une meilleur pousse ?

Encore merci pour vos réponses Wink

12default Re: Problème algues aquarium 56L le Sam 19 Juil 2014 - 8:01

Ha-Dê


Aquariophile averti
Aquariophile averti
Je n'ai pas bien compris ce que tu avais comme filtre, ça me paraît peu brassé et mal filtré.

13default Re: Problème algues aquarium 56L le Sam 19 Juil 2014 - 8:08

Medivh


Membre : Régulier
Membre : Régulier
Au niveau du filtre, ce sont plusieurs mousses qui sont dans le bac a décantation, et ma pompe qui brasse 300L/H. Mais comme je disais, elles sont d'origines, il faudrait que j'en change une de temps en temps. Que me conseils-tu pour une meilleur filtration ?

14default Re: Problème algues aquarium 56L le Sam 19 Juil 2014 - 8:20

Ha-Dê


Aquariophile averti
Aquariophile averti
Quelle est la marque de ton aquarium?
Si c'est celui auquel je pense alors j'ai eu le même et la filtration par décante était insuffisante.
Par contre elle se démonte.
Je mettrais un filtre interne performant comme l'Aquaball d'Eheim (et plus accessible pour nettoyer les mousses régulièrement).
Pas sûr qu'il soit simple de faire passer les tuyaux pour un éventuel filtre externe avec substrat biologique.

15default Re: Problème algues aquarium 56L le Sam 19 Juil 2014 - 9:23

superloupiot


Membre : Habitué
Membre : Habitué
Pour ma part, je fertilise beaucoup alors que j'ai des crevettes Amano. En 8 mois, je n'en ai perdu aucune. Par contre, je n'ai pas de nitrate et pas de phosphate.

En ce qui concerne le nettoyage des algues, je suis adepte de supprimer toutes les plantes atteintes et de nettoyer vitres et décors. Ensuite, tu replantes. Il vaut mieux tout faire le même jour, nettoyer et replanter tout en une fois.

Au démarrage de la fertilisation, va-y molo, demi dose voir quart de dose. Surveille nitrate et phosphate. A un moment donné, les nitrates devront diminuer, preuve que tes plantes sont bien reprises et en nombre suffisant pour réguler la production de l'aquarium.

Pour le CO2, je reste convaincu qu'il vaut mieux en apporter surtout si tu veux maintenir des plantes gazonnantes, mais tu peux essayer de t'en passer si tu choisis des plantes faciles qui nécessites peu de CO2 pour pousser. Dans ce cas réduis la puissance d'éclairage et éclaire au minimum pendant 10h.
Lis les articles qui expliquent la relation entre CO2, pH et KH car si tu ne fais pas attention, sans CO2 et avec un aquarium bien planté, tu t'exposes potentiellement à d'importantes variations de pH, ce qui n'est pas très bon pour tes crevettes.

En ce qui concerne la fertilisation, si elle est bien dosée (c'est à dire adaptée à la quantité et l'activité de tes plantes), et que tu l'introduis quotidiennent, je ne pense pas que ce sera préjudiciable aux crevettes. Au contraire, tes plantes vont améliorer la qualité de ton eau pour le plus grand bien de tes crevettes.

16default Re: Problème algues aquarium 56L le Sam 19 Juil 2014 - 12:57

Medivh


Membre : Régulier
Membre : Régulier
Merci pour vos réponses, euh pour la marque je ne sais pas du tout, je ne vois rien d'écrit nul part. Mon bac a décantation est collé avec du silicone, je ne sais pas si je vais pouvoir le démonter facilement, mais je vais essayer.

Je prendrais donc une nouvelle filtration, l'aquaball comme tu me le conseils.

Donc toi aussi Superloupiot tu fertilises même si tu as des crevettes. Je vais suivre ton conseil, je vais enlever toutes les plante atteinte comme la mousse de java sur ma souche, j'ai un autre aquarium avec de la belle mousse, je vais la tailler et en mettre à la place.

Je vais acheter un fertilisant du commerce et commencer par 1/4 de doses, je verrais comment l'aquarium va réagir, et je reste sur un seul néon de 24w pour le moment.

Je vais également planter d'autres rotala et de naja que j'ai en grand nombre dans deux autres nano.

Merci pour vos conseils, je vais les suivre à la lettre, et je vous tiendrais bien entendu de l'évolution.

17default Re: Problème algues aquarium 56L le Dim 20 Juil 2014 - 23:52

Medivh


Membre : Régulier
Membre : Régulier
Bonsoir,

Voila je viens de nettoyer à fond l'aquarium, enlevé les mousses atteintes, et elles ont été remplacées par de la mousse fraiche.

J'ai planté encore plus de rotala et d'hétéranthéra.

J'ai acheté un fertilisant, que j'ai pour le moment dosé à 1/4 pour commencer. Je vais également passer à un système co2 artisanale que j'ai pu tester sur un nano, et cela donne de bons résultats.

Je vous tiendrais au courant de l'évolution Wink

18default Re: Problème algues aquarium 56L le Mar 22 Juil 2014 - 20:13

Medivh


Membre : Régulier
Membre : Régulier
Pour l'engrais liquide, quelle est la fréquence, une fois tout les combien?

La le co2 est en place, l'éclairage est réglé pendant 10h. Les algues ne repoussent pas pour le moment, et je crois voir de belles pousses bien verte sur une des mousses de java, je crois que c'est bon signe Wink

19default Re: Problème algues aquarium 56L le Mar 22 Juil 2014 - 23:00

superloupiot


Membre : Habitué
Membre : Habitué
De mon côté, je mets un septieme de la dose hebdomadaire chaque jour. Dans ton cas, tu calcules ce que fait un quart de la dose hebdomadaire, tu divises cela en 7 et tu introduits la quantité calculée chaque jour. Dans une semaine, si tout se passe bien, tu peux passer à la moitié de la dose. Quel fertilisant utilises-tu?

20default Re: Problème algues aquarium 56L le Mer 23 Juil 2014 - 7:30

Medivh


Membre : Régulier
Membre : Régulier
Merci Superloupiot pour ta réponse. Bien j'ai acheté en jardinerie du fertilisant basique, Florapride de Tetraplant.
Donc tu fertilises tous les jours ? Sur l'engrais, il mette de fertiliser lorsque l'on change l'eau, soit toute les semaines je pense.

Mais si tu me dis que tu en mets tous les jours, je pense que je vais faire de même, mais sa va pas être facile de calculer les doses, elles vont être toutes petites.

21default Re: Problème algues aquarium 56L le Mer 23 Juil 2014 - 9:18

superloupiot


Membre : Habitué
Membre : Habitué
Je ne connais pas les fertilisants que tu as acheté. J'utilise du profito qui est un fertilisant liquide complet.
Je fertilise tous les jours car je préfère introduire une plus petite dose chaque jour qu'une grosse dose chaque semaine. Intuitivement, je me dis que comme cela, la concentration en produit étant plus faible qu'en cas de dose unique, c'est beaucoup moins toxique pour les habitants et que l'apport étant journalier, il est mieux réparti dans le temps.
A toi de voir ce que tu préfères: une dose chaque semaine ou une plus petite dose chaque jour.
Note que dans ton cas, vu la taille de ton aquarium et le fait que tu vas démarrer au quart de dose, si tu optes pour une fertilisation journalière, tu vas sans doute arriver sur des doses de quelques dixième de mililitres. Tu auras donc besoin d'une seringue pour atteindre une telle précision.
Tu peux aussi décider de fertiliser tout les deux ou trois jours par exemple.
Même si je ne suis pas certain que cela fasse une grande différence, j'introduits toujours le fertilisant au matin une ou deux heures avant l'allumage des lampes plutôt qu'au soir.

22default Re: Problème algues aquarium 56L le Mer 23 Juil 2014 - 10:03

bjl


Membre : Habitué
Membre : Habitué
@Medivh a écrit:Merci Superloupiot pour ta réponse. Bien j'ai acheté en jardinerie du fertilisant basique, Florapride de Tetraplant.
Donc tu fertilises tous les jours ? Sur l'engrais, il mette de fertiliser lorsque l'on change l'eau, soit toute les semaines je pense.

Mais si tu me dis que tu en mets tous les jours, je pense que je vais faire de même, mais sa va pas être facile de calculer les doses, elles vont être toutes petites.

si par exemple tu dois mettre 0,5ml/jour de ton fertilisant
tu mets dans un flacon 70ml d'eau et tu mets 3,5ml de ton fertilisant , tu remues le tout et tous les matins tu en préléves 10ml/j et ce pendant 7 jours
j'ai pris un exemple sur 1 semaine mais tu peux faire une prépa sur 15 jours, c'est comme cela que je faisais quand je fertilisais en liquide

23default Re: Problème algues aquarium 56L le Mer 23 Juil 2014 - 12:44

Medivh


Membre : Régulier
Membre : Régulier
très bien, je vais donc opter pour une fertilisation journalière au 1/4 de la dose prescrite. il faut que j'attende combien de temps pour passer à la moitié de la dose ?

Pour mon 2eme néon 24w, je dois donc attendre que la croissance soit bien repartie pour que je puisse remettre le néon ?

24default Re: Problème algues aquarium 56L le Mer 23 Juil 2014 - 13:38

superloupiot


Membre : Habitué
Membre : Habitué
Si tout se passe bien au bout de 7 jours, passe à moitié de la dose. Ensuite, si tout se passe bien dans deux semaines, essaie d'activer ton deuxième tube.
Mesure tes nitrates aujourd'hui et dans 10 jours. A priori, ils ne devraient pas augmenter. S' ils diminuent tu es sur la bonne voie. Il se pourrait que dans les jours qui viennent, tes nitrates augmentent légèrement, le temps que tes plantes s' adaptent aux nouvelles conditions.

25default Re: Problème algues aquarium 56L le Mer 23 Juil 2014 - 14:43

Medivh


Membre : Régulier
Membre : Régulier
Très bien, par contre c'est ce que n'ai pas de test pour les nitrates, j'irais en chercher un quand je pourrais, mais je vais suivre ton conseil pour l'engrais et l'éclairage.

Je vois aujourd'hui de très belles jeunes pousses verte sur la mousse de java, et de beaux départs sur mes rotala, et toujours pas de nouvelles algues, je pense que je suis sur la bonne voie, je vous tiens au courant de l'évolution, en tout cas merci à vous tous Wink

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum