Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default début cyano ? ou autres problèmes.. le Lun 21 Juil 2014 - 17:21

romain-1313


Membre : Habitué
Membre : Habitué
Bonjours a tous , cela fait bientôt 4 mois que j'ai mon aqua.
240 litre brut
quartz noir
900L/H décante interne
Et depuis hier j'ai ça qui est vit apparu !
Première fois que je voit aussi vert, et ya quelques jours j'ai déraciné presque toute mes limnophila et replanté juste les bouts car elle commencé a un peu pourrir et ne plus trop grandir. Les algues on pris le dessus?
Cyano ou autres? comment y remédier à part nettoyer ?
Merci
En précisant que c'est que sur la zone montré au centre de l'aqua

Sur les pierres:


Sur les ardoises et le sol



Toute la zone :




2default Re: début cyano ? ou autres problèmes.. le Lun 21 Juil 2014 - 19:09

Altaris


Membre : Habitué
Membre : Habitué
Bonjour,

J'ai un peu de mal à identifier ce qui se développe sur ton substrat. On va voir ce qu'en disent les autres membres du forum mais il me semble que les pierres finissent toujours par "verdir" au bout d'un moment.

Ce qui m'inquiète plus c'est que tes plantes n'ont pas l'air de péter la forme d'après tes dires. Ce qui peut être source de problème.

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

Peux-tu nous donner les paramètres de ton eau mesurés avec des tests en goutte ?
Utilises-tu de la fertilisation ? CO2 ?
J'aimerais une vue d'ensemble de l'aquarium si possible.  ##17 
Quelles plantes as-tu et poussent-elles bien ?

@+

3default Re: début cyano ? ou autres problèmes.. le Lun 21 Juil 2014 - 19:18

romain-1313


Membre : Habitué
Membre : Habitué
Bonjour,
alors pour la vue d'ensemble et les paramètre : http://www.forumaquario.org/t112534-nouveau-240-litres-enfin

Mise a jours des paramètre:
PH 7
GH 6
KH 5
changement toutes les semaines de 40 litres
Pas de CO2
Au début elle poussaient bien, mais la croissance à ralenti.
Pogostemon helferi poussent bien, jaunies légèrement
Hygrophila poussent bien aussi
depuis deux semaine après conseil d'un ami je met un bouchon d'un liquide pour rajouter du fer.
Mes limnophila ne poussaient plus trop, jaunissait et quand je les secouaient pleins de poussières s'envolaient et elle étaient fragiles

4default Re: début cyano ? ou autres problèmes.. le Lun 21 Juil 2014 - 20:14

Altaris


Membre : Habitué
Membre : Habitué
Au début elle poussaient bien, mais la croissance à ralenti.

Cette phrase est symptomatique de plantes qui ont fini par épuiser les nutriments du milieu.

Il nous faut les taux de NO3/PO4 pour confirmer mais la solution va sans doute consister à fertiliser avec ces nutriments.

Heureusement, on intervient assez tôt avant que les algues apparaissent.

5default Re: début cyano ? ou autres problèmes.. le Lun 21 Juil 2014 - 20:18

romain-1313


Membre : Habitué
Membre : Habitué
Mais ça fait seulement 4 mois qu'il est en eau, les nutriments sont déja épuisés?

6default Re: début cyano ? ou autres problèmes.. le Lun 21 Juil 2014 - 20:25

Altaris


Membre : Habitué
Membre : Habitué
C'est possible oui. La limnophila consomme beaucoup lorsqu'elle pousse vite.

J'ai aussi l'impression que tu as fait pas mal de changements d'eau avec de l'eau osmosée. Cela accélère le process car c'est une eau stérile en nutriment.

La seule solution c'est de mesurer pour savoir.

C'est quoi le liquide que tu rajoutes pour le fer ?

7default Re: début cyano ? ou autres problèmes.. le Lun 21 Juil 2014 - 22:55

romain-1313


Membre : Habitué
Membre : Habitué
Alors que pense tu de cette idée, prendre les pastille blanche du substrat qui sont sous des parties où il n'y as pas de plantes et les mettre près des plantes?
Oui je change l'eau qu'avec de l'eau osmosée pour atteindre les para que je souhaite..
le produit c'est celui là :
http://www.zone-aquatique.com/Fer_liquide_Flourish_Iron_-_500_ml-p10551.html?gclid=CK6liYCl178CFQrkwgodt74AAQ

8default Re: début cyano ? ou autres problèmes.. le Mar 22 Juil 2014 - 8:34

Altaris


Membre : Habitué
Membre : Habitué
C'est quoi ces pastilles blanches ? Des pastilles d'engrais que tu as rajouté ? Oui, tu peux toujours tenter cela. Mais tu as bien un sol nutritif sous ton gravier non ?

Le flourish iron c'est bien de l'utiliser en effet. Ceci dit à lui seul, il ne suffit pas. Si tu as en parallèle des carences en NO3/PO4, tes plantes ne pousseront pas et ne pourront pas consommer le fer. Celui-ci risque de s'accumuler jusqu'au moment où tu auras une explosion d'algues. Car elles aiment le fer en excès.

Bref, pour faire pousser des plantes en évitant les algues, il faut équilibrer tous les paramètres. Et pour savoir si les paramètres sont équilibrés, il faut des tests en goutte...

9default Re: début cyano ? ou autres problèmes.. le Mar 22 Juil 2014 - 12:21

romain-1313


Membre : Habitué
Membre : Habitué
regarde sur le lien que je t'ai donné avec tout le début de mon aqua et les pastilles blanches sont dans les premières photos, elles sont dans le sol nutritifs.
Les test en gouttes j'ai mais pas celle de NO3/PO4

10default Re: début cyano ? ou autres problèmes.. le Mar 22 Juil 2014 - 14:32

Altaris


Membre : Habitué
Membre : Habitué
OK vu. Je ne vois pas comment tu pourrais faire pour les déplacer simplement/proprement. A ta place, je n'y toucherais pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum