Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mais c'est quoi ça ! le Ven 25 Juil 2014 - 14:10

andy.spit


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,
Je rencontre un gros problème d'algue dans mon filtre et dans mes tuyaux.
Je suis envahi par une algue verdâtre visqueuse qui s'accroche dans les tuyaux.
Ca part bien mais ca encrasse terriblement au point de réduire le débit du filtre à 0 en moins d'une semaine !

en plus de cela j'ai toujours un autre problème sur mes plantes non résolu mais je ne pense pas qu'il s'agisse de la même chose : http://www.forumaquario.org/t105309p30-algues-persistantes-dans-l-aquarium


Date de mise en eau?
Mars 2011 avec un déménagement en mars 2013

Dimension du bac? Longueur, Largeur, hauteur?
Modèle Dubai 100, 190L. dimensions : 101 x 41 x 53 cm

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien?
SYLVANIA GRO-LUX 39W et OSRAM LUMILUX HO 865 39w (septembre 2013)
Éclairage de 10h par jour

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!
Kh = 5°d
PH = 7
NO2 < 0,025 mg/L
NH4 < 0,05 mg/L
CO2 = 40 mg/L
PO4 < 0,2 mg/L

Température du bac ?
26°C

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?
EHEIM ECCO PRO 2034, débit de 600L/h (quand elle est nettoyée !!). 3 niveau de filtration + mousse bleue + ouate

Fréquence et volume des changements d'eau :
Une fois / semaine, 15% d'eau remplacée avec de l'eau du robinet (Aix en Provence) + eau osmosée Truffaut (50/50)

Nature du Sol : quarz, sable, sable de Loire...
Sable de loire avec substrat en dessous (3 ans déjà le substrat...)

Plantation : quelle plante? en quelle quantité?
voir photo
Population : Quelles espèce? en quel nombre? date approximative d'introduction?
Botia (x5), Barbus cerise (x15), gourami (x2), Ancistrus (gold x1, black x2)

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel?
Fertilisation liquide (flourish + floursih iron + flourish trace), boulettes (une fois / 4 mois),
Injection CO2 : oui


[img][/img]

[img][/img]

[img][/img]

[img][/img]

[img][/img]

2default Re: Mais c'est quoi ça ! le Ven 25 Juil 2014 - 14:42

lapsus


Membre : Accro
Membre : Accro
Et en plus on dirait une cyano sur le sol non???

Bref suis pas spécialiste, mais je ralentirai la nourriture, l'engrais, rajouterai des plantes a pousse rapide quitte a les enlevé plus tard:
Cerato, lentille d'eau...
Passerai a 8h d'éclairage
Nettoyage manuel du filtre tous les jours, attention aux bactérie.
Et si en plus ta une cyano: black out 4 jours.

petit coup de filtre uv serait pas mal non plus.
Courage

Les plantes avec les algues dessus sont plutôt rigide et cassante ?

3default Re: Mais c'est quoi ça ! le Ven 25 Juil 2014 - 15:09

andy.spit


Membre : Occasionnel
Membre : Occasionnel
un peu les deux, j'ai des algues à la fois sur les anubias et sur d'autres.
cette algue visqueuse n'apparait pas dans l'aqua, seulement dans le filtre et les tuyaux
je nourris tous les deux jours, j'ai arrêté l'engrais depuis un moment

4default Re: Mais c'est quoi ça ! le Ven 25 Juil 2014 - 15:36

lapsus


Membre : Accro
Membre : Accro
Tu as le soleil qui donne sur la paroi coté filtre?Ou en tous cas proche d'une fenêtre?

5default Re: Mais c'est quoi ça ! le Ven 25 Juil 2014 - 15:49

andy.spit


Membre : Occasionnel
Membre : Occasionnel
le soleil donne sur la parois coté aspiration (effectivement la ou il y a plus d'algues, même s'il y en a de l'autre coté)
Après c'est pas du soleil direct, l'aqua est bien au fond de la pièce
depuis ce matin j'ai mis une couverture pour éviter les attaques directes du soleil.
Après une couverture c'est moche... faudrait trouver autre chose !
mais je ne suis pas sur que cela vienne de là

6default Re: Mais c'est quoi ça ! le Lun 28 Juil 2014 - 11:25

lapsus


Membre : Accro
Membre : Accro
Faut essayer, après on verra.
Si c'est définitif:
Je viens de mettre un 180l en eau et j'ai mis du vénilia en guise de fond.
J'ai déjà prévu un retour pour la face de gauche qui risque d'avoir le problème que toi, j'ai juste collé recto verso , c'est moi moche qu'une couverture, sinon faudrait faire une découpe dans un décor de fond d'aqua...

7default Re: Mais c'est quoi ça ! le Lun 28 Juil 2014 - 11:34

andy.spit


Membre : Occasionnel
Membre : Occasionnel
Depuis Vendredi j'ai mis une couverte bien moche qui protège l'aqua ainsi que les tuyaux.
Je stoppe l'engrais pour le moment.

L'attente est longue pour savoir si le problème vient de là.
Depuis le temps que je traine ces algues (celles qui réduisent à néant le débit de ma pompe + celles qui encroutent les plantes) je commence à saturer !
au lieu de réfléchir à faire un bel aqua je réfléchis à comment me débarrasser des algues Sad

8default Re: Mais c'est quoi ça ! le Lun 28 Juil 2014 - 14:01

lapsus


Membre : Accro
Membre : Accro
Je comprend.
J'ai failli arreté l'aquariophilie a cause des algues et surtout la cyano.
Courage...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum