Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default nouveau paramètres le Lun 4 Aoû 2014 - 17:32

fab79


Membre : Habitué
Membre : Habitué
Bonjour,
j'ai testé aujourd'hui les paramètres de mon eau: rien à bougé sauf le GH qui est passé de 11 à 13,  le KH de 8 à 7 et le NO3 de 5 à 1 en l'espace d'une semaine.
J'ai fait mon changement d'eau ( 20 litres) jeudi passé et j'ai mis 10 litres d'eau osmosée et 10 litres d'eau du robinet.
C est changement sont ils normaux??. Je m'inquiète pour mon GH qui à augmenté..!!!!

Merci pour votre aide

2default Re: nouveau paramètres le Lun 4 Aoû 2014 - 18:42

Cory29


Membre : Accro
Membre : Accro
Cà ne viendrait pas de ton eau de robinet ? Tu connais sa dureté ?

3default Re: nouveau paramètres le Lun 4 Aoû 2014 - 18:45

Cory29


Membre : Accro
Membre : Accro
En même temps 10 litres sur 240 çà parait peu plausible que çà vienne de là...

4default Re: nouveau paramètres le Lun 4 Aoû 2014 - 19:49

fab79


Membre : Habitué
Membre : Habitué
ouai je sais c'est pour ça que je trouve cela bizarre.... ##09 

5default Re: nouveau paramètres le Mar 5 Aoû 2014 - 8:34

bjl


Membre : Habitué
Membre : Habitué
tu n'as pas des pierres dans ton bac??

6default Re: nouveau paramètres le Mar 5 Aoû 2014 - 9:04

fab79


Membre : Habitué
Membre : Habitué
Non j ai des racines.
Il est en eau depuis 6 mois.

7default Re: nouveau paramètres le Mar 5 Aoû 2014 - 9:17

bjl


Membre : Habitué
Membre : Habitué
tu fais des changements d'eau en hebdo de 20l
tu devrais mesurer le gh de ton eau de renouvellemnt avant de la mettre ,
tu fais des appoints suite à des évaporations??

8default Re: nouveau paramètres le Mar 5 Aoû 2014 - 11:09

Cory29


Membre : Accro
Membre : Accro
Donc à priori, çà vient d'un élément rapporté.
Si tu n'as pas rajouté d'éléments de décors ou autres produits, il n'y a que l'eau de renouvellement et çà ne peut pas être l'eau osmosée (GH=0).
Teste ton eau du robinet, çà prend 2mn, çà te servira de référence, et çà éliminera une partie du problème (ou le résoudra).
C'est juste une idée comme çà, mais tu ne t'es pas trompé en comptant les gouttes ?
Quand j'ai un doute sur une analyse, je refais un prélèvement à une autre partie du bac assez éloigné des fois que l'analyse ait été influencée par un élément "perturbateur".
Sinon, voir dans le temps. Cà m'arrive des fois d'avoir un paramètre qui évolue, çà peut venir de tellement de choses, généralement çà revient dans les normes avec la prochaine analyse.
Comme j'ai lu çà peut venir du service des eaux qui ce jour là à peut être trop forcé sur un des produits...
Wait and see !  ##24 

9default Re: nouveau paramètres le Mar 5 Aoû 2014 - 11:17

Cory29


Membre : Accro
Membre : Accro
Je viens de faire un petit calcul pour un bac de 200 litres nets
Avec un GH initial de 11 pour 190 litres
Il faudrait faire un apport de 10 litres avec un GH de 50
pour amener les 200 litres à un GH de 13

10default Re: nouveau paramètres le Mar 5 Aoû 2014 - 11:56

fab79


Membre : Habitué
Membre : Habitué
Je vais refaire le test et peut être que je me suis trompé en comptant les gouttes aussi. ... ##10 
En tout cas merci pour votre aide.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum