Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
newfish54
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Localisation : France
Emploi : Etudiante
Date d'inscription : 06/10/2013

default retour des algues brunes

le Sam 9 Aoû 2014 - 9:47
Bonjour à tous,

Voila c'est un peu la panique en ce moment. J'ai eu dans mon précédant aquarium un gros problème d'algues pinceau qui avait tout envahi, si bien que je n'avait plus aucune plante et que je me suis débarassée de mon aquarium après des mois de lutte. Il s'agissait d'un 50L avec un poisson rouge.
Cela m'a donné l'occasion d'en acheter un plus grand. Il s'agit d'un 100L avec deux néons de 25W. Il est bien planté avec 7 ou 8 espèces différentes. Voici une photo pour donner une idée du bac :



Je l'ai installé fin juin et ai introduit le poisson il y a même pas 10 jours, donc plus d'un mois après. J'ai fait au préalable les tests (bandelettes JBL) qui étaient bons. Avant d'introduire le poisson j'ai eu des algues vertes sur ma vitre mais je ne me suis pas trop inquiétée je crois que c'est normal. Nettoyage à la ouate et passage de la lumière de 12 à 10H/jour. J'avais une 20aine d'escargots pour m'aider mais mon PR les a tous mangé et n'en a laissé que 1 :/.
Le probleme est que je suis partie en vacances une semaine, tout allait bien avant mon départ et hier surprise ! Une grande partie de mes plantes sont recouvertes d'algues brunes sur les feuilles. Elles font de petites taches, comme de la poussière. Cela avait commencé de la même manière dans mon précédent aquarium alors voila...

Est-ce normal ? Et surtout comment m'en débarasser avant qu'elle n'envahissent tout ?

Merci pour votre aide !
avatar
Quax-Aqua
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1248
Age : 19
Localisation : Tours
Emploi : Chercheuse de phoques albinos à poil long unijambiste en Afrique Subsaharienne
Date d'inscription : 17/05/2013

default Re: retour des algues brunes

le Sam 9 Aoû 2014 - 15:10
Bonjour,

Pourrais-tu essayé de prendre des photos où l'on voit précisément les algues ?

Ca pourrais être soit:
-diatomé -> ça fait comme une poussière qui se dépose sur les plantes, vitre etc... d'une couleur un peu rouille. Il suffit de frotter délicatement les plantes atteinte et elle part toute seule. Elle est très courante au démarrage d'un bac et part d'elle même au bout de quelques mois.
-algues brune -> elles sont souvent dues à un manque d'éclairage (ce qui pourrait être ton ca puisque tu n'as que 50w pour 100l). Il faut frotter pour les enlever, mais la seule façon de s'en débarrasser est d'augmenter ton éclairage.

_________________
"La répression n'a pour effet que d'affermir la volonté de lutte de ceux contre qui elle s'exerce et de cimenter leur solidarité" - John Steinbeck
newfish54
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Localisation : France
Emploi : Etudiante
Date d'inscription : 06/10/2013

default Re: retour des algues brunes

le Dim 10 Aoû 2014 - 11:45
Voici des photos, en esperant qu'elles soient assez parlantes.










Les plantes ont en fait leurs feuilles recouvertes d'un mince couche de couleur marron, on aurait au départ dit comme des petits points de poussière mais cela s'étend rapidement.
S'il s'agit d'algues pinceau la seule solution que je vois pour augmenter mon éclairage est de poser des réflecteurs. Serait-ce suffisant ?
newfish54
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Localisation : France
Emploi : Etudiante
Date d'inscription : 06/10/2013

default Re: retour des algues brunes

le Mer 20 Aoû 2014 - 10:12
Petit up pour savoir si quelqu'un peut m'éclairer sur les algues qui m'envahissent ?
Elles prolifèrent à vitesse grand V...
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: retour des algues brunes

le Mer 20 Aoû 2014 - 10:32
Quelqu'un a nourri le poisson en ton absence?

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
newfish54
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Localisation : France
Emploi : Etudiante
Date d'inscription : 06/10/2013

default Re: retour des algues brunes

le Mer 20 Aoû 2014 - 11:08
Oui il a eu à magner chaque jour, une fois par jour. J'avais bien donné mes consignes donc il a été nourri normalement.
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: retour des algues brunes

le Mer 20 Aoû 2014 - 11:25
Tu peux toujours procéder à un bon changement d'eau, ça ne fera pas de mal!

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
ENZOLIV
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Localisation : Lyon
Emploi : Info
Date d'inscription : 12/02/2014

default Re: retour des algues brunes

le Mer 20 Aoû 2014 - 14:30
J'ai rencontré ce problème au démarrage de mon aquarium, et plus tard, lors du changement du filtre.

Pas de panique à mon avis, ces algues partiront si tu maintiens de bons paramètres (N, P, K, CO2..etc..il y a des tas de sujets qui en parlent sur le forum)
bigshop
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Localisation : Belgique
Emploi : Oui
Date d'inscription : 10/09/2014

default Re: retour des algues brunes

le Mer 17 Sep 2014 - 11:50
Mon aquarium à été mis en cycle il y a 15 jours et j'ai cette formation d'algues sur mes plantes depuis 2 jours.

Il y en a de plus en plus.

J'éclaire 7 h par jour.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum