Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probléme d'algues d'eau douce le Lun 11 Aoû 2014 - 23:57

mytook


Membre : Nouveau
Membre : Nouveau
]bonjour je m’appelle guillaume j'ai 24 ans
je suis nouveau sur le forum et aussi dans le domaine aquariophilie donc je vais tester de détaille le plus possible mon problème  

je viens vous voir parce que j'ai un problème d'algues dans mon aquarium d'eau douce

donc j' ai un aquarium d'eau douce de 240L 1m20 long 40cl de largeur et 50cm de hauteur.chauffer entre 25 26 C° et éclaire 6h par jour puissance du néon  de 39w
j'ai 8 plantes ( j'ai tester de mettre des photos je sais pas leur nom )
j' ai  14 poissons (  je sais pas leur race je vais tester de mettre des photos pour me dire leur race )

avant toute chose je me suis informer sur plusieurs sites et aussi en magasin

donc j' ai commencer mon aquarium il y a 3 mois donc je lais fais de terre et de sable  5 à 6 cm de terre 2 à 3 cm de sable le même  jour j'ai planter mes plates et j'ai remplis d'eau du robinet et j' ai mi mon que mon produit CHIMIQUE pour les métaux lourd ou le calcaire
les premiére question aux lieu de mettre du sable et de la terre j aurais du privilégier la terre chinois ( ou japonner je sais plus le nom aussi. ) ???   et aussi est ce que j'ai bien fais de remplire mon aquarium a 100% d'eau du robinet ( surtout que je vie dans la Picardie est une eau dur ???

après 3 à 4 semaine j' ai fais les teste et j'ai pu mettre mais premier poissons 4 guppys 2 poissons de font 1 semaine plus tare un autre poisson de font 2 autre guppy 5 autre poissons jaune et noir con ma donner le total en poisson  3 poisson de font 6 guppy 1 mal pour 5 femelle ( la chance quel homme ne rêve pas d'avoir 6 femme pour lui ^^) et 5 poissons noir et jaune ( pour les noir et jaune je vais mettre des photo )

et une semaine plus tare c'est la cacatastrophe (la cacatastrophe = c'est une scène de franck dubosc ). j'ai eu un début d'algues sur les vitre donc c'est pas trop grave mon aquarium a quelque rayon du soleil sur les vitre après une a 2 semaine plus tare je commence a avoir des algues en fil qui pousse sur mes plantes donc je vais rechercher des info en magasin et sur des sites c'est parce que j'ai fais des erreur de basse que je savais pas j'avais un néon bleu et un autre blanc (j'ai acheter mon aquarium sur le bon coin il y avais un néon bleu  ) il y avais de la lumière 10h donc je modifie le tout avec 2 néon neuf blanc tropic 39w et je mes de la lumière 6 h par jour pour supprimer les algue et 3 semaine plus tare je vois que mais algue sont toujours la ( ps ne fais du nettoyage   dans mon aquarium ) et je découvre une nouvelle algue ( une troisième ) au début elle étais dans la terre ( c’était  un points bizarre ) et avec le temps elle est arriver sur le sable et c'est pas mal répandu elle est verte fluorescent Oo ( je la mes en photo ) est la 3 poisson meure dans les semaine qui suive de sont apparition donc la je panique je rechercher des info sur le net et je trouve pas la 3 éme algue donc je vais en magasin je lui montre mais photo il me dis que c'est que j'ai trop de nitrate donc donc il me montre un produit pour faire baisser mon nitrate ( un sorte de saque ou tu mais une sorte de graine que tu mes au milieu de la pompe  je mes une photo du produit ) le nom du produit est nitratex de la marque JBL  bon rien a dire sur le produit sa mais fais baisser la reproduction des algues sur mes vitre et les algue en fil qui pousser sur mes plantes mais  la 3éme algue bizarre continu de se reproduire donc je vais revoir le magasin je prend des teste de nitrate ou ca ou si il faut régénérais le sac ( le sac se régénéré avec du sel et de l'eau )  le truc c'est que mes teste sont bon donc encore une fois je  REPART AU MAGASIN   je vais voir le même vendeur je lui montre la photo de mon algue avec une photo ( surtout la premiére fois je leur avais montré ) est il me répond c'est pas le nitrate c'est un autre truc -_- il me dis faut revenir pour faire un teste de l'eau -_-

mais autre question comment faire pour tuer c être algue ??? je vous dis tout j'ai fais des erreur du débutant normal je suis un débutant donc je fais mais changement d’eau toute les semaines 20% environ avec de l'eau du robinet je fais mais vitre et je retire les algues en fil des plates et les algues du sol. je fais aussi ma pompe mousse filtre tube  ect ( au début je nettoyer petit pierre banche mais je savais pas qui ne faut surtout pas les nettoyer ) je donne de la nourriture tout les jour a mes poissons et tout les 2 jours au poisson de font alors si quelqu un peux m'aider sa serais cool merci beaucoup si vous avais des question pour résoudre le problème dite le moi merci  

PS  j'ai que le teste de nitrate pour le moment

2default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 0:00

mytook


Membre : Nouveau
Membre : Nouveau
désoler je n'arrive pas a mettre de photo si une personne peux me dire pourquoi sa ne marche pas merci

3default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 0:27

Bidoum


Membre : Occasionnel
Membre : Occasionnel
tu héberges tes photos en ligne? ##27 
Si oui, tu copies leurs URL et tu les mets entre ça

4default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 0:29

gugu4


Membre : Régulier
Membre : Régulier
Coté algues je ni connais absolument rien  ##06  Désolé...
Pour mettre tes photos si tu les héberge pas en ligne:
-Tu vas dans hébergé une image
-Parcourir, tu choisis ton image
-Clic sur envoyer
-Tu fais un Copié/Collé sur le 2ème lien
Et voilà normalement  ##15

5default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 11:05

Cory29


Membre : Accro
Membre : Accro
Salut mytook
Pfouuuu !  Pas facile de te lire    ##24 

Je ne suis pas un spécialiste mais déjà ce qui saute aux yeux c'est ton éclairage.
39W pour un 240 litres, çà fait du 1W pour 6 litres d'eau. C'est très nettement insuffisant. De plus tu n'éclaires que 6h par jour... Les plantes n'ont pratiquement aucune chance de pousser correctement ce qui profite tout naturellement aux algues.
Les habitués qui vont répondre après moi vont te demander la liste des plantes que tu as.
Deuxième point, il te faut connaitre un minimum les paramètres de ton eau (PH, GH, KH, Phosphates...). Difficile de t'aider sans çà.
J'ai lu aussi que tu as mis de la "terre" et du sable. Pas de ton jardin j'espère !
Il faudrait aussi que tu connaisses le nom de tes poissons...
Il serait bon que tu t'inspires de cette fiche sinon j'ai bien peur que personne pourra solutionner ton problème.
http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

6default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 11:26

Cory29


Membre : Accro
Membre : Accro
Je viens de relire à tête reposée, tu as à priori 2 tubes de 39W, mais c'est quand même insuffisant.
Il ne faut nettoyer les mousses de ton filtre que tous les 3 mois environ et pas toutes en même temps et dans l'eau de ton bac (lors d'un renouvellement avant de la jeter).
En tout cas tu m'as fais bien rire avec ton mâle et son harem et la précision sur Franck Dubosc  ##06

7default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 12:48

walioun


Conseiller
Conseiller
Salut Mytook,

Comme déjà dit, ton éclairage est insufisant, en puissance et en durée.

Autre gros problème le soleil tape sur ton aquarium, dons soit tu le change de place, soit tu ferme les volets !.. ##17 

Dire qu'une eau est correcte ça ne veut rien dire, car les poissons, comme les plantes d'ailleurs n'ont pas tous les même besoins en eau et en température ! ##27 

De plus tes 2 poissons jaunes et noirs, ne seraient pas par hasard des PRouges !..

Faudrait dire aussi ce que tu as comme filtration !. Débit en L/Heure et composition du "sandwich" filtrant !.

Et aussi le taux de nitrate (No3) en mg/L

PS : Ceci a condition que j'ai bien compris, car ton laïus et hard ......

8default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 18:00

mytook


Membre : Nouveau
Membre : Nouveau
C:\Users\Phoenix\Desktop\Nouveau dossier\20140809_162131 - Copie.jpg

9default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 18:04

mytook


Membre : Nouveau
Membre : Nouveau
désoler je trouve pas pour mettre les photo pourtant je clique sur héberger une image je fais parcourir et après je fais envoyer est sa me charge pas la photo

10default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 18:29

bjl


Membre : Habitué
Membre : Habitué
@mytook a écrit:désoler je trouve pas pour mettre les photo pourtant je clique sur héberger une image je fais parcourir et après je fais envoyer est sa me charge pas la photo

tu fais parcourir et tu sélectionnes une de tes photos
quand tu auras sélectionné ta photo elle va s'inscrire dans une petite fenêtre, il faut que tu cliques sur ouvrir et la elle va s'inscrire dans le cadre de l'hebergeur puis la tu frappes sur envoyer et au bout de quelques secondes tu vas avoir un lien qui va s'inscrire, tu fais un copier du lien puis un coller de ce lien dans ton sujet
pas trop la peine de discuter temps que l'on aura pas vu tes pbs

11default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 18:36

mytook


Membre : Nouveau
Membre : Nouveau
ok merci mais il prend pas mon forma de photo. le forum prend quel forma de photo ??? merci

12default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 18:49

bjl


Membre : Habitué
Membre : Habitué
@mytook a écrit:ok merci mais il prend pas mon forma de photo. le forum prend quel forma de photo ??? merci

Je ne sais pas de trop mais l'hebergeur redimensionne la photo automatiquement

13default Re: probléme d'algues d'eau douce le Mar 12 Aoû 2014 - 23:36

Ylang


Modératrice
Modératrice
Bonjour,

pour que nous puissions t'aider au maximum et éviter de te faire perdre de l'argent chez ton vendeur (qui doit du coup beaucoup t'aimer vu le nombre d'allers et retours et d'achats que tu as fait) il faudrait vraiment que tu répondes à la liste de questions demandés sur ce lien http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

voir des algues au démarrage d'un bac est normal par contre j'ai des doutes sur le nature de ton sol ; il faudrait que tu nous expliques mieux sa composition.
Il faut aussi savoir qu'une filtration insuffisante peut être aussi à l'origine des algues, comme un changement d'éclairage qui n'a pas été fait en douceur, une population non adaptée à un volume, mais cela peut être aussi dû aux paramètres de ton eau et encore tous ces éléments combinés.

Bref il nous faut vraiment un maximum d'informations pour t'aider.


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

14default Re: probléme d'algues d'eau douce le Ven 15 Aoû 2014 - 20:21

mytook


Membre : Nouveau
Membre : Nouveau
bonjour
merci Ylang ton truc est super bien fais

demain je vais surement aller chercher des teste donc les teste qui me faut cest bien???
GH, KH, pH, NO2, NO3, PO4
vous savez leur prix ??? merci

15default Re: probléme d'algues d'eau douce le Sam 16 Aoû 2014 - 17:30

Cory29


Membre : Accro
Membre : Accro
Je peux te donner les prix que j'ai payés en animalerie pour te donner une idée :
- GH : 9,90
- KH : 9,50
- PH : 9,25 (3,0-10)
- NO2 : 13,95
- NO3 : 21,50
- PO4 : 16,30

Tu gagnes 13 euros environ, frais de port compris, en passant par la boutique   ##27

16default Re: probléme d'algues d'eau douce le Lun 18 Aoû 2014 - 20:19

mytook


Membre : Nouveau
Membre : Nouveau
si une personne peux fermer la discutions j'ai refait un topi en beaucoup mieux merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum