Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Bergamote


Membre : Régulier
Membre : Régulier
Bonjour !
Voila je vous explique :
Tout allait bien dans mon bac jusqu'à quelques jours, j'avais des reproductions, des crevettes grainées etc ...
Depuis deux,trois jours, je perds mes crevettes.
2 avants hier, 2 hier ... 4 aujourd'hui...

Je ne sais pas comment l'expliquer !
Mes paramètres n'ont pas changés. Rien a changé dans le bac !

J'ai vu une crevette mourir aujourd'hui, pas de décoloration, elle se couche sur le coté ou sur le dos, comme impossible de se remettre sur le bon coté.
Et elle nage comme ça, ensuite elle meurt.
Vous auriez pas des idées ?

J'ai des microrasbora dedans, des alevins, ils ne semblent pas être touchés.
Je vais changer les crevettes de bac.

No3 : 10
No2 : 0
GH - 16
KH - 10
PH - 6.8
cl² - 0

ouioui92612


Conseiller
Conseiller
Salut.

Pour commencer c'est quoi comme crevette ? Parce que GH 16 et KH 10 c'est sacrément haut ...

walioun


Conseiller
Conseiller
Salut Bergamote,

Il faudrait dire ce que tu as rajouté, en donnant sa provenance éventuelle, dans ton aqua, avant les premiers dc.....

Bergamote


Membre : Régulier
Membre : Régulier
Je n'ai rien ajouté. :/
C'est des RC.

walioun


Conseiller
Conseiller
Donc :
Pas de changement d'eau !
Pas d'ajout d'eau !
Pas de Plantes !
Pas de nouveau produit alimentaire !
Pas de fertilisant !
etc....

Pas utiliser non plus d’aérosol, (anti machin, désodorisant etc...) ni bougie, ni aitres produits dans l'apparte.

donc rien du tout

Dans ce cas je ne vois pas ce qu'on peut en déduire !...

Bergamote


Membre : Régulier
Membre : Régulier
J'ai fait un changement d'eau hier et aujourd'hui, justement parce que je voyais que j'avais des pertes, et que je ne voulais pas avoir une montée de nitrite.
Hier avec de l'eau de pluie que je filtre, et aujourd'hui avec de l'eau de conduite.

Mais je fais ça depuis que j'ai l'aquarium, donc je ne pense pas que le problème vienne de la.
Sinon non, pas d'aerosol, pas de bougie, pas d'engrais.. Etc.

J'ai changé les crevettes que j'ai réussi à attraper de bac. Je tourne qu'à l'eau de conduite sur l'autre.
(Parce que j'ai quand même un doute sur l'eau de pluie, sait-on jamais)

Mais y'en a beaucoup, du coup j'ai pas réussi à toute les transférer. u_u

Ca m'énnnnnnneeerve.
Tout allait trop bien !  ##23 

walioun


Conseiller
Conseiller
L'eau de pluie, même si on a un toit de tuiles (terre cuite) des gouttières et tuyaux en PVC, et réception dans une cuve en plastique, on ne peut pas être sure qu'il n'y avait aucune saloperie sur le toit et que la pluie était nickel !

D'autant que les crevettes sont hyper sensibles aux métaux.  ##23 

Il y a quelques années j'ai perdu toutes mes crevettes, tout simplement en remplaçant, sur un 30 L., un peu d'eau d'évaporation, par celle du condensat de mon climatiseur. Je n'avais pas réfléchi que cette eau de condensation, se formait sur une tubulure en cuivre.

Bergamote


Membre : Régulier
Membre : Régulier
En tout cas merci pour tes réponses.

J'ai plus qu'a espérer que ça s’arrête.
C'est vraiment frustrant.
Et bizarre, je me dis que si c'était un empoisonnement, elles seraient toute dans le même état, le pire c'est qu'elles ont l'air bien ! Elles tricotent, nagent etc ...
U_U

Bergamote


Membre : Régulier
Membre : Régulier
Bon ! 
J'ai pas eu de nouvelles morts ... J'ai ré-essayé de changer l'eau avec l'eau de ma citerne, et pas de problème ... Donc je sais pas d'ou c'est venu. 
Mais bon, ce qui compte c'est que ça se soit arreté.  ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum