Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
didier gregoire
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Bruxelles
Emploi : vendeur en animalerie
Date d'inscription : 22/08/2014

default Problème avec ma branche !

le Ven 22 Aoû 2014 - 13:11
Bonjours a tous
voila j'ai installer mon aquarium de puis 2 jours, mais j'ai remarquer au fure et a mesure que le temps passe une sorte de pellicule transparente épaisse de 5 bon millimètre ce forme sur certain endroit de la branche que j'ai installer dans mon aquarium.
Pour moi cela vient de la branche on dirait que quelque chose en sort.
Pour temps j'ai comme beaucoup de personne le conseil mi cette branche dans de l'eau chaude pendent 4 jours, et je précise que j'ai acheter cette branche de vigne dans une animalerie.

et voici mais question,
-qu-est ce que c'est ?
-est-ce un problème ?
-comment le résoudre ?
-cela va t il durée longtemps ?
- est-ce que cette péllicule peu changer la composition de mon eau?


je vous remercie d'avance de votre précieuse aide !

je joint des photo .






avatar
stawil
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 282
Localisation : Le Mans
Emploi : rien
Date d'inscription : 24/11/2013

default Re: Problème avec ma branche !

le Ven 22 Aoû 2014 - 13:24
Hello,

Sa ressemble a des moisissure, mais je pense plutôt a des algues.
avatar
Arawana
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 427
Age : 36
Localisation : 91
Emploi : Les mains dans l'eau
Date d'inscription : 21/07/2014

default Re: Problème avec ma branche !

le Ven 22 Aoû 2014 - 14:39
Il s agit de moisissures. Rien de dangereux (certains poissons de fond et escargots les consomment). Tu peux retirer la branche et la frotter ou laisser tel quel, ça va disparaitre tout seul.
Ca ne menace en rien la chimie de l'eau ni les habitants (que tu n as pas vu que le bac est tout juste lancé)
didier gregoire
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Bruxelles
Emploi : vendeur en animalerie
Date d'inscription : 22/08/2014

default AH Genial !

le Ven 22 Aoû 2014 - 18:20
ah c'est une bonne nouvelles ! par conte j'ai une autre question pour cette moisissure, j'ai accrocher de la mousse de java sur cette branche
cela n'est-il pas grave ou mauvais pour la mousse ?


avatar
Arawana
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 427
Age : 36
Localisation : 91
Emploi : Les mains dans l'eau
Date d'inscription : 21/07/2014

default Re: Problème avec ma branche !

le Ven 22 Aoû 2014 - 18:27
Aucune incidence!
 ##17
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum