Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Nano de 20L envahi de filamenteuses.... le Ven 22 Aoû 2014 - 18:10

stephdu68


Membre : Régulier
Membre : Régulier
Bonjour à tous,

Depuis quelques temps je me retrouve envahie de filamenteuse dans mon bac 20 litres dédiés au CRS/CBS. Je ne comprends pas d'où ça vient.

Tout d'abord une description de l'équipement :

Démarrage le 19/7/14

Bac 20 litres edit: rempli de Mont roucous reminéralisé aux sels Preis
Eclairage 18W pendant 8h30
Pompe 150L/H (donc bien entre 7 et 10 fois le volume de bac) avec filtration bio sur granulat dennerle.
T°C 26°
Sol : Shrimp soil spécial crevettes
Plantes : anubia, ludwigia repens, Alternanthera Reineckii mini, Hydrocotyle Tripartita, Myriophyllum mattogrossense "sp green", Eustéralis Spécies et pistia.
Population 7CRS/3CBS pas de bébés en vue.

Côté paramètres (test gouttes)
PH 6
NO2 très proche de 0
NO3 0
GH 5
KH 0

J'ai tout d'abord mis ça sur l'introduction des CRS/CBS. Je n'ai pas réagi immédiatement (surement une erreur). J'ai diminué mon éclairage de 10h à 8h30, elles sont toujours là. Puis j'ai ajouté 0.2 ml d'easy carbo (pensant que c'était un manque de fertilisation et comme j'ai un sol nutritif) mais toujours pas de changement, elles sont toujours là et ça prend de l'ampleur.
Je ne sais plus comment m'y prendre.
Avez vous des conseils ? Merci d'avance.

voici des photos du problème :


photo avant les problèmes (lors de la mise en eau)


---------------------------------------
Tests pour doser la fertilisation :

Démarrage des tests : 30.08
- Test initial : entre 0 et 1 ppm mais plus proche de 0
Ajout de 2 ml de Nitro + 2 ml de Phospho
Test après ajout : entre 5 et 10 ppm mais plus proche de 5.
- Test 31.08 : 20 ppm.
- Test 1.09 : 20 ppm.
- Test 2.09 : 20 ppm mais couleur un peu plus claire
- Test du 3.09:entre 10 et 20 ppm
- Test du 4.09 : entre 10 et 20 ppm proche de 10 ppm
- Test du 5.09 : 10 ppm



Dernière édition par stephdu68 le Dim 19 Oct 2014 - 9:54, édité 8 fois

Zguig


Membre : Occasionnel
Membre : Occasionnel
Salut collègue Haut-Rinois!

Pas de panique, ton aquarium est très jeune, et les algues au démarrage sont fréquente. 98% des aqua en on au début.
La solution? La patience! Nettoie manuellement tous les jours ce que tu peux, et laisse le temps à tes plantes de prendre le dessus. Y as pas de solution miracle, même pour les petits volumes, plus difficile à équilibrer. Courage ça va venir.

Sinon beau petit cube!  ##27  Ça me donne envie de me lancer moi aussi dans un petit 20L...

Ha-Dê


Aquariophile averti
Aquariophile averti
Bonjour,

Il ne faut pas sous-estimer ces algues là, ce ne sont plus des algues de démarrage.

L'éclairage est puissant, tu peux essayer de tamiser avec des flottantes (Pistia, Ceratophyllum).
Les plantes provenaient de particulier ou par correspondance? (ou boutique mais sous quelle forme? en pots?)

Je vois peu de plantes à pousse rapide ou déjà acclimatées (forme aquatique et non palustre/aérienne).

Avec ce type de sol, les conditions sont riches dès le départ et c'est la course mais les algues sont plus rapides avec un tel choix de plantes. Donc celles citées au dessus sont des alliées ainsi que les lentilles d'eau provisoirement.

Tu peux faire aussi en plus des changements d'eau plus fréquents pour appauvrir un peu l'eau car le sol relargue beaucoup au départ.

stephdu68


Membre : Régulier
Membre : Régulier
Déjà un grand merci pour vos réponses.

Zguig, merci pour le compliment. Je nettoie en effet tous les jours (ou quasiment) pour les décimer au maximum à chaque fois. Mais elles persistent, en effet, il faut s'armer de patience.

Ha-Dê, Merci de ta réponse. En effet j'ai pu lire sur internet qu'on pouvait rajouter des flottantes comme les pisitias et qu'il fallait privilégier les pousses rapides. J'en ai mis il y a une grosse semaine. Mais j'ai l'impression qui doit leur manquer quelque chose car elles ne tiennent pas bien dans mon 20 litres (leurs racines se détachent et leurs feuilles palissent). Elles ne se reproduisent pas du tout alors que dans mon nano 10 litres c'est la folie....Je soupçonne quand même une carence quelque part. Je fais des changements d'eau réguliers en pensant que ça pouvait peut être venir de là.


Les plantes proviennent d'un membre du forum (petits pieds) sauf l'anubia et la Ludwigia repens qui proviennent de "boutures" de celles qui sont dans mon 200 litres. Elles sont plantées depuis un bon mois.

Hier j'ai fait un grand nettoyage de filamenteuse et de jardinage en enlevant les feuilles les plus atteintes. Voici le bac aujourd'hui :


Voici des photos détaillées des plantes:
-  Myriophyllum Mattogrossense hippuridoides  et Hydrocotyle Tripartita (naine) Ces deux là ont bien repris principalement celle de droite (myriophyllum) qui pousse bien. Elle a bien grandi depuis son arrivée

-Alternanthera Reineckii mini, celle ci a vraiment du mal... La reprise est peu voyante, quelques jeunes feuilles mais on sent qu'elle a du mal. Elle est bien prise par les filamenteuse

- Anubia. Elle n'a pas bougé depuis son introduction mais elle a une pousse lente donc c'est un peu normal.

- blyxa japonica, elle a aussi peu de reprise depuis son introduction et c'est celle avec l'alternanthera qui est le plus atteinte avec les filamenteuses.

- Ludwigia repens elle pousse mais moins rapidement que dans mon 200 litres.

- Pistias, comme dit plus haut elles ont aussi du mal. Les feuilles jaunissent et elles perdent petit à petit leurs racines.



Je ne sais plus vraiment je suis un peu perdue  ##07 

J'ai passé 2 jours sur le net à lire et relire des infos sur les filamenteuses et les solutions pour les combattre.
J'ai lu par exemple qu'il fallait éviter les nitrates à 0, qu'il fallait mieux avoir 10 nitrates pour 1 PO4. Est ce que je ne devrais pas apporter un complément aux plantes? C'est peut être une carence qui fait qu'elles ne repartent pas bien.
J'ai oublié de préciser que mon aqua est rempli que d'eau Mont Roucous que je reminéralise ensuite aux sels preis. Je ne sais pas si c'est une info importante.

Je ne sais pas combien sont mes PO4 mais je compte acheter la semaine prochaine un test à gouttes.

Désolée pour ce message long, je voulais être la plus détaillée possible Wink

Merci encore d'avoir pris le temps de me répondre, et merci par avance si vous avez des réponses à mes soucis Very Happy

Ha-Dê


Aquariophile averti
Aquariophile averti
Tes Pistias sont typiques d'une eau pauvre en nitrates... trop pauvre en nitrates.
J'avais fait un topic ici :
http://www.forumaquario.org/t108664-nanisme-chez-mes-pistias?highlight=pistias

Il faut que tu te procures la trilogie chez Easy-Life par exemple, de Profito/Nitro/Fosfo.
Comme tu as des crevettes et non des poissons, la pollution et/ou ce que tu apportes comme nourriture ne suffit pas ensuite comme produits de dégradation pour les plantes et il faut compléter en Nitro/Fosfo, le Profito (engrais) et le Carbone ne suffiront pas : tes plantes ont faim!

stephdu68


Membre : Régulier
Membre : Régulier
Merci de ta réponse.

Ok, donc comme elles ne poussent pas bien les algues prennent le dessus ...

je vais donc me procurer la trilogie que tu me conseilles. J'ai déjà l'easy carbo, mais je ne sais pas si c'est vraiment utile de le rajouter à ces 3 là car vu le post fertilisation la dose de carbone serait bonne. A moins que je me trompe ?

Je vais donc commander ces produits, qui je pense seront utile aussi à mon 200. Je pense vu ce que j'ai pu lire sur le forum qu'il faut commencer petit à petit à mettre ces produits et pas la dose entière toute de suite, est ce exact ?

J'ai vu ton post sur les pistias, quelle différence entre les 2 bacs !! chez moi dans les 3 bacs où elles sont elles n'atteignent pas cette taille. Elles sont magnifiques dans ton second bac !

Ha-Dê


Aquariophile averti
Aquariophile averti
Je mets moins que la moitié préconisée, soit 3 ml de chaque par jour pour 240 litres.
On peut donner ce ratio une ou deux fois par semaine (j'utilise des pompes automatiques).

Heureusement que les Pistias s'adaptent, ce serait dommage de se priver de ces plantes dans les Nanos!
Grâce à elles, les nitrates ont chuté de 200 à 30-40 dans ce gros bac.

stephdu68


Membre : Régulier
Membre : Régulier
Ok merci de ta réponse.
Je vais suivre tes recommandations sur la quantité.
J'ai commandé hier soir sur ZA les produits, je devrai les recevoir mercredi ou jeudi, j'espère que ça ira jusqu'à là.

stephdu68


Membre : Régulier
Membre : Régulier
J'ai reçu mon colis aujourd'hui.
J'ai testé l'eau en effet je suis à PO4 = 0...

J'ai ajouté aujourd'hui :
- 2ml de fosfo pour atteindre 0.5ppm
- 1 ml de nitro pour atteindre 5 ppm (rapport de 1PO4 pour 10PO4 vu le post fertilisation)
- 0.2 ml de profito que je réinjecterai régulièrement pour avoir 1 ml par semaine.
Je ne mets plus d'easy carbo car d'après le post fertilisation j'aurai une bonne teneur en carbons.

Par contre le fosfo nitro, rien n'est indiqué sur la bouteille pour donner par jour ou hebdomadaire?? C'est peut être en fonction du test ? mais à vérifier tout les combien de temps ?
Si vous pouvez m'éclairer ça serait sympa Wink
Merci

10default Re: Nano de 20L envahi de filamenteuses.... le Mer 27 Aoû 2014 - 22:29

Ha-Dê


Aquariophile averti
Aquariophile averti
Tu n'es pas obligé de respecter le ratio 1 pour 10 Fosfo/Nitro.

Pars sur le même dosage en te basant sur le Nitro, soit 1 ml de chaque. Et dose tes nitrates seulement.

11default Re: Nano de 20L envahi de filamenteuses.... le Jeu 28 Aoû 2014 - 11:02

stephdu68


Membre : Régulier
Membre : Régulier
Ok merci du conseil.
J'ai fait des recherches et j'ai vu qu'il fallait tester l'eau pendant 15 jours pour voir ce que consomme les plantes en nitro et ensuite faire une moyenne pour avoir la dose journalière. Je vais donc commencer dès ce soir cette période.

12default Re: Nano de 20L envahi de filamenteuses.... le Jeu 28 Aoû 2014 - 11:34

Ha-Dê


Aquariophile averti
Aquariophile averti
C'est simplifier la méthode... car si ta consommation est par exemple de 1 par jour et tu pars de 5 alors tu seras à 0 bien longtemps avant les 15 jours.
J'ai expliqué tout ça ailleurs je te donnerai un lien.
Avant d'établir un protocole valable pour ton bac fais des mesures quotidiennes.
État avant les ajouts, après les ajouts puis le lendemain avant les ajouts.
Si tes valeurs sont faibles ou non fiables on trouvera alors la bonne méthodologie à adopter.

13default Re: Nano de 20L envahi de filamenteuses.... le Ven 29 Aoû 2014 - 10:05

Ha-Dê


Aquariophile averti
Aquariophile averti
Pour les protocoles de dosage c'est ici que j'en parle :

http://www.forumaquario.org/t116182-algues-filamenteuse#1406121

14default Re: Nano de 20L envahi de filamenteuses.... le Ven 29 Aoû 2014 - 12:38

stephdu68


Membre : Régulier
Membre : Régulier
Merci pour ta réponse très détaillée.
J'ai lu le lien que tu m'as envoyé, très intéressant.

Si je résume, tous les jours :
- Je teste les NO3 + PO4
- J'ajoute 1 ml de nitro et de phospho.
- Je re-teste les NO3 et PO4 juste après l'ajout
Et je note toutes ces mesures.

Est ce que j'ai bien compris?
Je ne comprends pas trop pourquoi plus haut tu me disais de tester que les NO3? C'est parce que le test PO4 est moins fiables ?



15default Re: Nano de 20L envahi de filamenteuses.... le Ven 29 Aoû 2014 - 16:46

Ha-Dê


Aquariophile averti
Aquariophile averti
Les plantes ont besoin de très peu de phosphates mais ça ne va pas s'il n'y en a pas du tout.
Ensuite effectivement le test ne mesure pas tous les types de phosphates.
Tout cela fait que les valeurs que tu vas mesurer vont être trop faibles pour être fiables.

Avec les produits Nitro/Fosfo tels que vendus je me suis mis à la même quantité et ça marche! ##06
Je ne dose qu'avec les nitrates. Si j'en déduis que je dois ajouter 1 ml de Nitro, en pratique j'ajoute aussi 1 ml de Fosfo même si le produit est justement moins concentré.

Easy-Life indique :
10 ml de produit par 500 litres augmente la concentration en NO3 de 2,0 ppm

Ton bac fait 20 litres ça donne :
0,4 ml augmente la concentration de 2 ppm
Je te conseille d'augmenter de 10 ppm et ça donne donc 2 ml.

Mesure les nitrates avant un matin, mets les 2 ml en une fois, mesure juste après et les jours qui suivent (sans remettre du Nitro), toujours le matin pour tout.
On verra en fonction des résultats.

Pour ton info, je mets 3 ml de chaque produit tous les jours dans mon 240 litres.

16default Re: Nano de 20L envahi de filamenteuses.... le Ven 29 Aoû 2014 - 18:11

stephdu68


Membre : Régulier
Membre : Régulier
Merci de ton explication.
Je vais commencer demain matin en mettant les 2 ml de nitro + phospho comme tu indiques et je testerai tous les matins sans ajouter à nouveau.

Aujourd'hui j'ai juste ajouter 0.2ml de profito (j'étale sur la semaine, et tous les 2 jours).

Merci encore de ton aide

17default Re: Nano de 20L envahi de filamenteuses.... le Ven 29 Aoû 2014 - 18:44

Ha-Dê


Aquariophile averti
Aquariophile averti
S'il vous plait.

C'est bien de doser faiblement quotidiennement, c'est fastidieux mais plus efficace surtout contre les algues (par rapport à une grosse dose par semaine).
Si tu peux continuer ainsi c'est parfait.
Quand le bac sera plus équilibré, tu pourras te permettre de mettre la dose en une fois, une fois par semaine sans conséquences... et même si tu oublies ou tu ne peux pas parfois.

Tiens je viens de remarquer que tu travaillais aux VNF. ##05

18default Re: Nano de 20L envahi de filamenteuses.... le Ven 29 Aoû 2014 - 22:55

stephdu68


Membre : Régulier
Membre : Régulier
Ca ne me dérange pas de doser quotidiennement, je préfère, au moins je suis sure que ça ne fait pas de pic. Par contre pendant mes congés je verrai car je me vois mal demander à la voisine de mettre tous les jours du produit dans les 2 aquas + nourrir les poissons + le chat.... elle va prendre peur ##06 Je pense que pour les congé la dose sera celle hebdommadaire.

Oui, oui je bosse aux voies navigables. J'ai d'ailleurs un petit aqua de 10 litres au bureau, il est dans le thème du boulot ##06 Il plait beaucoup aux collègues.

stephdu68


Membre : Régulier
Membre : Régulier
Voilà, premiers test fait ce matin.

Test initial : entre 0 et 1 ppm mais plus proche de 0
Ajout de 2 ml de Nitro + 2 ml de Phospho
Test après ajout : entre 5 et 10 ppm mais plus proche de 5.

(Décidément j'ai du mal à choisir une couleur sur les grilles JBL ##21 )

Je vais récapituler les tests dans le premier post pour que ce soit plus facile de voir l'évolution.

Ha-Dê


Aquariophile averti
Aquariophile averti
Bon début.
En plus des mesures proprement dites, on va voir si les plantes poussent et les agues disparaissent, c'est quand même le but! ##05

21default Re: Nano de 20L envahi de filamenteuses.... le Sam 30 Aoû 2014 - 19:27

stephdu68


Membre : Régulier
Membre : Régulier
Oui, oui je regarde ça de près.

D'ailleurs j'ai eu le plaisir de voir ce matin, en regardant en détail mon aquarium pour les plantes, de voir une red crystal grainée Very Happy

22default Re: Nano de 20L envahi de filamenteuses.... le Dim 31 Aoû 2014 - 10:43

stephdu68


Membre : Régulier
Membre : Régulier
bizarre ce matin j'avais 20 ppm...
Je m'y suis mal prise au début ? ou c'est normal que ça a augmenté en une journée ?

23default Re: Nano de 20L envahi de filamenteuses.... le Dim 31 Aoû 2014 - 12:36

Ha-Dê


Aquariophile averti
Aquariophile averti
Pas très grave.
Imprécision de la mesure et après ajout hier peut être que ça n'était pas assez brassé.
On va suivre la baisse maintenant.

stephdu68


Membre : Régulier
Membre : Régulier
ok, toujours à 20 ppm ce matin.

Ha-Dê


Aquariophile averti
Aquariophile averti
Les 20 ppm c'était un léger surdosage (volume d'eau réel).
Plus qu'à attendre.
Si ça ne baisse pas c'est qu'il y a un autre facteur limitant.

Tu continues avec le Profito?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum