Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
dididou
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : Liège, Belgique
Emploi : Chomage
Date d'inscription : 27/08/2014

default Filtre extérieur ne fonctionne pas

le Mer 27 Aoû 2014 - 17:21
Bonjour !

Voilà, j'ai acheté récemment un nouveau filtre externe (JBL CristalProfi)
Pourtant, 1 mois plus tard, il ne fonctionne plus.
Déjà, je ne trouvais pas ça forcément normal que je doive pratiquement pomper avec le bouton Start pour qu'il se mette en marche.
Maintenant, malgré le fait que je pompe comme une malade, le tuyau d'aspiration n'aspire rien. L'autre fonctionne bien, c'est juste celui-là.

J'ai alors lu la notice, j'ai nettoyé le rotor ainsi que les tuyaux et le reste du filtre.
Rien n'y fait.
C'est un aquarium avec deux tortues et il se salit extrêmement rapidement, du coup c'est assez urgent, n'ayant pas réellement envie de le nettoyer entièrement toutes les semaines...

Auriez-vous des conseils autres que le fait de tout nettoyer (parce que cela a déjà été fait) ?

Merci beaucoup et bonne journée !
avatar
lauleg
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 206
Age : 47
Localisation : 78
Emploi : Informatique
Date d'inscription : 27/03/2007

default Re: Filtre extérieur ne fonctionne pas

le Mer 27 Aoû 2014 - 17:23
Bonjour,

Capot ouvert, est-ce la pompe tourne ou pas du tout ?

Il est possible qu'il y ait une prise d'air quelque part, qui désamorce le circuit d'eau...
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: Filtre extérieur ne fonctionne pas

le Mer 27 Aoû 2014 - 17:23
Bonjour,

as tu essayé de remplir le filtre a rabord d'eau de le fermer (attention ça risque de déborder un peu) de brancher les tuyaux, de pomper et de le mettre en marche.
C'est surement un problème au niveau de l'amorçage du filtre.
dididou
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : Liège, Belgique
Emploi : Chomage
Date d'inscription : 27/08/2014

default Re: Filtre extérieur ne fonctionne pas

le Mer 27 Aoû 2014 - 18:28
Bonjour Smile
Je vais essayer ce que vous m'avez conseillé (et voir si, capot ouvert, la pompe tourne bien)
Pouvez-vous m'expliquer ce qu'est l'amorçage du filtre s'il vous plait ? ##21
avatar
malaspiga
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 233
Localisation : boissy saint leger
Emploi : Cindynicien
Date d'inscription : 16/11/2012

default Re: Filtre extérieur ne fonctionne pas

le Mer 27 Aoû 2014 - 18:45
ton filtre externe est il plus bas que ton bac ?
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: Filtre extérieur ne fonctionne pas

le Mer 27 Aoû 2014 - 21:23
dididou a écrit:Bonjour Smile
Je vais essayer ce que vous m'avez conseillé (et voir si, capot ouvert, la pompe tourne bien)
Pouvez-vous m'expliquer ce qu'est l'amorçage du filtre s'il vous plait ? ##21

L'amorçage c'est quand l'arrivée d'eau se fait dans la pompe et qu'elle remonte pour le première fois. Il faut aider la pompe à le faire (amorçage) cela se fait généralement en appuyant sur le gros bouton afin de le faire manuellement, tu peux donc aider la pompe en faisant comme je te l'ai dit.

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum