Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème paramètre... le Ven 12 Sep 2014 - 15:50

Aqua71


Membre : Régulier
Membre : Régulier
Bonjour cela fait plusieurs semaines que je fait des changements deau avec de l'eau osmosé pour descendre mon kh gh autour de 4, mon aqua est très planté...j'était arrivé y'a deux semaines a kh de 5 et gh de 5... Voyant l apparition d'algues plumeau et cornes de cerf ces temps j'ai décidé de refaire mes tests mon hg est encore à 5 et mon kh est remonté à 9 est ce normal? Je n'y comprend rien... Mon ph est à 6,8. Jinjecte du CO2 60 bulles minutes pour que mon test vire au vert, je fertilise ainsi chaque jour : 1,4 ml de profito et kalium, et j'ajuste nitro et fosfo pour obtenir 0,5mg/l po4 et 5 mg/no3... Mon aqua fait 100 l net, il éclairé avec deux tubes de 39w t5 lumilux 9h par jour, et il est filtré avec une filtration externe jbl e901. Avec dedans nouilles billes et mousses bleu... J ai toujours eu des petits problèmes de corne de cerf ou pinceaux,,, ça va ça vient mais pourquoi.....'?? Et est il normal que mon kh soit supérieur au gh?

2default Re: Problème paramètre... le Ven 12 Sep 2014 - 16:16

Aqua71


Membre : Régulier
Membre : Régulier
J'ai lu sur un sujet du forum qu'il fallait 40ml de kalium par semaine pour un aqua de 100 litres net, soit un peu plus de 5ml par jour... Alors moi qui ne met que 1,4 ml par jour.... Je suis peu être constamment en carence de potassium d ou les réapparition des pinceaux et cornes de cerf de fois?

3default Re: Problème paramètre... le Ven 12 Sep 2014 - 19:48

Aqua71


Membre : Régulier
Membre : Régulier
Personnes pour m'aider?

4default Re: Problème paramètre... le Sam 13 Sep 2014 - 10:47

sympho04


Membre : Accro
Membre : Accro
Salut,

Tu as quel genre de sol ?

5default Re: Problème paramètre... le Sam 13 Sep 2014 - 12:32

djmakilla


Membre : Régulier
Membre : Régulier
Qu'à tu comme sol? Quel âge ont tes tubes? Pourrai tu mettre une photo.

6default Re: Problème paramètre... le Sam 13 Sep 2014 - 14:00

Ha-Dê


Aquariophile averti
Aquariophile averti
@Aqua71 a écrit:J'ai lu sur un sujet du forum qu'il fallait 40ml de kalium par semaine pour un aqua de 100 litres net, soit un peu plus de 5ml par jour... Alors moi qui ne met que 1,4 ml par jour.... Je suis peu être constamment en carence de potassium d ou les réapparition des pinceaux et cornes de cerf de fois?

Le profito et le nitro contiennent aussi du potassium, donc combien tu en mets au final, c'est plus que ça.
Ensuite cette valeur de 40 ml n'a pas de sens car elle dépend des bacs.

Tu ne fais que des changements à l'eau osmosée?
Oui une photo aiderait pour voir la densité de plantation et le type de plantes.

7default Re: Problème paramètre... le Dim 14 Sep 2014 - 10:21

Aqua71


Membre : Régulier
Membre : Régulier
Mon sol et bien j'ai une couche de substrat, au dessus du manado et au dessus j'avais mît des graviers noirs, mais il est tellement planté que maintenant on les voit presque plus...lol...je vous met des photos demain merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum