Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

parisien456


Membre : Nouveau
Membre : Nouveau
Bonjour à tous.

J'ai lancé un bac de 160l il y a 10 jours maintenant, il est en cours de cyclage et surtout d'invasion....
- sol flourish black
- 1 rampe led 45w (aquatlantis)
- 2 tube t5 45w (j'en au enlevé 1 aujourd'hui pour baisser un peu la luminosité) 8h/jour
- CO2 (50 b/min)
- 1 comprimé de fer dennerle le 1er jour (diffusion 1 mois)
- 80 l robinet + 80 l volcania.


les paramètres de l'eau sont les suivant :
ph 7,6     KH 6     GH 10    T°25      NO2 0,5 depuis hier avant 0

Les algues en question. Plutôt verte, sur les décors, sur les vitres (fils) sur les plantes et elles se développent très vite.


hier j'ai injecté 10 ml de permanganate de potassium ... ##21 ##21

je serai tenté par 2ml de kalium easylife par jour... je m’abstiens ?
j'attends encore un peu avant de paniquer ?
Merci

Mr Jo


Membre : Accro
Membre : Accro
Salut !

Je serais toi j'attendrais que mon bac soit cyclé et stabilisé avant de paniquer^^

Quel est ton taux de nitrates ?

http://aufildespensees.wordpress.com/

parisien456


Membre : Nouveau
Membre : Nouveau
tout est à 0 sauf paramètres ci dessus

Mr Jo


Membre : Accro
Membre : Accro
A ta place j'attendrais... Attends peut-être d'autres avis Wink

http://aufildespensees.wordpress.com/

parisien456


Membre : Nouveau
Membre : Nouveau
Rien de nouveau,
je laisse le CO2 la nuit.
j'ai fait le changement d'eau (30l robinet)

un lien vers mon fichier de relevé si quelqu'un voit un truc anormal.
https://drive.google.com/file/d/0B5TUG-9t5Y7MNGRkYi1ERDFOSkk/edit?usp=sharing

Mr Jo


Membre : Accro
Membre : Accro
Essaye de couper le CO2 la nuit déjà.

Pour la Volcania le PH est à 6.7 par contre. Sinon, vu les résultat, peut-être y a t-il un problème d'éclairage...

Ton bac est vraiment remplit d'algues ?

http://aufildespensees.wordpress.com/

parisien456


Membre : Nouveau
Membre : Nouveau
le c02 la nuit je le laisse depuis 2 jours seulement. Pour voir si il y a un impact.
Ce n'est pas une "invasion" mais je constate un développement assez rapide et je préfère ne pas être débordé.
Les plantes se développent plutôt bien.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum