Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 5]

26default Re: Lancement RSM130 ! C'est parti !!! le Lun 13 Oct 2014 - 20:53

Pat83


Membre : Régulier
Membre : Régulier
Bonsoir

Le bac continue d'évoluer. Ce week end, modification du décor. Tout ça manquait de stabilité. Nous avons ajouté deux grosses pierres vivantes pour avoir une structure plus solide.
Les pierres ajoutées viennent du même magasin que les premières. Elles sont bien acclimatées et ne devraient pas trop perturber le cyclage.
Comme les pierres ne sédimentaient plus, nous avons ajouté le sable.

Les algues poussent un peu mais ce n'est pas la grosse invasion non plus. Quelques algues en forme de plumes rouge foncé (cyano ?) poussent sur une des pierres.

Toujours pas de nitrites.

Nous avons également découvert deux nouveaux habitants, des crabes de couleur gris-bleu. Je pense que ce sont des Actaeodes Tomentosus. Ils sortent timidement la nuit. A surveiller...

Pas de photos aujourd'hui, je n'arrive pas à les mettre (le serveur semble bugger ##22 ) mais j'en mettrai bientôt.

A+

A+

27default Re: Lancement RSM130 ! C'est parti !!! le Sam 18 Oct 2014 - 12:30

Pat83


Membre : Régulier
Membre : Régulier
Salut !

Voici des photos des crabes que je pense être des Actaeodes Tomentosus. Le premier, avec ses bandes claires, je ne l'ai plus revu depuis que j'ai pris la photo il y a quelques jours.

Le second, je le vois chaque soir. Il a déjà changé de trou plusieurs fois. Il gratte les pierres pour en arracher les algues. J'avais un peu de vallonia rouge et il a mangé toutes les bulles ! Par contre un jour je l'ai vu choper un petit escargot qui passait près de lui (un petit stomatella). Je suis donc un peu inquiet pour le jour où j'introduirai mes premiers détrivores...

Mais place aux photos

Celui que je ne vois plus




Et l'autre




En train de gratter la pierre






Voilà pour les crabes. J'ai fait d'autres photos hier soir : des sortes de larves qui sortent à l'extinction de la rampe. Elles gigotent dans l'eau et sont attirées par la lumière si on éclaire avec une petite lampe. Elles mangent les algues. Je vous mettrai des photos ce soir ou demain.

28default Re: Lancement RSM130 ! C'est parti !!! le Sam 18 Oct 2014 - 21:20

Enguet


Modérateur
Modérateur
Belles photos et bien nettes.

29default Re: Lancement RSM130 ! C'est parti !!! le Sam 18 Oct 2014 - 21:32

Pat83


Membre : Régulier
Membre : Régulier
@Enguet a écrit:Belles photos et bien nettes.

Merci

Vu la qualité des photos avec le téléphone, j'ai ressorti les grands moyens : réflex numérique, tubes allonges pour la macro, trépied, télécommande pour ne pas que l'appareil bouge au déclenchement et surtout de la patience ! ##06

30default Re: Lancement RSM130 ! C'est parti !!! le Sam 18 Oct 2014 - 21:41

Pat83


Membre : Régulier
Membre : Régulier
Comme promis voilà les espèces de larves qui sortent la nuit. Elles frétillent dans l'eau et semblent attirées par ma lampe.










Si quelqu'un sait de quoi il s'agit...

31default Re: Lancement RSM130 ! C'est parti !!! le Sam 18 Oct 2014 - 23:52

Marine70


Membre : Habitué
Membre : Habitué
Il me semble que j'ai eu le même crabe que toi (le deuxieme)
On m'avait dit de le viré, de le mètre dans la décante mais bon je n'en avait pas, c'était dans mon 26l


http://www.forumaquario.org/t98780p30-nano-26l-debutante

Je suis pas sur que ce soi le même crabe...

32default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 8:32

Enguet


Modérateur
Modérateur
Pour tes vers j'ai du rechercher car je n'avais jamais vu ça auparavant. D'après ce que j'ai pu traduire ce sont des vers polychètes qui ont changé de forme car ils ont atteint leur maturité sexuelle. La partie postérieure que tu vois là s'est détachée du reste du ver pour devenir autonome.
Ils sont sans danger.

33default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 10:11

Pat83


Membre : Régulier
Membre : Régulier
@Marine70 a écrit:Il me semble que j'ai eu le même crabe que toi (le deuxieme)
On m'avait dit de le viré, de le mètre dans la décante mais bon je n'en avait pas, c'était dans mon 26l


http://www.forumaquario.org/t98780p30-nano-26l-debutante

Je suis pas sur que ce soi le même crabe...

Oui c'est bien le même crabe. Sauf que le tien on dirait qu'il a une lampe frontale sur la tête ##06

Mais comment as-tu fait pour le capturer ? Chez moi il reste dans les cavités des pierres n'en sort pas plus que ce qu'on voit sur les photos. Et dès qu'on bouge devant le bac il file vite se cacher au fond de son trou...

Pour l'instant je le laisse (son complice je ne le voit plus pour le moment), il fait un peu de ménage, mais le jour où je vais mettre des nassarius, trochus et autres détrivores, j'ai peur qu'il me fasse un carnage...

34default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 10:16

Pat83


Membre : Régulier
Membre : Régulier
@Enguet a écrit:Pour tes vers j'ai du rechercher car je n'avais jamais vu ça auparavant. D'après ce que j'ai pu traduire ce sont des vers polychètes qui ont changé de forme car ils ont atteint leur maturité sexuelle. La partie postérieure que tu vois là s'est détachée du reste du ver pour devenir autonome.
Ils sont sans danger.


Merci Enguet pour tes recherches. De mon côté je n'avais rien trouvé...

Pour l'éventuel danger qu'ils pouvaient représenter je n'étais pas inquiet mais je me demandais bien ce que ça pouvait être.

Encore merci ##05

35default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 12:32

Pat83


Membre : Régulier
Membre : Régulier
Du coup, après le message de Marine70, mon crabe n'est peut-être pas un Actaeodes Tomentosus, mais plutôt un Paractaea monodi...

Pas facile d'identifier ces bébêtes ##18

36default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 12:52

Marine70


Membre : Habitué
Membre : Habitué
je l'avais capturé la nuit, il était posé sur le sol en train de fouiner dans les sédiments des pierres

Il faut que tu observe le soir a l'extinction des feux... Et être passient^^

Sinon essaye de lui metre un appat genre un bout de crevette ou autre...

Dans mon bac j'ai comme toi des vers polychete mais ils sont inoffensif et paraît il que ce sont de bon détritivores (corrigé moi si je me trompe)
Il me semble qu'ils grossissent pas mal j'en ai retrouvé un beaucoup plus gros que les autres un soir, ils sortent beaucoup la nuit

37default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 13:28

Pat83


Membre : Régulier
Membre : Régulier
@Marine70 a écrit:je l'avais capturé la nuit, il était posé sur le sol en train de fouiner dans les sédiments des pierres

Il faut que tu observe le soir a l'extinction des feux... Et être passient^^

Sinon essaye de lui metre un appat genre un bout de crevette ou autre...

Dans mon bac j'ai comme toi des vers polychete mais ils sont inoffensif et paraît il que ce sont de bon détritivores (corrigé moi si je me trompe)
Il me semble qu'ils grossissent pas mal j'en ai retrouvé un beaucoup plus gros que les autres un soir, ils sortent beaucoup la nuit

Oui, le jour on ne les voit pas. Mais même de nuit il reste au bord de son trou. Je ne l'ai jamais vu sur le sable à découvert. Je l'ai vu changer de pierre mais il a fait très vite en restant toujours plus ou moins abrité. Il reste assez peureux.

Pour les vers, effectivement j'en ai pas mal. Ils contribuent à l'équilibre du bac.

38default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 13:31

Marine70


Membre : Habitué
Membre : Habitué
Essaye de mettre un appat pour qu'ils sortent...
Avant tout il faut que tu sache ce que tu veu en faire...

39default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 14:41

Pat83


Membre : Régulier
Membre : Régulier
@Marine70 a écrit:Essaye de mettre un appat pour qu'ils sortent...
Avant tout il faut que tu sache ce que tu veu en faire...

Pour le moment, je garde. Mais si je constate des prédations, autant savoir comment le capturer rapidement. Je pense que l'appât associé à une patience inébranlable sera la meilleure option.

Pour sa destination, la décante du RSM ne sera pas adaptée donc je pense pouvoir l'apporter au magasin d'où viennent les pierres. Ils le récupèreront volontiers pour le placer dans une de leurs décantes.



Dernière édition par Pat83 le Dim 19 Oct 2014 - 14:43, édité 1 fois

40default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 14:42

Marine70


Membre : Habitué
Membre : Habitué
A et bien c'est parfait alors:)

41default Re: Lancement RSM130 ! C'est parti !!! le Dim 19 Oct 2014 - 19:50

Pat83


Membre : Régulier
Membre : Régulier
Tiens j'avais oublié ! Depuis quelques temps j'ai des sycons qui sont apparus un peu partout






Un Stomatella qui passait par là ##06




Sinon j'ai ça dans une pierre. Il y en a plusieurs et c'est minuscule (tubicoles ?). Pas réussi à faire mieux comme photo.






Il y a aussi des vers étranges, nocturnes, avec des sortes de tentacules qui ressemblent à des nouilles chinoises. Je vais tenter de les prendre en photo ce soir mais c'est pas gagné car dès qu'on éclaire ils se rétractent. Si je n'y arrive pas je chercherai une photo sur internet.

Bonne soirée

42default Re: Lancement RSM130 ! C'est parti !!! le Lun 20 Oct 2014 - 10:45

Pat83


Membre : Régulier
Membre : Régulier
Bonjour

J'ai donc tenté de photographier ces vers mais ils ne sont pas sortis autant que les autres soirs (normal, j'avais sorti tout le matos pour les photos, ils ont fait les timides ##17 )

J'ai fait comme j'ai pu car dès qu'on met un peu de lumière ils se cachent :




La même recadrée :






Et puis je n'avais pas pris de vue générale du bac depuis l'ajout de pierres et le nouveau décor (bien stable cette fois)




Vivement l'ajout de détrivores pour nettoyer tout ça et surtout j'ai hâte de mettre un peu de couleur dans ce bac... mais patience...

43default Re: Lancement RSM130 ! C'est parti !!! le Lun 20 Oct 2014 - 11:43

Pat83


Membre : Régulier
Membre : Régulier
Après quelques recherches, ces vers seraient peut être des phascolosoma ?

44default Re: Lancement RSM130 ! C'est parti !!! le Lun 20 Oct 2014 - 12:40

Enguet


Modérateur
Modérateur
Ca peut être ça ou des Phylum sipuncula.

45default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 13:02

Pat83


Membre : Régulier
Membre : Régulier
@Enguet a écrit:Ca peut être ça ou des Phylum sipuncula.

Sais pas... Les deux se ressemblent.

46default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 13:11

Pat83


Membre : Régulier
Membre : Régulier
Bonjour

Ce matin nous avons découvert de minuscules organismes sur les vitres. C'est blanc et ça mesure moins d'un millimètre. J'ai fait au mieux pour les photos mais c'est vraiment minuscule.

Celui-ci me fait penser à un bébé stomatella :






En revanche, je n'ai pas d'idée pour celui-là






Voilà. Je pense à une éclosion d'œufs de gastéropodes. Il y en a un peu partout de ces bébêtes sur les vitres.

Demain matin je pars jusqu'à dimanche. On verra bien ce qu'on va trouver au retour !

47default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 13:20

Enguet


Modérateur
Modérateur
Première photo pour moi c'est un copépode.
Deuxième photo ce sont au choix des polypes de méduses, d'anémones ou de coraux, difficile d'en dire plus à ce stade.

48default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 13:32

Pat83


Membre : Régulier
Membre : Régulier
Salut Enguet ! Quelle rapidité !

Copépodes je n'y avais pas pensé en effet.

Pour le reste, on verra si ça se développe...

Wait and see ##27

49default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 18:15

Pat83


Membre : Régulier
Membre : Régulier
Re !

J'me suis dit : "Et si je mesurais mes paramètres ?"

Et bien mon KH fais la gu...

Salinité 34 ppm (stable)
pH 8,1 (stable)
KH 5,7 (en chute, je développe plus loin)
Mg 1200 (stable)
Ca 360 (stable)
NO2 0
NO3 0

Les tests réalisés le 19/9, au lendemain de l'introduction des PVs, révélaient un KH de 11,5

Le 03/10, le KH était de 7.

Le seul autre paramètre qui a vraiment évolué est le NO3 qui était à 2 puis à 1 et maintenant 0.

Pour rappel, je teste avec Salifert.

Qu'Est-ce qui peut provoquer cette chute du KH alors que les autres paramètres sont stables ?

Depuis la mise en eau, je n'ai encore effectué aucun changement d'eau. Je comptais commencer à l'introduction des premiers détrivores. La compensation est faite à l'eau osmosée (faite par moi) via un osmolateur.

J'ai ajouté quelques PVs et du sable vivant le 11 octobre.

Sinon, je crois bien avoir détecté une aiptasia ##11

50default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 20:31

Enguet


Modérateur
Modérateur
C'est toute la micro faune et la coralline qui peuvent en consommer au début. Tu pourras faire un changement d'eau avant de mettre les détritivores afin de revenir à de meilleures valeurs.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum