Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 5]

51default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 21:18

Pat83


Membre : Régulier
Membre : Régulier
Ok.

Je ne m'attendais pas à ce que ça chute comme ça juste avec la microfaune... Si ça chute trop, mon pH risque de faire le yoyo non ?

Là j'en suis à 5 semaines depuis l'introduction des pierres. J'attends encore 3 bonnes semaines avant d'introduire les premiers escargots ?

Les nitrites ne bougent pas pour le moment mais comme les pierres étaient acclimatées, si ça se trouve je ne verrai pas de pic...

Quand aux algues, il y en a mais ce n'est pas l'invasion verte non plus.

Par contre il fait "sale". Les détrivores auront de quoi faire !

52default Re: Lancement RSM130 ! C'est parti !!! le Mar 21 Oct 2014 - 22:14

Enguet


Modérateur
Modérateur
Vu qu'il n'y a pas de population il n'y a pas trop de risque qu'il y ait de variation de ph.

53default Re: Lancement RSM130 ! C'est parti !!! le Mer 29 Oct 2014 - 21:35

Pat83


Membre : Régulier
Membre : Régulier
Salut !

Dans un avenir très proche, je vais introduire mes premiers détrivores.

J'avais pensé dans un premier temps à des Nassarius pour le sable, à des astreas, des trochus et des Clibanarius Tricolor.

Question : combien d'individus pour chaque espèce ?

54default Re: Lancement RSM130 ! C'est parti !!! le Mer 29 Oct 2014 - 21:45

Marine70


Membre : Habitué
Membre : Habitué
Parfait ça Smile

55default Re: Lancement RSM130 ! C'est parti !!! le Jeu 30 Oct 2014 - 8:08

Enguet


Modérateur
Modérateur
Je serais toi j'attendrais encore un peu pour mettre des détritivores de sable car pour l'instant ils risquent de ne pas trouver assez à manger. Tu pourras en mettre facilement 5 par la suite.
Pour ton volume je mettrais 4 de chaque espèce.
Tu pourrais mettre aussi quand tu auras mis les poissons une ophiure type Ophiolepsis superba, elle se nourrira des restes alimentaires des poissons.

56default Re: Lancement RSM130 ! C'est parti !!! le Jeu 30 Oct 2014 - 10:21

Pat83


Membre : Régulier
Membre : Régulier
Ok merci. Je pensais que les nassarius se nourriraient des déchets des autres. Pas suffisant donc. Ceci dit, j'ai pu voir le boulot des nassarius : un sable toujours nickel !

Pour leur nombre, j'aurais eu tendance à en mettre plus (sauf les BH je pensais à 2 ou 3 max). Donc je revois tout ça un peu à la baisse.

Pour l'ophiure, j'en ai une arrivée avec les pierres mais elle est toute petite et reste cachée. On ne vois que les bras qui sortent en quête de nourriture. Je ne sais pas si elle va grandir...

Après les escargots et BH viendront en principe deux crevettes lysmata amboinensis. Là ça commencera à bouger un peu dans le bac...

J'ai un peu de cyano qui s'étend sur une pierre alors qu'ailleurs elle a bien régressé. Comme il n'y a pas de coraux, je tente un black out de 3 jours pour voir si elle régresse.
Il s'agit de couper l'éclairage et de recouvrir le bac pour couper toute source de lumière. J'avais eu le soucis en eau douce et ça avait bien fonctionné. Je n'avais plus jamais eu de cyano.

Je ne sais pas si ça fonctionne en récifal. Je tente, ça ne risque rien. Après, pour un bac peuplé de coraux, ces derniers ne vont peut-être pas aimer être privés de lumière si longtemps.

Je vous dirai lundi ce que ça a donné.

57default Re: Lancement RSM130 ! C'est parti !!! le Jeu 30 Oct 2014 - 12:17

Enguet


Modérateur
Modérateur
Ton ophiure ne grandira pas plus que 5-6 cm de diamètre, ce n'est pas la même espèce que celles vendues dans le commerce. L'avantage des petites par contre c'est qu'elles se reproduisent très bien en aquarium.

58default Re: Lancement RSM130 ! C'est parti !!! le Jeu 30 Oct 2014 - 13:43

Pat83


Membre : Régulier
Membre : Régulier
Ok

59default Re: Lancement RSM130 ! C'est parti !!! le Sam 8 Nov 2014 - 17:11

Pat83


Membre : Régulier
Membre : Régulier
Coucou !

Un peu de news du bac.

Alors, pour commencer, mon expérience de black out pour éradiquer la cyano est très efficace en eau douce mais sans effet en récifal ##09

Donc j'ai testé pour vous et ça ne marche pas... ##06 J'attends d'introduire des clibanarius tricolor (dès que j'en trouve car ils sont rares par chez moi) pour éventuellement s'en occuper. Sinon il faudra que je voie pour modifier le brassage.

Sinon, un peu de vie est arrivée !

Tout d'abord une dizaine de trochus le week end dernier. Mais ils n'en reste que 9. On a retrouvé une coquille vide un matin ##09 . Je soupçonne le crabe de s'en être délecté. Je l'avais déjà vu attraper un petit stomatella. Je pense qu'il m'aurait vite posé de gros soucis. A mon avis, le deuxième que je n'ai jamais revu a été tué par celui-ci. J'ai réussi à le choper avec un piège fait maison. Il est parti dans une décante chez le poissonnier, et moi je suis plus serein sans lui. Les 9 trochus se balladent partout. Tout va bien. Du coup je ne mettrai pas d'astréa.

Hier sont arrivées deux lysmata aboinensis. Je sais, ce n'est pas très raisonnable car j'aurais dû attendre un peu d'étoffer ma population de détrivores ##22 Elles sont rigolottes : elles se mettent à l'envers sous un plateau et quand on approche le visage du bac, elle approchent aussi, comme si elles étaient curieuses. Elles évoluent aussi dans tout le bac.

Un Mespilia Globulus est arrivé aussi. Il est en cours d'acclimatation au moment où j'écris ce post ##08

Des photos viendront plus tard ##06

J'attends de connaitre les dispos des magasins alentours pour savoir si je peux trouver des Bh tricolor.

Ensuite viendront 5 nassarius.

Voilà pour les news.

60default Re: Lancement RSM130 ! C'est parti !!! le Dim 9 Nov 2014 - 19:39

Pat83


Membre : Régulier
Membre : Régulier
Des photos !




Un passager clandestin !








J'ai mis la main dans le bac pour attraper une touffe d'algues qui se baladait et en moins d'une seconde j'ai eu droit à une manucure gratuite ##06



Il y a encore pas mal d'algues à brouter partout mais je suis impressionné par le nettoyage de la pierre sur laquelle le globulus a été posé lors de son introduction ##10

A+

61default Re: Lancement RSM130 ! C'est parti !!! le Dim 9 Nov 2014 - 19:53

arnonorami13


Membre : Régulier
Membre : Régulier
J adore cet oursin j en ai un , un vrai déménageur colle bien tes futurs coraux .
Pareil les crevettes j adore en plus elle chatouille
tu verras aussi si tu mets un couple de clowns ils te fonceront dedans si tu les dérange ##17

http://reussirunaquarium.Jimdo.com

62default Re: Lancement RSM130 ! C'est parti !!! le Lun 10 Nov 2014 - 15:21

jminouflet


Membre : Nouveau
Membre : Nouveau
Je suis vraiment impressionné par ta qualité de rédaction et ta passion.
Je viens de me relancer dans un bac amazonien, avec beaucoup d'hésitation concernant l'eau de mer avant…
Quel est ton cout d'entretient et de mise en eau ? (En gros cout de départ - Sel + EAU + PV - sans le bac), et d'un autre coté le prix de tes habitants ?

63default Re: Lancement RSM130 ! C'est parti !!! le Mar 11 Nov 2014 - 2:12

Marine70


Membre : Habitué
Membre : Habitué
C'est nickel ça Smile

64default Re: Lancement RSM130 ! C'est parti !!! le Mar 11 Nov 2014 - 22:11

Pat83


Membre : Régulier
Membre : Régulier
Bonsoir et merci !

Pour Jminouflet, alors en gros pour démarrer (hors bac) pour mon volume :

- Une boite de sel Instant Océan de 4 kg : environ 15 €
- L'eau osmosée je me la fais moi-même avec un osmoseur à environ 50 € (Je ne sais pas vraiment combien ça me coûte réellement, jamais fait le calcul)
- Les roches tu les trouves de 10 à 15 euros le kilo (15 à 20 kg pour un tel volume). Pour ma part mon fournisseur me les a faites à 10 euros le kilo.

- Les trochus autour de 5 € pièce (j'en ai 9)
- Les crevettes lysmata 25 à 30 € pièce (j'en ai 2)
- L'oursin 15 €
- Bernard l'hermite clibanarius tricolor 3 à 4 € pièce (j'en mettrai 4 ou 5)
- Nassarius autour de 5 € pièce (j'en mettrai 4 ou 5)

Voilà en gros. A tout ça il faut rajouter le coût du matériel spécifique au récifal (écumeur, pompes de brassage, éclairage, sable (facultatif), osmolateur, tests...). L'occasion est un bon moyen de réduire les coûts.

Pour les coraux, il peut être avantageux de se rapprocher de particuliers qui font des boutures.

De ce que j'ai lu un peu partout, on estime le coût d'une installation à environ 10 euros par litre hors vivant.

C'est bien plus onéreux que l'eau douce mais tellement plus passionnant. J'ai réfléchi pendant près d'un an en mettant de l'argent de côté. J'allais laisser tomber suite à un déménagement puis finalement je me suis lancé... sans regret.

Voilà ##06

65default Re: Lancement RSM130 ! C'est parti !!! le Lun 24 Nov 2014 - 17:08

Pat83


Membre : Régulier
Membre : Régulier
Bonjour

Me revoilà avec quelques nouvelles du bac.

Depuis la dernière fois, quelques petits nouveaux sont arrivés :

- 3 nassarius
- 3 cérithiums
- 1 BH clibanarius tricolor

Je ne constate pas d'effet probant des nassarius et des cérithiums sur le sable pour le moment.
Le BH crapahute pas mal sur le sable et les pierres.

Il n'y a quasiment plus d'algues vertes. Il en reste un peu qui semble se décomposer et se décroche petit à petit des pierres.

Du côté des trucs moins sympas, j'ai deux petites aiptasias mais elles sont dans des trous peu faciles d'accès. Je compte attendre un peu avant de les piquer (j'ai raison ou pas ?)

Ensuite, j'ai de la cyano. J'en avais sur une pierre, je l'ai siphonnée. Il en reste encore un peu mais elle semble ne pas s'étendre. On dirait même qu'elle régresse en s'effilochant.
En revanche, elle se développe pas mal sur le sable. Avec une petite épuisette on a tamisé une bonne partie du sable pour la retirer (paquets gluants et malodorants). Mais elle réapparaît dès le lendemain ##23
J'ai changé l'emplacement de la pompe de brassage mais ça n'a pas changé grand chose.

Du coup je me pose plusieurs questions :

Le sable vivant est-il en cause ?
Qualité des pierres insuffisantes ? (pas assez de bactéries ?)
L'introduction des détrivores a-t-elle été trop prématurée, trop rapide ou trop importante ?
Est-ce tout simplement dû à la jeunesse du bac donc dois-je attendre que ça passe ?
Dois-je retirer la cyano au fur et à mesure ou bien la laisser se développer jusqu'à ce qu'elle disparaisse d'elle même ?
Dois-je repenser l'agencement des pierres et refaire mon décor ? (pourtant l'eau semble bien circuler partout mais le sable piège peut-être des sédiments à des endroits où je ne peux pas siphoner...)
Dois-je ajouter une autre pompe de brassage ?

J'ai pu lire un peu partout qu'il faut éviter les changements d'eau en cas d'invasion de cyano car ça leur profiterait.

Mes nitrates sont à 0. Je n'ai pas de tests PO4 (peut-être une piste à creuser mais si j'ai déjà des PO4 reste à savoir pourquoi...)

L écumeur semble bien fonctionner. Le bol se remplit lentement d'un liquide brun/vert qui sent mauvais.

Sinon la faune va bien. J'avais une ophiure et maintenant j'en ai deux  ##06 . Je vois toujours des polychètes (certains on bien grandi !) des tubicoles... Et ça grouille de mysis, copépodes...

Le BH a fait une mue. Les lysmata aussi (une pour chacune)

L'oursin se ballade et broute.

Si je n'avais pas ce soucis de cyano, je dirais que tout va bien. Mais là je suis un peu inquiet. Je suis partagé entre la solution de ne toucher à rien et d'attendre que tout rentre dans l'ordre tout seul, ou d'agir (mais comment ?) avant d'être envahi au point de ne plus pouvoir rien gérer du tout...

Que faire ??? ##22

66default Re: Lancement RSM130 ! C'est parti !!! le Lun 24 Nov 2014 - 17:57

Enguet


Modérateur
Modérateur
Sur le sable si c'est brun c'est plutôt des diatomées que de la cyano, ça le fait souvent quand un sable neuf est introduit et ça peut mettre deux mois pour s'arrêter.
Ensuite de la cyano qui reste dans un coin ça arrive aussi, tant qu'elle ne s'étend pas y'a pas besoin de s'affoler. Il faut laisser faire les choses.

67default Re: Lancement RSM130 ! C'est parti !!! le Lun 24 Nov 2014 - 18:10

Pat83


Membre : Régulier
Membre : Régulier
Salut !

Je dirais que c'est plus rouge que brun. C'est gluant et ça agglomère le sable. Et ça a tendance à coloniser tout le sable.

Je vais chercher des photos de diatomées pour voir si ça peut correspondre à ce que j'ai.

68default Re: Lancement RSM130 ! C'est parti !!! le Lun 24 Nov 2014 - 20:50

arnonorami13


Membre : Régulier
Membre : Régulier
Laisse passer avec le temps sa va disparaître chez moi après le déménagement sa à mit deux mois pour disparaître je sais pas si c est le fait d avoir rajouter des coraux mais sa à disparu en même temps

http://reussirunaquarium.Jimdo.com

69default Re: Lancement RSM130 ! C'est parti !!! le Lun 24 Nov 2014 - 20:59

Pat83


Membre : Régulier
Membre : Régulier
Après avoir bien cherché, il semble bien que ce que j'ai soit de la cyano...

Je pense revoir l'agencement du décor et le brassage dans un premier temps pour améliorer tout ça. Je ne serais pas surpris qu'il y ait des pièges à sédiments là-dedans.

Même si ça ne résout pas le problème de cyano, optimiser le brassage et l'élimination des sédiments n'apportera que du mieux pour la suite.

Après, on verra...

70default Re: Lancement RSM130 ! C'est parti !!! le Lun 24 Nov 2014 - 21:11

Pat83


Membre : Régulier
Membre : Régulier
@arnonorami13 a écrit:Laisse passer avec le temps sa va disparaître chez moi après le déménagement sa à mit deux mois pour disparaître je sais pas si c est le fait d avoir rajouter des coraux mais sa à disparu en même temps

Oui Arnaud, c'est ce que je pense aussi. Mais j'ai peur de me laisser déborder et d'avoir du mal à gérer.
En plus, il semble que ces cyanos apparaissent vraiment pour un rien. Au moindre petit changement insignifiant, elles en tirent profit et prolifèrent... ##11

Le bon côté, c'est que je n'ai pas de coraux

71default Re: Lancement RSM130 ! C'est parti !!! le Lun 24 Nov 2014 - 21:14

arnonorami13


Membre : Régulier
Membre : Régulier
Oui exactement elle apparaissent pour pas grand chose après ton bac est jeune le mien a déjà plus de deux ans

http://reussirunaquarium.Jimdo.com

72default Re: Lancement RSM130 ! C'est parti !!! le Mer 26 Nov 2014 - 15:36

Pat83


Membre : Régulier
Membre : Régulier
Salut

Bon, hier gros chantier ##10

Avec madame, on a modifié le décor dans le but d'avoir quelque chose de plus facile à entretenir. Maintenant on peut mieux clocher le sable et les sédiments se déposent à un endroit accessible.

Voilà ce que ça donne :



L'eau circule bien. La pompe de brassage chasse tout ce qui est derrière le décor. Les crevettes ont plein de cachettes.

Il y a juste une petite pierre plate qu'on n'a pas pu placer. Je pense la garder pour plus tard, éventuellement pour la casser en petits supports pour des boutures.

Maintenant, je laisse faire et j'attends de voir un peu comment ça évolue. En espérant que les cyano ne reviendront pas. Pour le moment ça va.

Question : si les cyano ne m'embêtent plus, quand puis-je envisager l'introduction des premiers coraux ? Quels indicateurs nous disent que le bac est prêt à les recevoir ?

73default Re: Lancement RSM130 ! C'est parti !!! le Mer 26 Nov 2014 - 17:19

Enguet


Modérateur
Modérateur
Quand tu vois que tes paramètres restent stables dans la bonne fourchette et que tu ne vois plus d'algues se développer tu peux en introduire.

74default Re: Lancement RSM130 ! C'est parti !!! le Mer 26 Nov 2014 - 18:07

Pat83


Membre : Régulier
Membre : Régulier
Ok, merci Enguet.

Petit bilan à 10 semaines depuis l'introduction des PVs

Pour mes paramètres pris ce jour :

Salinité : 33 ppm
pH : 8,1
KH : 8,2
Mg : 1230
Ca : 360
NO2 : 0
NO3 : 0

Tout est stable. Pour les changements d'eau, j'avais commencé par changer 10 litres par semaine mais là j'attends un peu pour voir si la cyano ne revient pas.

Population :

8 Trochus
1 BH tricolor
1 Mespilia Globulus
3 Cérithiums
3 Nassarius
2 Lysmata amboinensis

J'envisage de rajouter 2 ou 3 BH tricolor.

Les algues filamenteuses ne poussent plus. Je vois seulement apparaître des microalgues vertes sur les vitres mais les escargots s'en chargent (on est très loin de l'invasion).

Les roches restent propres et de la coraline commence à apparaitre par ci par là.
Sur une pierre je vois pousser des trucs roses qui ressemblent à des discosomas (je prendrai une photo).

Voilà donc où on en est après 10 semaines.

Je pense m'assurer que tout reste stable encore 3 ou 4 semaines.
Si tout reste comme ça, je peux y aller ? Les paramètres sont-ils bons ?

75default Re: Lancement RSM130 ! C'est parti !!! le Mer 26 Nov 2014 - 23:07

Enguet


Modérateur
Modérateur
Si tu ne vois plus de cyano par la suite c'est ok.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum