Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe




Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 6]

meneme

avatar
Membre : Habitué
Membre : Habitué
@Guppy75 a écrit:Non c'est le mélange à faire :
Si tu prends un seau de 10 litres : 4 litres sable, 4 litres terre de bruyère (tamisée) et 2 litres d'argile et tu mélanges

@ Ok ##14 
Recapitulons. .. 
J'ai acheté le substrat pour rien? !!!! 



Au prix que ça coûte. Ca me déçois si je l'ai acheter pour rien! !


D ailleurs,  si quelqu'un connaît le.rôle exact de ce genre de subtrart. ..  bien sûr, a part le fait que ce fait pour les chiclides. Voilà. ##27

CHEWBACCA

avatar
Membre : Habitué
Membre : Habitué
salut..

pour apporter ma contribution j'ai un sol nutritif fait maison: 80% terre spéciale aquario + 20% argile verte (argilezt), le tout recouvert de 6cm
de quarzite.

Attention, pour les novices, après avoir fait le mélange dans un seau et avoir bien trempé le tout (pas le sable bien sûr) jusqu'à obtenir une boue bien épaisse, il faut absolument prendre soin de bien tasser avec une planchette cette bouillasse quant elle est mise dans le bac et éponger l'eau qui va en ressortir (éponger jusqu'à ce que le mélange ne recrache plus d'eau). On recouvre le tout de sable selon l'épaisseur souhaitée.

Si on ne tasse pas il va se produire au bout de quelques jours un phénomène bien connu: la fermentation et les remontées de bulles de méthane toxiques pour les poissons . Je l'ai appris à mes dépends.

Pour info, mon sol est en place depuis 20 ans (j'ai bien dit 20 ans) et n'a jamais été refait. Il s'enrichit tout seul au fur et à mesure.
Je ne connais pas les sols modernes type manado et autres.

Tant que j'y suis, je précise qu'il n'y a pas besoin de mettre une grosse épaisseur de mélange terreau+argile au fond du bac. Deux centimètres sont suffisants. Plus le sable par-dessus évidemment. En plus on ne met du mélange qu'aux endroits où on va mettre les plantes
Ailleurs c'est inutile. Si des plantes mises ailleurs ultérieurement ont besoin de sol riche elles iront le chercher naturellement en développant un système racinaire conséquent. Les plantes sont très intelligentes pour cela ##24
Chez moi j'ai des crypto dont les racines font 60 cm , juste pour aller chercher le sol nutritif.

A++

meneme

avatar
Membre : Habitué
Membre : Habitué
Bref,  ça ne réponds pas à ma question..... Quoi faire avec le substrat .. puisque personne pense la même chose. .merci

meneme

avatar
Membre : Habitué
Membre : Habitué
Ce pas claire! !! Quoi faire avec le substrat pour chiclides? ??!!!

jeromevr

avatar
Membre : Occasionnel
Membre : Occasionnel
Désolé de revenir si tard, pour le substrat moi je le mettrais au dessus de ton sol nutritif pour éviter qu'il remonte.

http://sdz-jero.com

meneme

avatar
Membre : Habitué
Membre : Habitué
En finnn... je viens de finir de mettre le nouveaux sol en place. .. l'eau est brune , même si j'ai tout bien rince bref. . Des photos à venir. ...

jeromevr

avatar
Membre : Occasionnel
Membre : Occasionnel
J'attend les photos avec impatience Smile
L'eau s'est-elle éclaircie?

http://sdz-jero.com

meneme

avatar
Membre : Habitué
Membre : Habitué
Non helppp 
L'eau est brune blanchâtre. . Il y a une espèce de nuage qui est dans l'eau.mais ils vont bien. . 
Je ne sais pas pk ca ne redeviens pas comme avant! !
Je pense traiter avec charbon actif histoire de éclaircir l'eau. . Des avis?! 

Je mettrai des photos de que possible.. désolé.

meneme

avatar
Membre : Habitué
Membre : Habitué


meneme

avatar
Membre : Habitué
Membre : Habitué
Quoi faire. .... attendre ou le laisse comme ça? !!##10##09

meneme

avatar
Membre : Habitué
Membre : Habitué

meneme

avatar
Membre : Habitué
Membre : Habitué
J'ai une autre question! !! Devrais je partir mon nouveaux filtre eheim il a déjà était cycle,sauf pour les éponges blanches qui sont neufs. 
Alors devais je le partir sur le champ?  !! Ou ca vas être trop pour les poissons? ! Merci à l'avance, j'attends avec impatience vous avis ...

jeromevr

avatar
Membre : Occasionnel
Membre : Occasionnel
Pour ton filtre je ne sais pas de trop.
Par contre pour l'eau je ferais des changements d'eau ce qui devrait l'éclaircir au fur et à mesure des changements

http://sdz-jero.com

CHEWBACCA

avatar
Membre : Habitué
Membre : Habitué
salut..

j'ai déjà résolu ce problème dans un bac neuf par le passé en ajoutant un flacon de bactéries vivantes.
Tu peux toujours essayer et le faire rapidement.

Je pense que tu es allé un peu vite en constituant ce bac. Il n'y a pas assez de plantes et les nouvelles mousses de filtration ne sont pas ensemencées.


A++

CHEWBACCA

avatar
Membre : Habitué
Membre : Habitué
Re..

Oups je n'avais tout lu.

Il est aussi possible que le sable n'ai pas été correctement rincé et qu'il y ait des particules en suspension.
mais comme je te l'ai indiqué juste avant l'ajout de bactéries vivantes ne peut pas nuire bien au contraire.

meneme

avatar
Membre : Habitué
Membre : Habitué
Parfait . Donc j ajouterait des bactéries vivantes et changer l'eau peu à peu!  
Merci 

Pour mon nouveaux filtre ??!!  Devrais je. Le parité en même temps ou attendre? 
Je pense pas que ca peu nuire si je rajouter des bactéries vivantes. .. merci encore

CHEWBACCA

avatar
Membre : Habitué
Membre : Habitué
salut..

changement d'eau puis ajout des bactéries( 48 heures entre les deux opérations). Le changement d'eau suivant interviendra 10 jours après l'intro des bactéries (sauf anomalie bien entendu).

L'ajout de bactéries vivantes peut se faire n'importe quand et ne peut pas nuire. la seule précaution est de ne pas le faire immédiatement après un changement d'eau.


A++

meneme

avatar
Membre : Habitué
Membre : Habitué
@CHEWBACCA a écrit:salut..

changement d'eau puis ajout des bactéries( 48 heures entre les deux opérations). Le changement d'eau suivant interviendra 10  jours après l'intro des bactéries (sauf anomalie bien entendu).

L'ajout de bactéries vivantes peut se faire n'importe quand et ne peut pas nuire. la seule précaution est de ne pas le faire immédiatement après un changement d'eau.


A++


Salut,  Merci pour ces infos.  Je ferait le changement aujourd'hui même.  Alors les bactéries dois je le rajouter demain? ! Ou suffit des quelques heures? ! Merci 

Pour le moment tout est beau.  J'ai déjà partis le filtre eheim 2217 à même temps que l'autre @+

meneme

avatar
Membre : Habitué
Membre : Habitué
J'avait une autre question. . Les bactéries vivantes pourquoi ont ne peut le rajouter avec la nouvelle eau? ! Je suis pas sur de comprendre.  Merci

meneme

avatar
Membre : Habitué
Membre : Habitué
Bref.

CHEWBACCA

avatar
Membre : Habitué
Membre : Habitué
salut...

parce que l'eau du robinet contient du chlore (en plus ou moins grande quantité selon les communes) qui est très nocif pour les bactéries.

le chlore met environ 48h00 pour s'évaporer lorsque l'eau du bac est brassée via la filtration.

meneme

avatar
Membre : Habitué
Membre : Habitué
Ah d'accord. . Mais j'ai un produit qui enlevé le chlore et les métaux lourds .. 
De toutes manières ,j'ai laisser reposer l'eau depuis hier a causé aussi que dans mon Pays il fait froid donc l'eau froide du robinet sorts proche du point de congélation 5@8 C°

Merci pour l'info des bactéries 
Il y a une chose que je me demande .. si je dois rajouter le produit pour le chlore après avoir laisser reposer l'eau? ?! Merci

meneme

avatar
Membre : Habitué
Membre : Habitué
Après changement et attente. .. l'eau est toujours un peu blanchâtre. . ##10  ,

Je ne sais pas si c'est à cause de la fenêtre. . Même si j'ai un rideau qui cache le soleil bref. .. ##07##10

CHEWBACCA

avatar
Membre : Habitué
Membre : Habitué
salut..


Je ne connais pas les caractéristiques des eaux de conduite au Canada, ni si celles-ci nécessitent réellement l'utilisation de produits chimiques (même à usage aquariophile) pour en neutraliser tel ou tel composant.

S'il y a du chlore tu peux remplir un bidon (ou plus en fonction du volume nécessaire au changement d'eau) et le laisser reposer 2 jours (sans bouchon)avant de procéder au renouvellement partiel de l'eau du bac.

pas besoin d'ajouter des produits chimiques. Si c'est de la chloramine (comme au Etats-Unis) là c'est plus compliqué.
Tu as déjà effectué des test de l'eau de conduite ?? Si oui quelles en sont les caractéristiques ?
Tu peux peut-être te renseigner auprès de ta ville pour savoir comment est traitée l'eau et quelles sont les données mesurées lors de leurs propres tests.

Pour les métaux lourds, si l'eau est déclarée propre à la consommation humaine il n'y a rien à craindre pour nos "écailles".
Quoi qu'il en soit la proximité d'une fenêtre n'y est pour rien. S'il devait s'agir d'une algue l'eau serait verte et blanchâtre.
L'action des bactéries ne se fait pas en un claquement de doigts. Cela va prendre plusieurs jours.

Mais il est possible que l'eau trouble trouve son origine ailleurs. Le sable utilisé avait-il été bien rincé avant d'être introduit dans le bac ??

meneme

avatar
Membre : Habitué
Membre : Habitué
$@Lut

Pour l'eau de conduite elle est bonne à la consommation ..
Dans le paramètres c'est juste le KH qui est faible 2

J'ai déjà un post sur ça.

L'eau devienne brune blanche. C'est plus sur les b tires que ça parrait plus. . ##14

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum