Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

mamieya


Membre : Régulier
Membre : Régulier
Bonjour, les filamenteuses sujet sans fin.

Je ne sais pas pourquoi ? ce sont les racines qui sont le plus envahies .

Après la tentative l'année dernière de les ébouillanter, puis dans le noir sans succès!

je suis passée à la congélation ,eurêka ça marche !  ##20

bien sur il faut les brosser ensuite mais quel plaisir de les revoir comme neuve ça fait une semaine et ça tient
j'ai pris  les tortillons de métal pour récurer les casseroles.

(pas d'illusion vu qu'il y en a un peu partout dans l'aqua ça reviendra mais j'ai eu le gros foyer)


voilà une idée de plus "à suivre"



Dernière édition par mamieya le Lun 29 Sep 2014 - 12:02, édité 2 fois

2default u le Ven 24 Oct 2014 - 18:26

Alexam63


Membre : Occasionnel
Membre : Occasionnel
salut , j'ai eu ce meme problème pendant 1 ans, je l'ai sortie 2 fois et brosser etc.. puis riens faire et mon bac était envahi de ces saloperies. et puis finalement, y a 1 mois j'ai décider de redorer mon bac j'ai donc sorti la racine, brosser ébouillanter, et mise a sécher tout les jours au soleil pendant 1 mois, je l'ai remis dans l'eau il y a une semaine en ayant laver et couper les plantes atteinte. et depuis plus aucune algues, cela fait seulement une semaine mais je suis satisfait ! Very Happy

mamieya


Membre : Régulier
Membre : Régulier
Bonjour

c'est effectivement ce que j'avais fait la première fois ,l'avantage de la congélation c'est de remettre plus rapidement la racine (une fois à la bonne température).

Ca fait un mois que je l'ai remise et hélas c'est reparti ,car j'ai beau enlever les feuilles atteintes , il reste dans l'eau des petits brins en suspension .

Je vais remettre un filtre plus puissant ,je suis sure que ça ira mieux! mais, quand j'aurais retirer mon combattant du communautaire ,mis là pour réguler les alevins !! qu'il ignore .

Donc mise en route d'un aqua de 35l net pour "Patapouf" ça veux tout dire ! il mange même à la main ! il sera prêt dans encore 15 jours je préfère attendre un mois par sureté.

C'est vraiment une guerre sans fin ces filamenteuses, pourtant je n'ai pas de phosphate ?

et toi ? à+

Léonidas


Membre : Régulier
Membre : Régulier
Bonjour,

Visiblement il y a un déséquilibre dans vos bacs qu'il serait bon de régler pour voir disparaitre les algues définitivement.

@+

5default Mon expérience le Ven 31 Oct 2014 - 19:13

mik62


Membre : Nouveau
Membre : Nouveau
Bonjour à tout le monde,
Comme je viens de régler mon problème d'algues filamenteuses et noires qui faisaient de gros dégâts dans mes plantes, je viens vous faire part de mon expérience.
L'aquarium fait 200l en gros(75 de large ,60prof et 50 de haut)
Eclairage par 3 tubes de 18w (c pas beaucoup mais c'est un ensemble complet)
Filtre décante interne avec mousse
Rejet par pompe EHEIM compact 600 et tuyau rigide D12
Eau de pluie décantée depuis 12 ans, et mon eau est parfaite.
J'a parcouru beaucoup de forums et je n'ai pas trouvé vraiment la réponse à mon soucis sauf une fois ou on parlait du brassage de l'eau, très intéressant!
Comme beaucoup , je mettais la sortie du tuyau pour qu'il fasse un courant horizontal,( ce qui faisait bouger les plantes) afin de ramener d'éventuels déchets vers l'entré du filtre.
Là j'ai réalisé une modif sur la sortie tuyau en le mettant vertical et j'ai bouché la sortie avec un bouchon de liège, ensuite j'ai réalisé des trous en périphérie(clou D3 chauffé) sur une hauteur de quelques cm.
J'ai toujours le même débit(là à fond de 600l/h), mais plus de pression en sortie et là miracle après 12 ans de labeur, mes plantes poussent merveilleusement et reste d'un beau vert clair et les autres presque mortes revivent. Depuis plus de 3 mois c'est nickel et mes plantes poussent très bien.
Le seul paramètre qui a donc été changé c'est la modification de la sortie d'eau.
Si mon expérience peut servir à d'autres, j'en serait ravi.

Gilles


Membre : Accro
Membre : Accro
@mik62 a écrit:Bonjour à tout le monde,
Comme je viens de régler mon problème d'algues filamenteuses et noires qui faisaient de gros dégâts dans mes plantes, je viens vous faire part de mon expérience.
L'aquarium fait 200l en gros(75 de large ,60prof et 50 de haut)
Eclairage par 3 tubes de 18w (c pas beaucoup mais c'est un ensemble complet)
Filtre décante interne avec mousse
Rejet par pompe EHEIM compact 600 et tuyau rigide D12
Eau de pluie décantée depuis 12 ans, et mon eau est parfaite.
J'a parcouru beaucoup de forums et je n'ai pas trouvé vraiment la réponse à mon soucis sauf une fois ou on parlait du brassage de l'eau, très intéressant!
Comme beaucoup , je mettais la sortie du tuyau pour qu'il fasse un courant horizontal,( ce qui faisait bouger les plantes) afin de ramener d'éventuels déchets vers l'entré du filtre.
Là j'ai réalisé une modif sur la sortie tuyau en le mettant vertical et j'ai bouché la sortie avec un bouchon de liège, ensuite j'ai réalisé des trous en périphérie(clou D3 chauffé) sur une hauteur de quelques cm.
J'ai toujours le même débit(là à fond de 600l/h), mais plus de pression en sortie et là miracle après 12 ans de labeur, mes plantes poussent merveilleusement et reste d'un beau vert clair et les autres presque mortes revivent. Depuis plus de 3 mois c'est nickel et mes plantes poussent très bien.
Le seul paramètre qui a donc été changé c'est la modification de la sortie d'eau.
Si mon expérience peut servir à d'autres, j'en serait ravi.


Bonsoir ,

cela ne pose t-il pas des problèmes de zones mortes et d'accumulation des déchets ?

Possibilité de nous faire une photo ?

Gueisha


Membre : Régulier
Membre : Régulier
Oui, une photo serait super !!! Merci ##05

Léonidas


Membre : Régulier
Membre : Régulier
En somme tu as fabriqué une canne percée ?

Gilles


Membre : Accro
Membre : Accro
@Léonidas a écrit:En somme tu as fabriqué une canne percée ?

Semble t-il mais qui ne descendrait pas très bas dans le bac ##17

mik62


Membre : Nouveau
Membre : Nouveau
Comme on peut le constater, j'ai beaucoup de plantes, car tout était pratiquement mort et là tout repousse, donc va falloir faire le ménage.(Le devant derrière par exemple)
J'ai un aspirateur de fond Eheim(très pratique) pour le nettoyage mais cela devient difficile..
En gros une canne percée oui, à mi-hauteur.
Mes racines du fond, je devrais les enlever pour nettoyage, mais comme tout est équilibré, j'attends encore.
L'aquarium n'est pas large et assez haut (pratiquement un récifal)
L'aspiration est à droite et le refoulement à gauche(mi-hauteur)
Avant tout était noir d'algues!



CHEWBACCA


Membre : Habitué
Membre : Habitué
Bonjour..

Idée intéressante à plus d'un titre.

Donc si j'ai bien compris la sortie d'eau s'effectue par plusieurs petits trous, sans modification du débit de rejet.
Plusieurs questions me viennent à l'esprit:
- comment expliquer l'inter-action entre cette modif et les algues ??
- combien de trous ??
- les trous sont situés sous la surface, au niveau de la surface ou au-dessus de la surface ??

Merci de la réponse.

mik62


Membre : Nouveau
Membre : Nouveau
Bjr
Le tuyau descend à mi-hauteur en vertical (faut boucher la sortie)
Doit avoir pas plus de 10 trous de Diam 3(je sais plus), l'important c'est de ne plus avoir de courant.
Les trous sont en-dessous de la surface à mi-hauteur.
J'ai vu dans un forum que les algues surtout filamenteuses noires, prolifèrent avec le courant.
L'inter-action est simple, avant mes plantes dégénérais au bout de 3 semaines et après ma modif, plus de soucis, c'est un constat car je n'ai rien fait d'autre.
Mes derniers relevés (je suis en eau de pluie exclusivement)
PH 6,8 / KH 2 / NO2 0,01 / NO3<0,5
Je me dit aussi que plus il y a de plantes, moins les algues prolifèrent!

Léonidas


Membre : Régulier
Membre : Régulier
Ton bac est certainement mieux brassé ?!

On peut voir qu'il te reste quelques algues sur tes plantes.

@+

mamieya


Membre : Régulier
Membre : Régulier
Bonjour à tous

Bonne idée la canne percée ! trop tard j'ai acheté un aquafashion sénior soldé pour "patapouf", en forme de hublot;

aquadream 80 ,filtre cobra 130,rampe 312 leds 25w ,très plantés vallisnérias, cryptocorines,anubias,cérato demerson,+ autre

j'ai eu un déséquilibre causé par l'apport de CO2 plant booster de chez API qui à plutôt booster les filamenteuses ,

je mélange eau osmosée et Volvic 50/50 :NO 10,NO2 0,GH 8,KH 5,PH 7à7,2 , phosphate 0 (test gouttes)


actuellement 5 octocinclus, 5 espeï ,et des "endlers" 8 femelles 4 males aux naissances controlées et patapouf le combattant

et ça cloche quelque part mais où?

15default Suite et amélioration! le Mer 27 Avr 2016 - 18:04

mik62


Membre : Nouveau
Membre : Nouveau
Suite à mes soucis d'algues, le problème n'était pas réglé complètement!
J'ai donc acheté une dizaines de crevettes Japonica depuis 1 mois et là c'est nettement très bien!
J'en vois de temps en temps sur mes racines de mangrove et elles se régalent!
Merci les crevettes!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum