Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Racine couverte d'algues.. le Lun 29 Sep 2014 - 20:11

Alexam63


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Ca fait 8 mois que mon aquarium de 130L est en eau, et cela fait la deuxième fois que ma racine se couvre d'algues..
En fait quand j'ai mis mon aquarium en eau, elle était comme elle est sur ma photo de profil et puis en 3 semaine des algues comme des petits cheveux d'environ 0,5 cm se sont mis dessus partout ce qui fait que ma racine était verte. au bout de 3 mois, j'en ai eu marre, je l'ai sorti et entièrement brosser, elle était nickel pendant un mois et depuis les algues sont revenus. Du coup aujourd'hui, je l'ai sortie et re entièrement brossé. Et donc avant de la remettre je voulais vous demandez à qui cela peut être du et aussi que faire avant de la remettre ?? si vous avez des idees et des conseils je suis preneur !! merci d'avance ! ##06 ##06

2default Re: Racine couverte d'algues.. le Mar 30 Sep 2014 - 9:22

mamieya


Membre : Régulier
Membre : Régulier
Bonjour ,
hier j'ai mis un post sur ce sujet ça fait un an que je cherchais à me débarrasser des algues sur racine après l'eau bouillante ,le noir sans succès,
je suis passée à la congélation, une nuit dans un sac ,puis grattage des racines avec une boule inox pour gratter les casseroles et pour l'instant pas de repousse ouf!
à vous de jouer .

3default Re: Racine couverte d'algues.. le Mar 30 Sep 2014 - 12:51

Yasuka


Membre : Accro
Membre : Accro
Est-il possible d'avoir les paramètres de ton aqua et des infos sur ton éclairage ?

4default Re: Racine couverte d'algues.. le Mer 1 Oct 2014 - 12:50

mamieya


Membre : Régulier
Membre : Régulier
Bonjour,
je n'ai qu'aquadream 80 en attendant mieux !

test gouttes No3 4,No2 0 GH 8,KH 5, PH 7 , sol aquabasis+manado  .

J'ai remplacé le tube par une rampe LED de chez  fluval  aquatlantis
(5200K,312 LEDs,25w)  j'éclaire de 11H à 21H

j'avais du florabase avant une vrai galère !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum