Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Help le Mer 1 Oct 2014 - 19:20

101112


Membre : Nouveau
Membre : Nouveau
Bonsoir à tous,

Je me lance dans l'aquariophilie et j'ai comme l'impression que tout ne va pas aussi bien que cela devrait!
J'ai acheté un nano de 20L (Un DENNERLE) tout équipé, et j'ai tout installé comme indiqué (du moins j'en ai l'impression).
J'y ai ajouté des bactéries (d'après ce que j'ai lu je vais me faire taper sur les doigts), le fait est que, mon eau est très très trouble presque noir, ma racine flotte, bien que je l'ai fait bouillir et elle est recouverte d'une espèce d'algue visqueuse!

Je ne sais pas vraiment quoi faire, alors si quelqu'un à quelques choses à me suggérer, je suis preneur!

Merci par avance à ceux qui répondrons! ##27

2default Re: Help le Mer 1 Oct 2014 - 19:24

lenders18


Membre : Nouveau
Membre : Nouveau
Salut,

A tu effectué le cycle d'azote ? (4 semaine de patience)

3default Re: Help le Mer 1 Oct 2014 - 19:24

Abby22


Membre : Régulier
Membre : Régulier
Salut

Pour ton eau trouble, as tu bien rince le sable? Ou alors trop de bacteries?

Les bacteries c'est pas nefastes mais pas specialement utile si tu attends que le cycle de l'azote ce fasse tranquille...

Ta racine flotte c'est normal au debut il faut qu'elle se gorge, pour la surface visqueuse c'est normal aussi ca passera avec le temps

Tu a rempli quand ton aqua?

4default Re: Help le Mer 1 Oct 2014 - 19:33

101112


Membre : Nouveau
Membre : Nouveau


Alors, j'ai fait bouillir tout ce que j'ai mi dedans, à savoir la racine, et quelques petits coquillages. Pour le reste c'étais dans l'aqua (le fond, le filtre etc). Le truc c'est que mon eau est sale quoi, et ça sent mauvais quoi! Il est en eau depuis genre deux semaines je crois, je sais que c'est peu mais je doute que ce soit normal qu'il soit comme ca.

5default Re: Help le Mer 1 Oct 2014 - 20:37

_KaiN_


Membre : Nouveau
Membre : Nouveau
Bêtes questions qui pourront peut-être faire avancer le schmilblick :

As-tu un filtre ?
L'eau est-elle simplement noir ou est-ce possible qu'il s'agisse d'algues ?

6default Re: Help le Jeu 2 Oct 2014 - 9:59

Yasuka


Membre : Accro
Membre : Accro
Sinon tu n'aurais pas des photos pour nous montrer ça ?
Au début ça peut arriver que le bac passe par des périodes bizarres. Tout le système se met en place ! ##08

7default Re: Help le Dim 5 Oct 2014 - 22:49

101112


Membre : Nouveau
Membre : Nouveau
Bonsoir bonsoir,

De retour après 3 jours et demi d'absence, rien a changé, c'est même pire, j'ai fait quelques photos, j'ai l'impression que mon filtre n'est d'aucune utilité (très peu de brassage de l'eau), et mauvaise odeur!

Voila quelques photos pour vous donner une idée. (J'espère que ça va fonctionner)



8default Re: Help le Lun 6 Oct 2014 - 0:57

jcinrock


Membre : Nouveau
Membre : Nouveau
Oulla effectivement gros problème d'eau!

As tu bien fait dégorger ta racine (il faut la laisser dégorger plusieurs jours avant de la mettre en place)?
Ton quartz est de couleur noire c est ça?
L as tu rincé avant de le mettre en place dans ton bac?
Si tu as mis du terreau,ne remonte t-il pas à la surface?

Dans un premier temps,il faudrait vider toute cette eau noirâtre quitte à recommencer un cycle de l'azote plus tard!
Fait dégorger ta racine en dehors de ton bac environ 4 jours!
Enlevé tes plantes (stocke les avec ta racine dans de l eau en attendant) et débarrasse toi du sol complet de ton bac (si ton quartz ne s'est pas mélangé à ton terreau,tu peux le récupérer mais rince le bien)!nettoie tout ton équipement à l'eau claire (pas de produits ménagers ni détergents).

Des que tu as fait ça,dans l'ordre:
-2 centimètres épaisseur terreau.
-2 centimètres sable.
-remplis ton bac au tiers ( met une assiette sur ton sol pour ne pas le déformer) et dispose ton décor.
Finis de remplir ton bac et branche tout ton équipement.

Une fois tout ça fait...reviens vers nous et donne nous des nouvelles!
Ce sera déjà une bonne chose de faite je pense!

9default Re: Help le Lun 6 Oct 2014 - 1:31

Horlack


Modérateur
Modérateur
Woaaaaaaaaa !
on  dirait de l'huile de vidange étalée un jour de pluie sur le bitume ##17

Je ne vois que le terreau qui puisse faire cette couleur là.
Il doit être mis sous 1 à 2 cm de sol meuble.

@jcinrock.
Le problème c'est qu'en zoomant la photo



Rien ne te choque ?
Il y a bien l'air d'avoir 2 cm d'une 1ere couche noir et compacte
il y a bien l'air d'avoir 1 cm d'une 2eme couche granuleuse et espacée

Sauf que cela ressemble fortement à 1 cm de sable, sous 2 cm de terreau ##10

zoomer en x400 %


_________________
A un moment, la beauté d'un poisson doit arrêter être visuelle. C'est de l'égocentricité humaine. Mais tout simplement qu'il vive sa vie en harmonie dans son milieu, même si le milieu ou poisson est moins beau. Juste pour le plaisir de s'en occuper tout simplement. Il vaut mieux aller dans le sens de Mère-Nature.Telle est ma philosophie !
Chaine Youtube
3000L+ d'aquariums
http://youtube.com/c/EbaquarioPassionPoisson

10default Re: Help le Lun 6 Oct 2014 - 7:13

Abby22


Membre : Régulier
Membre : Régulier
+1 avec les autres..

Est ce que tu n'aurai pas inverse le terreau et le sable? C'est un dennerle complet que tu as achete?ou tout est fourni c'est ca?

11default Re: Help le Lun 6 Oct 2014 - 8:16

Ha-Dê


Aquariophile averti
Aquariophile averti
Ça peut être du Deponitmix avec du sable fin noir par dessus mais si c'est inversé, faut recommencer.

La couleur c'est la racine. Faut la faire bouillir plusieurs fois et changer l'eau. Parfois je fais ça une après midi entière avec certaines qui recrachent plus que d'autres. Ensuite dans un seau avec une pierre par dessus et eau bouillante à changer matin et soir. Ça peut prendre 2 semaines pour qu'elle coule enfin avec de l'eau qui reste assez claire.

12default Re: Help le Lun 6 Oct 2014 - 21:33

101112


Membre : Nouveau
Membre : Nouveau
Vous m'avez démoralisé! lol

Donc, merci, mais non, je ne me suis pas trompé, le terreau est bien au dessous, la couche noir que l'on aperçoit c'est du gravier pour crevette noir.

C'est bien un Denerle, tout était fourni, sauf, le chauffage que j'ai du acheter à coté.

Concernant la racine, je pense que je l'ai pas fait assez dégorger comme vous me dites, je ne l'ai fait bouillir qu'une seule fois pendant quelques heures.

Toujours est il que je ne sais pas si je vais le remettre en eau une fois vidé.
Merci à tous pour vos conseils!

13default Re: Help le Lun 13 Oct 2014 - 22:22

101112


Membre : Nouveau
Membre : Nouveau
Bonsoir à tous,

J'ai attendu avant de vider mon bac, et miracle, l'eau s'est éclaircie, comme quoi j'étais surement trop pressé!
Cependant j'ai d'autres questions, évidement, notamment sur l'espèce de gros truc qui recouvre ma racine et  par ci par la le sable du bac, je me demande si je devrais pas sortir ma racine pour la rincer à l'eau du robinet.

La qualité des photos n'est pas terrible mais l'eau est vraiment plus claire, un peu jaunâtre.




(je ne sais pas pourquoi mes photos sont de travers, elle sont à l'endroit chez moi)

Mais avant tout ça, j'irais faire tester l'eau du bac à la jardinerie demain, en espérant que ce soit fiable.

Dites moi ce que vous en pensé(e)s, je suis débutant alors bien-sur, vos avis me guiderons Wink

14default Re: Help le Lun 13 Oct 2014 - 23:08

Minimir


Membre : Régulier
Membre : Régulier
Donc met ta racine à par fait la rebouillir, et à dégorger mais tu peux relancer ton cycle de nitrite en attendant comme sa tu gagnera du temps et tu rajouteras ta racine après. Sinon si tu veux faire de la crevette fait attention car le filtre que tu as absorbe les juvéniles et le tue donc la technique c'est de mettre un collant ou sinon de prendre un filtre exhausteur. Tu sais quelle crevette tu vas prendre?

15default Re: Help le Dim 19 Oct 2014 - 0:15

101112


Membre : Nouveau
Membre : Nouveau
Bonsoir bonsoir,

Je suis allé faire tester mon eau chez Jardiland et les paramètres étaient bons, donc j'ai acheté deux escargots (dont j'ai oublié le nom) un zébré et un avec points.
Il nettoient les parois pour le moment et il y en a bien besoin! Je vais attendre avant d'y introduire autres choses pour voir si tout ce passe bien déjà.
Je remarqué que l'un des deux est souvent près du chauffage, je sais pas trop quoi en penser!

16default Re: Help le Dim 19 Oct 2014 - 1:20

geopsiko


Membre : Accro
Membre : Accro
lu
même les escargot comme les poisson on besoin de paramètre différent..renseigne toi(pour le rayer ça doit être un neritina)par contre t'attend pas a ce qu'ils nettoient tes vitres mieux que toi car même si il sont pour la plus pare alguivor ils ne remplace pas pour autant la main de l'homme(pour ma pare j'ai entre autre espèce d'escargot une 20 aines de neritina aussi gros que mon pouce et si je les laisser nettoyer mes vitres avant de me dire de le faire moi même je ne verrais plus mes poisson)
tout comme il faut faire attention en prenant certain escargot alguivor car a défaut de trouver des algue pour ce nourrirent ils s'attaquent au plantes(tu peux regarder la il y a les paramètre des cagouille qu'ils vendent
http://www.floraquatic.com/catalogue/invertebres-d-eau-douce/escargots-d-eau-douce.html  )

17default Re: Help le Jeu 6 Nov 2014 - 19:07

101112


Membre : Nouveau
Membre : Nouveau
Bonsoir bonsoir!

Je passe vous donner quelques nouvelles, et photos, de mon 20l qui était plutôt mal parti!







J'ai introduit des poissons (dont j'ai oublié le nom) et pour le moment ca semble bien se passer, ce pendant j'ai quand même une petite question, j'ai deux escargots qui sont parfois au dessus de la surface de l'eau, jamais longtemps mais j'me demande bien pourquoi?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum