Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Lun 6 Oct 2014 - 11:04
Bonjour !

Alors voilà, notre 60l est en route, le cycle est fini Smile on a mis quelques poissons et crevettes, et tout le monde se porte bien. Maintenant on voudrais trouver un bon éclairage et je voudrais votre avis, car mon aquarium est une cuve faites maison aux dimensions batarde !

Il fait 35cm de haut, par 30cm de large et 64,8cm de long... Moi j'ai vu cette lampe : http://www.zone-aquatique.com/Rampe_Lumilux_T5_2x24w_-_60_cm-p11323.html#upPage

Mais est-ce que je vais pouvoir l'accrocher sur mon aquarium ? Il est dit qu'on peut mettre sur un aqua plus petit, mais c'est pas écrit pour un aqua plus grand de 5cm... parce que après c'est une 90cm et c'est trop grand...

Merci Smile


Dernière édition par katimi le Dim 12 Oct 2014 - 10:24, édité 1 fois
frucky
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Localisation : Banlieue Parisienne (94)
Emploi : Cheminot
Date d'inscription : 28/08/2014

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Lun 6 Oct 2014 - 11:19
Salut,
pour ton bac il y a ça aussi : http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ECRA-070/SubProducts/ECRA-070-0001

même puissance et pieds réglables jusqu'à 90cm (ça devrait suffire)

P.S : en plus moitié moins cher que du bonus
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Lun 6 Oct 2014 - 11:20
Ok merci Smile Il est bien ce site ? parce que je voulais commander sur ZA vu que je connais :/

EDIT : Sur le site que tu m'as donné il y a la lumilux : http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ECRA-0171 D'après leur description elle est extensible jusqu'à 65cm Smile
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Mar 7 Oct 2014 - 15:57
Bon du coup j'ai commandé celles sur aquascape Smile merci Smile j'ai pris d'autres trucs en même temps, et il est déjà expédié Smile
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Dim 12 Oct 2014 - 10:28
Petit up, j'ai modifié le titre.... On a remarqué, que quand on éteint les néons au ballast, ils clignotent/ flash à intervalle irrégulier, ca peux être au bout de 2 min comme 10 ou 20 min....

Il est branché sur une multi prise avec le reste du matos, le reste n'a pas de soucis... On a essayé de le mettre sur un timer, c'est pareil, sur une autre prise de la multi, c'est pareil. On a essayé sur la prise mural, mais on las peut être pas laissé assez longtemps pour voir si ca marchait ou pas....

A votre avis d'où ca peut venir ? est-ce grave, dangereux ?

Merci.
avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Dim 12 Oct 2014 - 10:39
S'ils émettent de la lumière une fois mis sur Off (en flash par exemple), lumière bien moins intense qu'une fois allumés, ça m'est déjà arrivé. Je ne crois pas que ça soit dramatique.
Si tu as un réflecteur bouge le un peu ou isole le du contact du néon.
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Dim 12 Oct 2014 - 10:42
Comment l'isoler ? du contact des neons ? c'est à dire que quelque part ca touche un fil ou carrement le néon ? Je n'y connais rien en électricité.
avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Lun 13 Oct 2014 - 8:06
A mon avis ce sont peut être des phénomènes électrostatiques, essuie le néon, remets le réflecteur et tu verras que ça ne le fait plus pendant un petit bout de temps.
Pour le reste c'est toi qui vois ce qui peut être fait, les fixations du réflecteur ne doivent pas toucher le verre du néon pour que ça ne se produise pas.
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Avis Eclairage pour mon 60L => Néons éteints clignotent !

le Lun 13 Oct 2014 - 10:44
Merci, j'ai démonter un peut, et rien vu d'anormal, j'ai mis un peut de shatertonne électricien, mais je suis pas sur que ca vienne de là. Pour les fixations, elles sont en plastique, et assez serré, donc le néon touche, et je ne vois pas comment l'empêcher.... Par contre quand je débranche la prise directement au lieu de juste éteindre, ca ne le fait plus, donc est-ce vraiment de l'électrostatique ?

EDIT : Ca le fait toujours.... Ca fait comme si le néon allait s'allumer et puis non, comme si de l'électricité arrivait mais en assez grande quantité pour l'allumer...

RE EDIT : J'ai testé, sur rallonge, multi prise, minuteur... Ca clignote. Par contre au mur, non. Là j'ai mis un truc comme ca Je vois si ca marche ou pas. Parce que j'ai qu'un prise aux aquariums.... L'autre est trop loin même avec la multiprise...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum