Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:13

nico76710


Membre : Habitué
Membre : Habitué
bonsoir a tous je posséde cette osmoseur la je l'est acheter neuf samedi dimanche je l'est mis en route il a produit de l'eau je l'est tester hier les parametres mon dit que c'était pas de l'eau osmosée pouvez vous m'aider merci d'avance

http://www.poisson-or.com/les-osmoseurs-aquariopure/25726-osmoseur-aquariopure-aquario-best-190-litres-jour.html

http://aquariophilie76690.skyrock.com/

2default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:34

superloupiot


Membre : Habitué
Membre : Habitué
Salut,

J'ai le même osmoseur que le tien et chez moi il fonctionne très bien depuis un an.
Es-tu sûr de ne pas te tromper de tuyau?

Le mien a trois tuyaux :
- Le bleu : L'arrivée d'eau
- L'orange : la sortie des eaux usées
- Le blanc : l'eau osmosée

3default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:38

romain-1313


Membre : Habitué
Membre : Habitué
Il vous fourni combien de litre d'eau osmosé par jour ou par semaine?

4default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:40

nico76710


Membre : Habitué
Membre : Habitué
ouai c'est bien cela j'ai tester l'eau dite osmosée j'ai eu sa comme para


ph= 7.5
gh=14
kh=13
no2=0.05
no3= 5

http://aquariophilie76690.skyrock.com/

5default probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:40

nico76710


Membre : Habitué
Membre : Habitué
en 30 minutes j'ai eu un bidon de 25 plein

romain-1313

http://aquariophilie76690.skyrock.com/

6default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:42

romain-1313


Membre : Habitué
Membre : Habitué
Oui mais pour le moment l'eau n'est pas bonne ^^
Superloupiot, tu arrive aussi à cette quantité ?
Enfin j'espère pour toi que ca va marché

7default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:44

nico76710


Membre : Habitué
Membre : Habitué
j'ai mis le tuyau orange dans un bidon de 25 l et le tuyau blanc dans un bidon de 25 l j'avez un bidon de plein en 30 minutes et l'autre bidon etait a la moitier

http://aquariophilie76690.skyrock.com/

8default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:45

nico76710


Membre : Habitué
Membre : Habitué
Le bleu : L'arrivée d'eau
- L'orange : la sortie des eaux usées
- Le blanc : l'eau osmosée tout sa c'est ok pour moi je sort avec sa comme parametres


ph= 7.5
gh=14
kh=13
no2=0.05
no3= 5

http://aquariophilie76690.skyrock.com/

9default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:49

romain-1313


Membre : Habitué
Membre : Habitué
c'est vraiment rentable un osmoseur? en sachant tout le rejet d'eau plus le jour ou faudra changer les parties dedans qui permettent de purifier l'eau ?

10default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:50

nico76710


Membre : Habitué
Membre : Habitué
je ne c'est pas du tout

http://aquariophilie76690.skyrock.com/

11default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:55

superloupiot


Membre : Habitué
Membre : Habitué
@nico76710 a écrit:j'ai mis le tuyau orange dans un bidon de 25 l et le tuyau blanc dans un bidon de 25 l j'avez un bidon de plein en 30 minutes et l'autre bidon etait a la moitier

Oui, donc l'eau osmosée se trouve dans le bidon ou tu as mis le tube blanc.

Par contre, tu ne dois pas utiliser le bidon ou tu as mis le tube orange car c'est l'eau qui reçoit toutes les particules et molécules extraites de ton eau de robinet.
Soit tu la jettes, soit tu arroses les plantes de la maison avec.

12default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 21:56

Minimir


Membre : Régulier
Membre : Régulier
Sa coûte combien les filtres d'exhausteur? ##22

13default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:02

nico76710


Membre : Habitué
Membre : Habitué
superloupiot
je c'est bien ce que je ne comprend pas j'ai tester le bidon ou j'ai mis le tuyau blanc j'ai pas des bon parametres

http://aquariophilie76690.skyrock.com/

14default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:05

superloupiot


Membre : Habitué
Membre : Habitué
@romain-1313 a écrit:c'est vraiment rentable un osmoseur? en sachant tout le rejet d'eau plus le jour ou faudra changer les parties dedans qui permettent de purifier l'eau ?

Je ne mets que de l'eau osmosée dans mon aquarium (minéralisée avec des sels évidemment).
Je change 60l d'eau par semaine.

Il me faut 4 heures pour remplir un bidon de 35l.

En Belgique, il pleut tous les jours! J'ai donc pas trop d'état d'âme à faire de l'eau osmosée.
De toute façon, régulièrement, ma citerne déborde. J'en conclu que c'est donc le même pour les chateaux d'eau!

Pour moi, c'est très pratique d'avoir un osmoseur à domicile.
Je change l'eau de mon aquarium une fois par semaine, mais mon fils à également deux petits aquariums ou il change également l'eau chaque semaine.

En général, l'osmoseur tourne dimanche à partir de 11h du matin jusqu'à 21h du soir.
Parfois je regarde le compteur à eau et je constate qu'il tourne à peine.
Lorsque je tire 3 chasses d'eau, et que l'on fait deux lessives, j'ai l'impression que l'on consomme autant que l'osmoseur sur la journée!

Dans mon cas, l'osmoseur est donc très pratique car je ne dois pas tout le temps me rendre au magasin avec des bidons de 35l et de 20l.

15default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:06

superloupiot


Membre : Habitué
Membre : Habitué
@nico76710 a écrit:superloupiot
je c'est bien ce que je ne comprend pas j'ai tester le bidon ou j'ai mis le tuyau blanc j'ai pas des bon parametres

OK, et tu as aussi tester l'eau du tuyau orange au cas ou les tuyaux seraient inversés?

16default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:10

nico76710


Membre : Habitué
Membre : Habitué
oui pareil j'ai des parametres trop haut

http://aquariophilie76690.skyrock.com/

17default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:12

nico76710


Membre : Habitué
Membre : Habitué
il y a un soucie alors il te faut 4 h pour remplir un bidon de 35 l moi en 30 minutes j'ai rempli 25 l

http://aquariophilie76690.skyrock.com/

18default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:18

superloupiot


Membre : Habitué
Membre : Habitué
@nico76710 a écrit:il y a un soucie  alors il te faut 4 h pour remplir  un bidon de  35 l moi en 30 minutes j'ai rempli 25 l

Tu as bien placé la cartouche filtrante?
Chez moi, jelle était fournie avec l'osmoseur sur le côté et j'ai dû la monter.
Mais je ne me souvient plus s'il y avais une manipulation spéciale à faire.
C'est comme si ton eau ne passait pas par toutes les cartouches de filtration.

Peut-être que si tu faisais une photo, je pourrais comparer ton montage avec le mien?

19default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:19

ouioui92612


Conseiller
Conseiller
Le problème vient peut être de là Nico !
Chez moi, je produit 5 litres en 30 minutes environ. Si toi tu fais quasi 1 litre à la minute, c'est peut-être que tu mesure l'eau de rejet non ? Parce que je vois mal un osmoseur "bas de gamme" (je dis sans connotation négative hein, le mien est équivalent au tien) avoir un tel rendement...

20default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:21

nico76710


Membre : Habitué
Membre : Habitué
j'ai juste mis la membrane

http://aquariophilie76690.skyrock.com/

21default soucie omoseur le Mer 8 Oct 2014 - 22:22

nico76710


Membre : Habitué
Membre : Habitué
le reste etait fait

http://aquariophilie76690.skyrock.com/

22default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:23

nico76710


Membre : Habitué
Membre : Habitué
superloupiot
je prend des photos demain et balance sa ici sans soucie

http://aquariophilie76690.skyrock.com/

23default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:31

superloupiot


Membre : Habitué
Membre : Habitué
Tiens, voilà deux photos de mon osmoseur, comme cela tu peux comparer si tout est bien monté.



Si je me souviens bien, dans la cartouche aquariopure, j'ai du insérer un cylindre et j'ai d’ailleurs hésité sur le sens il me semble.
Mais en fait, c'est un peu comme un pistolet à silicone. Je pense qu'il y avait une partie creuse au cul du cylindre et c'est cette partie là qui doit se retrouver du côté du couvercle.

24default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:43

superloupiot


Membre : Habitué
Membre : Habitué
@romain-1313 a écrit:Il vous fourni combien de litre d'eau osmosé par jour ou par semaine?

J'avais loupé la question!

Je fais en général 90l d'eau par semaine, les dimanches.
Comme cela, l'eau repose toute la semaine dans les bidons et la température à le temps de monter à des valeurs raisonnables pour le changement d'eau en fin de semaine.
Je minéralise juste avant le changement d'eau et j'ai un bidon de 20 litre d'eau osmosée pure qui sert à compenser l'évaporation des aquariums pendant la semaine.

Je teste la dureté (GH) de l'eau osmosée une fois par mois pour essayer de vérifier si l'eau est toujours bien osmosée et si je ne dois pas remplacer la cartouche.

25default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 22:57

romain-1313


Membre : Habitué
Membre : Habitué
Merci, et ca coute combien les cartouches ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum