Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 23:09

superloupiot


Membre : Habitué
Membre : Habitué
@romain-1313 a écrit:Merci, et ca coute combien les cartouches ?
En fait, vu le prix de l'osmoseur à 55€, je ne me suis jamais renseigné à ce sujet.

Si c'est celle-ci, elle coûte 3.68€.
Si c'est celle-là, elle coûte 11.50€.

Si cela tombe, il faut remplacer les 3 cartouches de l'osmoseur, je n'en sais rien.
Ce qui m'importe, c'est que la dureté de l'eau osmosée soit nulle et que les nitrates soient à 0 (chez moi, l'eau du robinet est très dure et plein de nitrate). Donc, lorsque ce ne sera plus le cas, je me renseignerai là ou j'ai acheté l'osmoseur et je remplacerai la cartouche qui permet d'avoir 0 de GH et 0 de NO3. Pour le reste de ce qui ne serait pas osmosé, cela ne m'inquiète pas trop!

27default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 23:29

walioun


Conseiller
Conseiller
@nico76710 a écrit:en 30 minutes j'ai eu un bidon de 25 plein

Salut Nico,

Si tu as 50 litres en 1 heure avec un osmoseur donne pour 8L/heure, c'est qu'il y a un truc !... affraid

Est tu sur d'avoir mis la cartouche !, et dans le bon sens ! ##17

28default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 23:31

Minimir


Membre : Régulier
Membre : Régulier
Et généralement un filtre à une durée de vie de combien de temps ou de combien de litres?

29default Re: probléme avec mon osmoseur le Mer 8 Oct 2014 - 23:45

walioun


Conseiller
Conseiller
@Minimir a écrit:Et généralement un filtre à une durée de vie de combien de temps ou de combien de litres?

J'ai un Purlo 75, apparemment c'est le même !.

Je fait 30 litres par semaine, depuis presque 2 ans, mon GH est à quasiment zéro.

En plus je fait de l'eau osmosèe pour :
Le café
Le fer vapeur
Le nettoyeur vapeur
L'eau démaquillante de mon épouse

30default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 0:02

Minimir


Membre : Régulier
Membre : Régulier
Et tu n'as jamais changer le filtre?

31default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 8:01

walioun


Conseiller
Conseiller
@Minimir a écrit:Et tu n'as jamais changer le filtre?

Bonjour,

Comme je l'ai dit, il est d'origine. ##06

Il fait un peu plus de 10 litres/heure et la perte d'eau (eau rejetée) est de 75% ~.

Mais j'ai une forte pression au robinet.

J'estime donc mon prix de revient à

Donc prix de l'eau :
120 litres par semaine x 52 = 6.240
donc 6,240 M3 x 4,16
soit 26 euros ou 0,22 euros le litre

Plus amortissement osmozeur, sur 2 ans et 1/2 soit :
59 euros / (30 l/semaine x 52 semaines x 2,5 ans = 7.800)
soit 0,015 euro

Prix de revient total = 0.24 €uros par litre, sauf erreur ou omission !. ##17

32default probléme avec mon osmoseur le Jeu 9 Oct 2014 - 20:41

nico76710


Membre : Habitué
Membre : Habitué
voici quelque photos











http://aquariophilie76690.skyrock.com/

33default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 21:19

superloupiot


Membre : Habitué
Membre : Habitué
On ne voit pas bien sur la photo, mais tu as bien enlevé la feuille de plastic qui entourait la cartouche?

34default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 21:21

nico76710


Membre : Habitué
Membre : Habitué
ouai la membrane tu parle

http://aquariophilie76690.skyrock.com/

35default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 21:26

nico76710


Membre : Habitué
Membre : Habitué
superloupiot
je possede bien les même tuyau que ton osmoseur

http://aquariophilie76690.skyrock.com/

36default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 21:42

superloupiot


Membre : Habitué
Membre : Habitué
@nico76710 a écrit:ouai la membrane tu parle
Je ne comprend pas trop ce que tu veux dire par membrane.
Je parle de la cartouche que tu insères dans le tube de l'osmoseur (que l'on voit sur la quatrième photo).
Sur la photo, dans le tube, autour de la cartouche, on aperçoit une couleur bleu.
Est-ce de l'eau? Pourquoi est-ce bleu?

37default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 22:00

nico76710


Membre : Habitué
Membre : Habitué
la cartouche et neuve aucune idée de la couleur

http://aquariophilie76690.skyrock.com/

38default Re: probléme avec mon osmoseur le Jeu 9 Oct 2014 - 22:16

superloupiot


Membre : Habitué
Membre : Habitué
Bon ben, personnellement, je n'ai plus d'idée.
Tout semble branché correctement alors je vois pas trop ce qui peut se passer.

39default Re: probléme avec mon osmoseur le Ven 10 Oct 2014 - 9:15

sebastcuis


Membre : Occasionnel
Membre : Occasionnel
Salut je ne connais pas le produit, mais le film bleu ne serais pas la protection qu'il faudrait enlevé ?

40default nico76710 le Lun 13 Oct 2014 - 9:38

nico76710


Membre : Habitué
Membre : Habitué
superloupiot


c'est clair je vient de mettre en route l'osmoseur j'ai vue que l'eau en sortie du tuyau blanc couller plus vite que l'eau en sortie du tuyau orange en 15 minutes j'ai eu un bidon de plein ou j'ai mis le tuyau blanc j'ai donc tester le gh et kh le gh avec le tuyau blanc etait a 13 le kh aussi a 13 avec le tuyau blanc j'ai ensuite tester avec le tuyau orange le gh et kg etait a 11


http://aquariophilie76690.skyrock.com/

41default nico76710 le Lun 13 Oct 2014 - 9:39

nico76710


Membre : Habitué
Membre : Habitué
sebastcuis le film bleu je ne c'est pas ce que c'est j'ai regarder ce matin c'est sur la membrane

http://aquariophilie76690.skyrock.com/

42default probléme avec mon osmoseur le Lun 13 Oct 2014 - 10:32

nico76710


Membre : Habitué
Membre : Habitué
je vous joints 3 photos de la membrane le films bleue faut le laisser ou l'enlever









http://aquariophilie76690.skyrock.com/

43default Re: probléme avec mon osmoseur le Lun 13 Oct 2014 - 10:47

sebastcuis


Membre : Occasionnel
Membre : Occasionnel
Tu as essayé de prendre contact avec le SAV du fabricant au cas où ?

44default probléme avec mon osmoseur le Lun 13 Oct 2014 - 11:08

nico76710


Membre : Habitué
Membre : Habitué
j'ai envoyer un email a poisson d'or je suis encore a avoir une réponse

http://aquariophilie76690.skyrock.com/

45default Re: probléme avec mon osmoseur le Lun 13 Oct 2014 - 12:27

walioun


Conseiller
Conseiller
@nico76710 a écrit:j'ai envoyer un email a poisson d'or je suis encore a avoir une réponse

Ce genre de chose, ne peut se traiter par mail, sauf à en échanger une cinquantaine, avant de se comprendre !.

46default Re: probléme avec mon osmoseur le Lun 13 Oct 2014 - 12:44

Ha-Dê


Aquariophile averti
Aquariophile averti
Pour moi ça s'enlève sinon comment les couches de la membrane fonctionneraient-elles?
Je n'ai pas eu de tel film chez moi.

47default probléme avec mon osmoseur le Lun 13 Oct 2014 - 13:21

nico76710


Membre : Habitué
Membre : Habitué
je ne c'est pas si cela s'enlève Ha-Dê

http://aquariophilie76690.skyrock.com/

48default probléme avec mon osmoseur le Dim 26 Oct 2014 - 23:00

nico76710


Membre : Habitué
Membre : Habitué
probléme avec mon osmoseur régler en faite j'avez ou on mais la membrane au fond le plastique qui etait cassé sa a etait remplacer et sa fonctionne nikel

http://aquariophilie76690.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum