Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Comment programmer l'Easy LED Control ? le Ven 10 Oct 2014 - 22:47

Landia


Membre : Nouveau
Membre : Nouveau
Bonsooir à toutes et tous.

J'ai reçu ce jour la rampe LED en 5900 de Tecatlantis, et le boîtier de commande Easy LED Control 1 également de Tecatlantis.

Je dois certainement être nul, mais dans la notice, on me parle de programme 1 et de programme 2, mais je ne sais absolument pas à quoi correspond l'un ou l'autre.

Donc du coup, je pense avoir mal programmé car l'aquarium reste constamment allumé.


Please... Help.... ##07



Dernière édition par Landia le Ven 10 Oct 2014 - 22:48, édité 1 fois (Raison : MAJ)

2default Re: Comment programmer l'Easy LED Control ? le Ven 10 Oct 2014 - 23:28

Akrom59


Membre : Habitué
Membre : Habitué
Bonsoir,

Le boitier permet 2 programmations pour pouvoir faire un coupure dans la journée, c'est pour ça les programme 1 et 2.

Si tu ne veux pas de coupure, il suffit juste de rentrer les heures de debut et de fin dans le programme 1 et ne rien toucher dans le 2.

Après avoir fait la programmation, je débranche et rebranche la prise de courant sinon il ne le prend pas toujours en compte.
Si tu prévois une pause entre 2, il faut prendre en compte le temps de lever et coucher sinon si tu mets qu'une heure de pause tu ne le verras pas.

donc au final tu as :
réglage de l'heure => 1er allumage => 1er extinction => 2eme allumage => 2eme extinction => fin de la programmation

3default Re: Comment programmer l'Easy LED Control ? le Ven 10 Oct 2014 - 23:39

Landia


Membre : Nouveau
Membre : Nouveau
Merci,

Je comprends mieux.

Sauf que j'avais touché le programme 2.

Mais bon j'ai l'heure ok.
ON1 23:35
OFF1 02:00

ON2 0:00
OFF2 0:00

Ça passerait ça ?

D'autre part, j'ai débranché et rebranché la prise électrique. La rampe s'est brièvement allumée. Normal ?

Landia


Membre : Nouveau
Membre : Nouveau
Ça marche merciiiii ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum