Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

loic1123


Membre : Occasionnel
Membre : Occasionnel
bonjour j'ai une question pour mon aquarium...

j'ai un 300l en eau depuis 5 mois mais j'ai repris un 100L pour mes alevins, j'ai remis du nouveau gravier de dans et 5 poignée de mon 300L plus mousse de filtre qui était 1 semaine dans le 300L et j ai remis la moitier de l'eau du 300l et de la nouvelle...

Donc s'était pour savoir si je devais attendre les 3 semaines ou si ca va allé???

merci d'avance

http://www.aqua-poisson.be.cx/

Tétrazona


Membre : Habitué
Membre : Habitué
A priori ça devrait aller...
Enfin perso je n'y vois pas d'inconvénient, mais attends peut être d'autres avis!

flipper


Administrateur
Administrateur
3-4 semaines , peut être pas mais , de toi j'attendrais quand même au minimum une dizaine de jours pour avoir le temps d'effectuer quelques tests et voir si les NO2 sont bien à zéro et vérifier en même temps le reste des paramêtres (bien qu'il n'y ait pas de raisons qu'ils soient différents du 300L) Wink
bye Wink


_________________

Aquariophilie

loic1123


Membre : Occasionnel
Membre : Occasionnel
l'eau de mon aquarium 300L est très bonne, aucun pic de nitrite ect...

j'ai donc repris du gravier et mélanger avec du nouveau, mis de la mousse filtrante qui était dans l'aquarium depuis 1 semaine, avec l'ouate pour le charbon qui était depuis 1 mois de dans et 50% de sont eau en plus de ca j'ai remis des bactéries en liquide dans le 100L

Logiquement je ne vais pas avoir un pic de nitrite donc pas besoin d'attendre 1 semaine? c'est comme si j'avais fais un changement d'eau non???

c'est parce que c'est urgent car je suis en surpopulation et dois transférer les poissons ...

merci

http://www.aqua-poisson.be.cx/

flipper


Administrateur
Administrateur
@loic1123 a écrit:
Logiquement je ne vais pas avoir un pic de nitrite donc pas besoin d'attendre 1 semaine? c'est comme si j'avais fais un changement d'eau non???merci
Pas exactement Wink ....les points positifs ce sont : la ouate , les bactéries que tu as mis , l'eau et le peu de gravier de l'ancien aquarium Smile
mais est ce suffisant pour être assuré d'un équilibre parfait et aussi rapidement pour assurer un bien être à tes poissons sans aucun risque ??... Rolling Eyes
Il faut savoir que la quantité de bactérie est très importante dans le filtre , sol et eau du 300L et qu'avant que tout ça se collonise dans le 100L , il doit ce passer quelques jours.
c'est pour ça que je te conseillais d'attendre une dizaine de jour pour en être sûr Wink
Le point négatif pour moi , c'est le charbon actif (qui ne sert à pas grand chose dans un bac sans soucis) , et qui filtre énormément et qui peut recracher en masse tout ce qu'il a absorber depuis qu'il est dans le filtre (bonnes et mauvaises choses) Confused

Si tu as une montée de nitrites (même courte) et que tes poissons ne le supportent pas , tu ne seras , il est vrai , plus en surpopulation Crying or Very sad

Aller , une dizaine de jour c'est pas grand chose ..... Mr. Green
bye Wink


_________________

Aquariophilie

Chris


Membre : Accro
Membre : Accro
+1 avec flipper !
de plus les alvins sont par nature plus fragile!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum