Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 8]

ChaCls


Membre : Régulier
Membre : Régulier
Une petite question :

Mon bac sera équipé d'un filtre Tetra EX700 et de lily pipe, mes futures petites crevettes ne risquent pas de passer dans le filtre ?

Altaris


Membre : Habitué
Membre : Habitué
Si c'est possible.

La règle général c'est que tout ce qui est suffisamment petit pour passer dans les trous de la canne d'aspiration finit toujours par se retrouver dans le filtre à un moment donné. ##27

Toutes les solutions à ce problème consistent à réduire la taille des trous, sans pour autant créer un effet ventouse pour les objets qui passeraient devant. J'ai malheureusement perdu un corydoras un jour comme cela à cause d'une pompe de brassage ##23

ChaCls


Membre : Régulier
Membre : Régulier
Mince ! ##23

Le soucis c'est que les lily pipe sont en verre et déjà percées. Ceci étant les trous sont assez petits.

J'ai vu pas mal de bac tournés avec lily pipe et crevette... ##19

Peut être qu'il existe une petites mousse que je pourrai enfiler sur la canne le temps qu'elles grossissent sinon ?

ChaCls


Membre : Régulier
Membre : Régulier
Bonjour tout le monde !
Arrivée des plantes & fertilisants hier soir.

1 pot Echinodorus Tenellus
1 pot Eleocharis Acicularis
1 pot Eleocharis Pusilla Sp Mini
1 pot Taxiphyllum Alternans - Mini Taiwan Moss
1 pot Hemianthus Callitrichoides Cuba
1 Pincette à planter Z
250 mL Easy Life Easy-Carbo
250 mL Easy Life Profito
1 Pack Easy Life 250ml : Fosfo + Kalium + Nitro

Je suis un peu déçue du plan d'HC qui est vraiment tout petit et pas très en forme...



Toute première expérience pour moi qui n'avais jamais planté un aquarium jusqu'à hier soir ! ##21
J'ai aussi testé la méthode mixage yaourt + mousse au pinceau. A suivre...







J'ai l'impression qu’il n’y a pas grand chose, j'hésite à racheter deux ou trois pots d'HC mais j’attends de voir ce que ça donne avec le Dry Start.


Donc voilà ya plus qu'à prier pour que ça pousse !  ##10

la fripaille


Membre : Régulier
Membre : Régulier
@ChaCls a écrit:
Toute première expérience pour moi qui n'avais jamais planté un aquarium jusqu'à hier soir ! ##21
J'ai aussi testé la méthode mixage yaourt + mousse au pinceau. A suivre...




Avec du sucre c'est surement meilleure  lol!
Je ne connaissais pas cette méthode.

ChaCls


Membre : Régulier
Membre : Régulier

Mince j'ai oublié le sucre ! ##06

Altaris


Membre : Habitué
Membre : Habitué
Fais gaffe avec le dry start. Là je pense que tu as un tout petit peu trop d'eau. Il faut que le sol soit bien humide mais jamais qu'il y ait de flaque.

Pour la HC, tout dépend de ta patience. Si tu es prête à attendre 2-3 mois, tu n'as pas besoin d'en racheter.

Pour le yaourt je connaissais pas ! Tu as vu ça où ? Je suis très curieux de voir ce que ça donne !

ChaCls


Membre : Régulier
Membre : Régulier
Oui j'ai mis trop d'eau au début, je l'ai laissé ouvert cette nuit pour que ça descende ça va mieux là.

Oui bon je crois que je vais en racheter. Mais quel galère à planter ce truc ! ##10

Je lis le journal aquascaping de floraquatic et j'ai parlé avec le gars qui gère l'atelier, il ma parlé de cette technique. je l'ai lu sur d'autre forum anglais aussi.
C'est pour que la mousse se forme le plus naturellement possible sur les roches. Le coup du Yaourt est uniquement possible en Dry start par contre. Pour un démarrage classique il faut la mixer avec de l'eau et la verser, comme ça elle se dépose un peu partout et on obtient une pousse très naturelle. Reste à voir si ça va fonctionner avec mon bac.. ##06

ChaCls


Membre : Régulier
Membre : Régulier
Oula ça travaille dans le bac sous le soleil du matin et face aux Pyrénées !
En espérant que la vue les inspire...

la fripaille


Membre : Régulier
Membre : Régulier
Oh la la!!! je vois qu'un problème au vu de ta photo, ils ont aimés le yaourt aux herbes et maintenant ils la fument. lol!

OK je sors...

ChaCls


Membre : Régulier
Membre : Régulier
Ha ! ##17

Mais moi je veux que ça pouuuuuusse maintenant , c'est long !!! ##10

la fripaille


Membre : Régulier
Membre : Régulier
Patience, tu viens seulement de planter. J'aimerais t'y voir toi une fois passé au mixeur relevé d'une sauce au bifidus actif. ##17

ChaCls


Membre : Régulier
Membre : Régulier
Ah oui la patience c'est pas mon fort là, ça va faire un an que j'ai commencé le projet du coup, plus je m'approche du but plus c'est long ! ##10

la fripaille


Membre : Régulier
Membre : Régulier
Euh! un an?! bah je trouve que tu es patiente en réalité.
Bon à part te polluer ton post je fait pas vraiment évoluer le sujet, mais pour te dire que je suis ton post avec intérêt et ça ma donné envie... je pense lancé un nano scape spé Crecre d'ici peu.

Altaris


Membre : Habitué
Membre : Habitué
La présentation de mon bac lancé en dry start pour te donner une idée de l'évolution.

http://www.forumaquario.org/t118534-30l-dennerle-aquascaped

ChaCls


Membre : Régulier
Membre : Régulier
Super ! Merci Altaris ##27

J'ai racheté deux plantes hier, elles ont poussé dans du gel nutritif et non de la laine de roche ce qui rend la plantation beaucoup plus facile a mon gout.





Par contre : UPDATE méthode Yaourt + mousse !
Bah... j'ai du moisis sur mes pierres... En même temps fallait si attendre. Du coup j'ai frotté mes pierres hier avec un sopalin humide pour enlever un peu de moisis mais je suppose que sera revenu ce soir, à voir comment ça évolue dans le temps. J'aimerais pouvoir poursuivre le dry start encore quelques semaines avant de remplir le bac.



Photos après la plantation !

ChaCls


Membre : Régulier
Membre : Régulier
HELP !

J'ai vraiment bcp de moisi sur les roches (foutu méthode Yaourt ##11 )
J'ai peur que ça touche mes plantes, J'ai vu un peu de moisi sur un petit bouquet... Je sais pas quoi faire ?

Est ce que je devrais nettoyer les pierres au max et mettre le bac en eau ?

Altaris


Membre : Habitué
Membre : Habitué
Bof, un coup d'éponge et puis voilà, non ?

ChaCls


Membre : Régulier
Membre : Régulier
Oui c'est ce que je continue à faire du coup. J'espère que ca va pas toucher les plantes. Si c'est que du moisi sur les roches c'est gérable.

ChaCls


Membre : Régulier
Membre : Régulier
Bonsoir !

Bon ben aujourd'hui mise en eau... C'était pas vraiment prévu comme ça au départ mais pas trop le choix.
Le moisis qui était au départ sur les roches s'est répandu partout dans l'aqua. Les spores étant très volatiles, à chaque coup de sopalin sur les pierres pour les nettoyer j'en envoyais un peu partout sur les plantes et le sable, même en essayant de faire tout doucement.

Bref du coup je commençais à avoir du moisis partout. Toute la HC que j'ai planté au début est morte, j'ai racheté un gros pot il y a deux semaines, les pieds ont l'air d'aller à peu près bien. Et le moisis a formé une espèce de toile sur le sol par endroit que j'ai du enlevé à la pince. Ca m'a pris un moment pour tout nettoyer.

Donc tout ça pour dire que l'aqua est en eau depuis ce soir, chauffage et filtration fonctionnent. Affaire à suivre...

Je dois avouer que je suis pas en toute confiance pour la suite... ##23

Altaris


Membre : Habitué
Membre : Habitué
Bon ba de la m.... cette technique du yaourt !

Dommage pour le dry start. Ca sera un départ normal alors.

ChaCls


Membre : Régulier
Membre : Régulier
Oui tu l'as dit !
Quand je pense au tapis de HC que tu as dans ton nano ça me fait rager d'avoir lancer maintenant, 20 jours de DryStart ça n'a rien fait du tout !

ChaCls


Membre : Régulier
Membre : Régulier
Voilà 5 jours que le bac est en eau.
Il y a encore un peu de moisis sur quelques plantes mais c'est très très léger par rapport au départ, j'ai passé beaucoup de temps à nettoyer.
Quelques plants d'HC tirent la tronche mais celui au milieu à gauche a l'air de bien partir.
Et au niveau des autres plantes je commence à avoir des petits rejets qui sortent de partout c'est cool !
J'ai déjà fait deux gros changements d'eau (l'Aquasoil ça relargue pas mal !)

J'ai branché aujourd'hui le Co2.

Pour rappel, voici mon installation aujourd'hui :

- Bac Scaper Tank 50L
- Filtre Tetra EX700 (silence absolu..)
- chauffage 50W tetra
- Co2
- Rampe maison (pas encore finie, faut que je change des les, c'est trop violet comme rendu..)

J'éclaire uniquement de 17h à 23h pour l'instant.

Voilà une petite photo prise à l'instant ! ##06

talou


Membre : Occasionnel
Membre : Occasionnel
Vraiment sympa ton bac (j'ai démarré le meme il y a 10 jours mais avec la rampe 24 w denerle fluo)
Je suis impatient de voir le résultat final et surtout de connaitre les résultat de ta rampe led "maison" sur tes plantes ##20

http://mowgli9.wix.com/spacemegalithe

ChaCls


Membre : Régulier
Membre : Régulier
Merci ! ##06

Oui moi aussi j'ai hâte que ça pousse ! Je suis un peu stressée par les algues mais ça c'est les joies de l'aquariophile...

Pour la lampe je suis actuellement avec 6 Leds Blanches, 1 Led Rouge et 1 Led Bleue. Je vais rajouter deux Leds Blanches parce que je trouve que ce n'est pas assez puissant et si ça rends toujours aussi violet avec les deux Leds en plus je pense finir par enlever les Leds rouge et bleue. Mais ça m'embête parce que le rouge (660nm de longueur d'onde) est supposé être bon pour la photosynthèse des plantes...

Bref affaire affaire à suivre ! ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum