Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Niyati
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 545
Age : 26
Localisation : Beynat
Emploi : Maman à temps plein
Date d'inscription : 13/02/2009

default Fuite Eheim Electronique Professionnel 3 2074

le Mer 15 Oct 2014 - 14:07
Bonjour à tous.

Je vais faire un ptit topo de la situation. Mon aqua a été en eau avec ce filtre pendant 2 ans. Puis suite à un déménagement, tout a été vidé et l'aqua et son filtre sont restés vides pendant 1 an et demi. Maintenant que j'ai de nouveau la place j'ai voulu tout remettre en eau. Seulement voila, mon filtre se met à dégueuler de tous les cotés. La tete se remplit systématiquement d'eau...

J'ai pensé à des joints qui auraient craqué sous la sècheresse vu qu'il est resté vide pendant 1 an et demi, seulement que neni, j'ai changé tous les joints et rien à faire. Je l'ai démonté mais je n'ai rien trouvé de suspect. Ce qui est étrange, c'est que jusqu'à ce qu'il soit débranché il fonctionnait nickel. Et là subitement il fuit.

Je sais qu'il existe un problème sur les séries de 2009, mais le mien a été acheté sur ZA le 27/10/2010.

Enfin bref, je me retrouve sans filtre avec des poissons en attente. Si certains d'entre vous ont été confrontés à ce genre de soucis et ont trouvé une solution ça serait super.

Merci d'avance.
avatar
crisis42
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1017
Age : 41
Localisation : SAint-Priest-en-Jarez
Emploi : A la Recherche
Date d'inscription : 08/03/2013

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Mer 15 Oct 2014 - 18:04
Salut Niyati, pour l'instant je n'ai pas été confronté à ce problème (peut-être achat plus récent), en cherchant sur le net ce soucis ne vient pas du joint mais vient de la tête de la pompe elle même : fuite au niveau de la pompe d'amorçage, le problème est apparemment connu de la part Eheim :
http://www.aquariophilelorrain.com/t7017-urgent-fuite-sur-eheim-pro-iii-reference-2073
http://www.aqua-univers.com/t4571-fuite-eheim-pro-3-2073
http://forum.aquagora.fr/24/filtre-eheim-2028/0/

T'as pas beaucoup de soluce : soit tu peux la passer en garantie en appelant le SaV mais vu la date d'achat ça va être compliquer, soit tu changes la tête, soit t'achètes une autre pompe.
En espérant que ceci puisse t'aider ##06

_________________
avatar
Niyati
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 545
Age : 26
Localisation : Beynat
Emploi : Maman à temps plein
Date d'inscription : 13/02/2009

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Mer 15 Oct 2014 - 18:35
Merci pour les liens, j'étais tombée dessus mais ils parlent de problème sur les modèles de 2009, la mienne est à priori de 2010 et le problème aurait été corrigé depuis :/

J'ai plutôt l'impression que ça vient du raccordement des tuyaux chez moi. Je l'ai démontée et j'ai testé tout le système au niveau de l'amorçage : 0 fuites. Tout à l'heure j'ai ouvert la manette pour l'arrivée d'eau et j'ai clairement entendu la tête se remplir avant même de le brancher. Donc à priori le soucis vient de là, sauf que je ne vois aucun probleme à cet endroit... Ca tombe jamais quand il faut les problèmes ><
avatar
blop
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1523
Age : 32
Localisation : Bagneux (France, 92)
Emploi : Biohygiéniste
Date d'inscription : 21/10/2009

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Ven 17 Oct 2014 - 19:53
C'est typiquement le problème bien connu de chez eheim. Apparemment ils n'ont pas corrigé le défaut ou alors ta pompe achetée en 2010 provenait peut être d'un stock de modèles produits en 2009.

C'est un excellent filtre mais avec quelques problèmes de fiabilité. J'en ai deux chez moi: une en fonctionnement et une en réserve au cas ou.
L'avantage c'est que les pièces détachées sont faciles a trouver.
avatar
Niyati
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 545
Age : 26
Localisation : Beynat
Emploi : Maman à temps plein
Date d'inscription : 13/02/2009

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Sam 18 Oct 2014 - 11:14
Problème (normalement) résolu, je dois renvoyer mon filtre chez ZA pour un échange même s'il n'est plus sous garantie puisque c'est bel et bien un défaut de fabrique. Ouf !
avatar
blop
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1523
Age : 32
Localisation : Bagneux (France, 92)
Emploi : Biohygiéniste
Date d'inscription : 21/10/2009

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Sam 18 Oct 2014 - 12:14
Et en attendant, tu as trouvé de quoi filtrer en attendant de recevoir ton nouveau filtre?
avatar
Niyati
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 545
Age : 26
Localisation : Beynat
Emploi : Maman à temps plein
Date d'inscription : 13/02/2009

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Sam 18 Oct 2014 - 12:33
Ils sont passés provisoirement dans mon 50L cyclé mais j'espère que l'échange sera rapide ils vont pas tenir longtemps dedans (et ma lilaeopsis non plus face a eux x) )
avatar
crisis42
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1017
Age : 41
Localisation : SAint-Priest-en-Jarez
Emploi : A la Recherche
Date d'inscription : 08/03/2013

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Sam 18 Oct 2014 - 15:25
Tant mieux pour toi, ça évite des frais en sus.

_________________
avatar
blop
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1523
Age : 32
Localisation : Bagneux (France, 92)
Emploi : Biohygiéniste
Date d'inscription : 21/10/2009

default Re: Fuite Eheim Electronique Professionnel 3 2074

le Sam 18 Oct 2014 - 15:35
Au pire, tu mets tes masses filtrantes dans un seau avec un bulleur, ça conservera les bactéries dénitrifiantes.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum