Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Nouveau départ. le Ven 24 Oct 2014 - 19:38

Man0n 02


Membre : Habitué
Membre : Habitué
Bonjour. J'ai depuis avril un 30 L. De mai à fin juin il a contenu un Betta. De fin Juin à Août des alevins guppys & maintenant des tétraodons.
Je voudrai faire encore un nouveau départ ( ça fait déjà le 2e.) Ce bac n'arrête pas d'avoir des algues! Mes autres bacs, je m'occupais peu des plantes et elles allaient bien. Là je fais que d'enlever les algues et les plantes meurent petit à petit malgré l'engrais. Ca donne envie de l'arrêter, mais on l'a payer assez cher quand même. Les algues sont enlevés tout les 2/3 jours.
Au début

Le 4 aout.

Voici le bac le 9 octobre.

Aujourd'hui.

Pourquoi il y a des algues qui poussent à grande vitesse ?
Si je le relance encore une fois, comment éviter les algues?

Si vous avez des conseils.. Mais je l'arrêterai sûrement.

2default Re: Nouveau départ. le Ven 24 Oct 2014 - 23:23

Romaindu766


Membre : Accro
Membre : Accro
Salut

Tu peut nous en dire plus son tout bac
- filtration
- éclairage
- population
- paramètre de l'eau.

Sa nous aidera, comme ça ont pourra t'aider pour ton problème d'algues.

3default Re: Nouveau départ. le Sam 25 Oct 2014 - 9:19

MAGUY85


Membre : Régulier
Membre : Régulier
Combien d'heure d'éclairage ?

Est-il placé près d'une fenêtre ?

Arrête l'engrais. Vu les plantes que tu as le sable de Loire sufisait, on dirait du sable blanc que tu as mis ?

4default Re: Nouveau départ. le Sam 25 Oct 2014 - 11:10

Bioman


Membre : Régulier
Membre : Régulier
Salut !

Je suis d'accord avec Maguy, arrête l'engrais ! Tu n'as pas des plantes exigeantes, ni à pousse rapide. C'est du caviar pour les algues. Dans mon bac très planté avec hemianthus et autre plantes plus délicates que la crypto, ça pousse bien sans une goutte d'engrais.

http://www.legrandfaiteau.fr

5default Re: Nouveau départ. le Sam 25 Oct 2014 - 11:27

Guppy75


Membre : Habitué
Membre : Habitué
Bonjour

A mon avis t'as beaucoup de nitrates et trop d'engrais. Essaies de faire des changements d'eau de 1/4 voire 1/3 avec de l'eau osmosée uniquement (Nitrates : 0).
Tu fais ca chaque week end t normalement ca diminue ton taux en quelques semaines.

Après faut voir la cause du problème, j'rejoins les avis des autres, vérifier l'éclairage (trop ?), la quantité d'engrais

6default Re: Nouveau départ. le Dim 26 Oct 2014 - 14:57

Man0n 02


Membre : Habitué
Membre : Habitué
J'ai utilisé une fois l'engrais. Le sable que j'ai est au 3/4 du sable de Loire et 1/4 de Quartz qui me rester.

- filtration → C'était un Nano Filter de Dennerle que j'ai changer par un Magic Jet Filter.
- éclairage → Des leds de 9W, allumées 7h par jour.
- population → Tétraodon
- paramètre de l'eau. → Les seuls que j'ai en tête & dont je suis sûr : 7 Ph - 13° GH.
- Est-il placé près d'une fenêtre ? → Oui mais fenêtre jamais ouverte, je viens de le déménager ailleurs.

L'aquarium est nettoyé tout les mercredis, je vide 1/4 de l'eau et quand je peux, je rempli par de l'eau osmosé.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum