Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

51default Re: Démarrage de mon premier 60L le Jeu 30 Oct 2014 - 11:33

Gueisha


Membre : Régulier
Membre : Régulier
@geopsiko a écrit:tien si ça ne te dérange pas j'aurais un petit service a te demander rien de compliquer je te MP merci

Un mp pour moi ?? Je ne vois rien !!!!!

52default Re: Démarrage de mon premier 60L le Jeu 30 Oct 2014 - 14:19

Blopog


Membre : Occasionnel
Membre : Occasionnel
Non, t'inquiète pas c'était a moi qu'il parlait. Wink

53default Re: Démarrage de mon premier 60L le Jeu 30 Oct 2014 - 14:40

geopsiko


Membre : Accro
Membre : Accro
@Gueisha a écrit:Je ne sais trop si la couleur de la mousse à une importance mais chez moi; elle est bleue !!
Et le support de bactérie est une sorte d'engrenage" au cœur de la mousse.

c'est pas le cas de tout les fabriquant mais quand il respect les normes chaque couleur a ses alvéole d'un diamètre différent
du coups comme pour les gros filtre de bassin il y a genre 6bleu(gros)/4vert(moyen)/1big rouge(fin)

a vi et pour certain la matière plus poreuse ou pas comme dit Blopog

54default Re: Démarrage de mon premier 60L le Jeu 30 Oct 2014 - 15:11

Gueisha


Membre : Régulier
Membre : Régulier
Merci beaucoup Geopsiko, c'est très instructif ##05

55default Re: Démarrage de mon premier 60L le Ven 31 Oct 2014 - 16:12

Blopog


Membre : Occasionnel
Membre : Occasionnel
Voilà je me suis fait un schéma pour les modifs que je compte apporter à mon filtre :



En sachant que le 2ème compartiment (mousse bleue + supports) est actuellement vide donc inutile et que la mousse est principalement là  pour ne pas laisser passer les supports (pouzzolane, nouilles... je ne me suis pas encore décidé) dans les autres compartiments. Je vais aussi essayer de mettre de la mousse bleue dans le 1er compartiment mais ça je vais devoir regarder après parce que la disposition du filtre ne me permet pas de mettre la masse filtrante de mon choix  et que je vais donc devoir couper au cutter pour qu'elle rentre... ##07

J'ai vu que des pierres poreuses disposées par-ci par-là dans l'aquarium était de bons supports bactériens, je vais essayer d'en trouver (en vérifiant qu'elle ne soit pas calcaire cette fois). J'en fait peut-être trop pour les bactéries, mais bon ça peut qu'aider mon aquarium à se mettre en place. ##06

EDIT : Je préviens que pour les supports qui sont dans la masse filtrante, c'est le filtre d'origine qui est constitué ainsi, le seul changement dans ce compartiment va être de rajouter une "bacti-star" comme il y a de la place et de changer la mousse noire par de la bleue (si possible).

56default Re: Démarrage de mon premier 60L le Ven 31 Oct 2014 - 17:22

Gueisha


Membre : Régulier
Membre : Régulier
Je pense que ton idée est bonne mais, je ne suis que novice !!!
De mon côté, justement comme j'ai un compartiment vide que je peux rajouter, je pensais y mettre des "nouilles".
Du coup, ton post sur la réflexion des filtres m'interresse beaucoup. Je ne sais pas si cela vient de moi car je clique sur ton image pour l'aggrandir mais cela ne fonctionne pas !!!!! C'est très dommage !!! ##10

A vouloir mieux faire; ne craint-on pas de faire trop en rajoutant d'autres supports à bactéries ???? ##21

57default Re: Démarrage de mon premier 60L le Ven 31 Oct 2014 - 18:09

Blopog


Membre : Occasionnel
Membre : Occasionnel
Etant donné que presque tout dans l'aquarium sert de support (roches, substrat...) je ne pense pas que cela pose problème, dans le pire des cas je pourrais enlever quelques trucs mais jusqu'à maintenant je n'ai vu aucun poste qui traite de ce genre de problème donc à mon avis il n'y a pas de risque d'avoir trop de bactéries (du moment que ce sont de "bonnes" bactéries bien entendu ##15 ).

Chez moi ça l’agrandie sans problème, je te la met sur un autre hébergeur d'image, dis moi si ça marche :

58default Re: Démarrage de mon premier 60L le Ven 31 Oct 2014 - 18:20

Gueisha


Membre : Régulier
Membre : Régulier
NI KEL !!!!! Je te remercie, c'est très gentil de ta part; en informatique, je progresse peu à peu et j'apprends sur le tas ##21
J'apprécie ta gentillesse ##05

Et merci aussi pour ta réponse en ce qui concerne le trop ou pas de bonnes bactéries. C'est que je n'ai pas vu de post traitant de ce cas pourtant, je continue mes recherches sur tout ce que je peux apprendre pour mener au mieux mon 72 litres.
Ton shéma est super explicite: il va bien me servir !!!

Au plaisir de te suivre et de te lire ##05

59default Re: Démarrage de mon premier 60L le Ven 31 Oct 2014 - 18:26

Blopog


Membre : Occasionnel
Membre : Occasionnel
Pas de problème, y a plus qu'à espérer que ça fonctionne correctement, je vous donne des nouvelles dès que j'aurai fini de mettre ça en place (demain en fin d'après-midi si tout va bien). ##06

60default Re: Démarrage de mon premier 60L le Sam 1 Nov 2014 - 1:06

geopsiko


Membre : Accro
Membre : Accro
pour tes roche support pour bactérie tu a les roche volcanique(même matière que la pouzzolane mais en roche entière)il doit y en avoir a PO tu devrais en voir demain(elle n'est pas calcaire)
" />

pour ce qui est du fait d'avoir trop de bactérie je ne pourrais pas y répondre avec certitude mais j'ai déjà vu un cas sur le net d'un type qui avais des problème car il avais voulu faire tout le sol de son bassin en support bactérien(20m3)et il avais du tout virer après quelque année apparemment a cause du même sol qui au fil du temps été trop charger mais je suis juste passé vite fait sur le post et je ne connais pas le fin mots de l'histoire mais je pense que dans ton cas pas de blem car l'autre été vraiment dans la démesure la...

61default Re: Démarrage de mon premier 60L le Sam 1 Nov 2014 - 12:19

Blopog


Membre : Occasionnel
Membre : Occasionnel
Ok donc ça va aller, mais je pense que je vais pas trop toucher à mon filtre tout de suite (je vais quand même acheter 2-3 trucs cette aprem) parce que aujourd'hui, je me suis levé (jusque là rien de trépidant), je fais mon test de NO2, je remue un peu le flacon et me plonge dans mon travail. Au bout de 15 min je lève la tête pour réfléchir, et là, bonheur ! La solution du flacon n'est pas jaune mais beige (ou rose pâle je suis pas doué en nom de couleur ##05 ).
Vous pouvez pas savoir comme je suis heureux ! (Enfin si puisque vous êtes passés par là aussi) ##06
Bref je vais cet après-midi à poisson d'or mais je vais surtout acheter une roche volcanique (merci pour l'info d'ailleurs, en plus j'ai beaucoup l'apparence de cette roche) ou plusieurs selon la taille. Je vais aussi acheter ce que j'avais prévu a la base mais je suis pas sur que ce soit judicieux de toucher à mon filtre maintenant si ?

62default Re: Démarrage de mon premier 60L le Sam 1 Nov 2014 - 17:33

Blopog


Membre : Occasionnel
Membre : Occasionnel
Pour finir j'ai juste acheté des bacti-star, ceux qui ne rentrent pas dans mon filtre je les cacherait dans l'aquarium. Je ferai les modifs que j'avais prévu quand mon eau sera vraiment stable, parce que là j'ai pas envie de faire de bêtise en sachant que ça se passe bien pour la première fois en 2 mois (en comptant mon 1er essaie totalement foireux...).

EDIT : j'ai rajouté un bacti-star dans le 1er compartiment (à l'intérieur de la mousse) mais dans le 2ème compartiment j'ai dû les enlever car les vibrations du filtre en contact avec les bacti-stars produisaient un bruit infernal. Du coup je vais essayer de les faire couler (en les maintenant sous quelque chose) pour qu'ils soient dans l'eau.

63default Re: Démarrage de mon premier 60L le Dim 2 Nov 2014 - 1:47

geopsiko


Membre : Accro
Membre : Accro
au final tu t'ai bien promenais j imagine,
j'aimerais bien y aller un jours mais 750 borne pour une aprem mmmm
tu as trouvé des roche de lave?

64default Re: Démarrage de mon premier 60L le Dim 2 Nov 2014 - 10:57

Blopog


Membre : Occasionnel
Membre : Occasionnel
Oui c'était sympa, y a vraiment plein d'espèces de poissons différentes mais pour les pierres et les racines c'est un peu le bordel, tout est entassé donc difficile de trouver la taille et la forme qu'on veut. Pour les roches de lave je les au trouvé mais elles étaient trop grosses et la forme des plus petites ne me plaisait pas (je suis difficile).

65default Re: Démarrage de mon premier 60L le Dim 2 Nov 2014 - 15:11

geopsiko


Membre : Accro
Membre : Accro
oui beaucoup de personne trouve aussi que PO ressemble plus a une grande surface de la consommation

sinon tu pourrai peut-être casser les roche?

66default Re: Démarrage de mon premier 60L le Dim 2 Nov 2014 - 16:39

Blopog


Membre : Occasionnel
Membre : Occasionnel
J'y avais pas pensé, c'est vrai que ça peut être intéressant, j'essaierai ça la prochaine fois. Pour l'instant je laisse tel quel, j'ai trop peur de faire une bêtise. Dés que l'état de l'eau est stable je rajouterai sûrement quelques décors.

67default Re: Démarrage de mon premier 60L le Lun 3 Nov 2014 - 4:48

Blopog


Membre : Occasionnel
Membre : Occasionnel
Bon voilà si j'écris un message à presque 5h du mat' c'est parce que mon filtre m'a réveillé en faisant un bruit d'enfer pendant la nuit... J'ai essayé de faire partir les bulles jusqu'à la plus minuscule mais rien à faire. Ça semble venir de la tête du filtre, j'ai essayé de le décoller de la vitre et toujours aussi bruyant...
Si quelqu'un a une solution merci beaucoup.

Je me demandais aussi, dans la mesure où je devrais faire fonctionner la garantie, qu'elles sont les précautions a prendre pour ne pas perdre les bactéries (en sachant que les supports ont été acheté à part donc je les garde) parce que j'ai vu que si le filtre est arrêté 3h c'est parti pour tout recommencer ?

Merci de vos réponses, et bonne nuit à tous ceux qui ont la chance de dormir ! ##05

68default Re: Démarrage de mon premier 60L le Lun 3 Nov 2014 - 6:44

geopsiko


Membre : Accro
Membre : Accro
lu
généralement quand ça vibre c'est du au fait que la pompe touche une partie plastique mais dans ton cas ça n'avais pas l'air d’être le cas et puis ça continu sinon peut être une cagouille qui serai passé dedans mais si j'ai bien compris la pompe est placer en haut et il faudrait qu'elle passe par tout les support(chaud...)ou a moins qu'elle est trouvé le moyen de passer par en haut ou même un déchet solide?tu pourrai vérifier que rien n'entrave le rotor au cas ou et sinon je voix pas dsl(essai aussi de diminuer le la puissance j'ai cru voir que il été réglable et ensuite le remettre ou carrément l’arrêter et le remettre...)

j'ai jamais vu que le fait d’arrêter le filtre poser problème dans le cas que tu parle et du moment que les bactérie sont immerger elle ne dead pas(après si cela dure longtemps je ne sais pas n’étant jamais passer par la)

69default Re: Démarrage de mon premier 60L le Lun 3 Nov 2014 - 7:51

Blopog


Membre : Occasionnel
Membre : Occasionnel
Le problème c'est que j'ai vraiment tout essayé, même ce que tu m'as dit. Je ne peux pas accéder à l'interieur de la tête sauf un endroit où on voit le rotor qui ne touche rien.
J'essaierai ce soir de regarder à nouveau mais ça m'intrigue. ##07

70default Re: Démarrage de mon premier 60L le Lun 3 Nov 2014 - 16:19

geopsiko


Membre : Accro
Membre : Accro
ba bonne chance car je voix vraiment pas quoi te conseiller d’autres

71default Re: Démarrage de mon premier 60L le Lun 3 Nov 2014 - 17:48

Blopog


Membre : Occasionnel
Membre : Occasionnel
Merci, mais c'est vraiment bizarre, je viens de rentrer et là plus rien. Tout est comme avant niveau bruit, le filtre est redevenu silencieux comme par magie !
Peut être que c'était une feuille parti dans le rotor qui est entré je ne sais comment et qui a fini par partir.
Enfin je vais pas me plaindre, je vais pouvoir dormir tranquille ! ##06

72default Re: Démarrage de mon premier 60L le Lun 3 Nov 2014 - 20:25

Blopog


Membre : Occasionnel
Membre : Occasionnel
Par contre mon taux de Nitrites est en état stationnaire à 0,1 mg/L c'est normal qu'il ne monte plus ? Je continue de mettre de la nourriture en granule pour "polluer" l'eau en tout cas.

73default Re: Démarrage de mon premier 60L le Mar 4 Nov 2014 - 0:41

geopsiko


Membre : Accro
Membre : Accro
c'est différent chez a peut prés tout le monde..a surveiller

74default Re: Démarrage de mon premier 60L le Mar 4 Nov 2014 - 18:44

Blopog


Membre : Occasionnel
Membre : Occasionnel
OK merci, je fais mes tests tous les jours depuis le début du pic pour bien surveiller, aujourd'hui toujours pareil sinon.

75default Re: Démarrage de mon premier 60L le Mar 4 Nov 2014 - 18:58

Jean-Mi-44


Membre : Occasionnel
Membre : Occasionnel
chez moi mon bac est cyclé et il à pas monté plus que 0,1

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum