Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues !! le Mar 28 Oct 2014 - 20:49

kiloalove


Membre : Occasionnel
Membre : Occasionnel
bonjour, j'ai un 54 litres d'eau froide qui ne contient plus qu'un escargot, mes deux poissons rouges étant morts. Les vendeurs n'arrivent pas me répondre mais je voulais savoir pourquoi j'ai des algues, de couleur verte, sur les vitres, les cailloux et les plantes ? Elles avaient disparu une fois puis sont réapparues...
merci à vous Smile

2default Re: algues !! le Mar 28 Oct 2014 - 22:50

superloupiot


Membre : Habitué
Membre : Habitué
Bonjour,

Pleins de raisons possibles.
Trop de nitrate, phosphate, fertilisants, lumière?
Filtre mal entretenu, pas assez d'oxygénation; eau stagnante, entretien insuffisant, filtre sous-dimensionné?

Et puis, qu'appelles-tu avoir des algues : Plantes envahies, c'est pas normal. Quelques points verts ici et là sur les vitres ou le décor, c'est pas anormal.

@+

3default Re: algues !! le Mar 28 Oct 2014 - 23:01

kiloalove


Membre : Occasionnel
Membre : Occasionnel
bonsoir, merci pour votre réponse Smile

mes plantes sont totalement envahies, comme tout le reste.
le filtre était vendu avec l'aquarium et j'entretiens toutes les deux semaines, même sans poissons. l'eau ne stagne donc pas. de plus, l'aquarium n'est pas placé directement face à la lumière du jour.
j'ai donc du mal à trouver la cause et je pense que c'est cela qui me permettra de faire face au problème

4default Re: algues !! le Mar 28 Oct 2014 - 23:10

superloupiot


Membre : Habitué
Membre : Habitué
Certain que trouver la cause est préférable.
Par contre, les algues ont très bien pu se développer à un moment donné et maintenant qu''elles occupent le terrain, même si la cause à disparu, elles se tapent l'incruste!

Tu as piqué ma curiosité : tu maintenais tes deux poissons rouges dans ton 54l ?

Connais-tu le taux de nitrate dans ton eau?
Quelle durée d'éclairage, quel type de lampe (LED ou néon) et quelle puissance?

As-tu un substrat nutritif? Depuis quand l'aquarium est-il en eau et depuis combien de temps as-tu des algues?

5default Re: algues !! le Mar 28 Oct 2014 - 23:21

kiloalove


Membre : Occasionnel
Membre : Occasionnel
oui donc je suis bien contente qu'ils n'aient souffert que quelques mois, erreur du débutant..
non je n'ai plus de test, je dois aller en acheter
j'ai un néon 11W que j'ai changé avant l'été car l'autre avait plus de 2 ans ; il est en marche pendant environ 9h.
j'ai un substrat nutritif que j'ai mis lors de la mise en eau il y a un peu plus de deux ans.
j'ai eu des algues au bout de quelques mois, puis après beaucoup de nettoyages elles ont "disparues" avant de revenir quelques semaines/mois plus tard

6default Re: algues !! le Mar 28 Oct 2014 - 23:39

superloupiot


Membre : Habitué
Membre : Habitué
Maintenant que tu n'as plus de poissons rouges, que comptes-tu mettre dans ton aquarium?

Au niveau des algues, je ne comprend pas bien. Tu as mis ton aquarium en eau il y a deux ans. Tu as eu des algues au démarrage que tu as fais disparaître à la longue en nettoyant. Et quelque semaines plus tard, elles sont revenues. As-tu donc toujours eu des algues tout au long de ces deux années?

Avec quelle eau fais-tu tes changements d'eau : eau du robinet, eau osmosée, eau en bouteilles?

Comment tes plantes poussent-elles aujourd'hui : vite, lentement, pas du tout?

Une petite photo de l'aquarium pour se faire une idée de l'état des lieux serait la bienvenue.

7default Re: algues !! le Mer 29 Oct 2014 - 9:40

kiloalove


Membre : Occasionnel
Membre : Occasionnel
je vais faire des travaux donc je l'ai déjà vidé de moitié et je compte le vider totalement.

j'ai eu les algues quelques mois après avoir introduit mes premiers poissons, qui sont revenues en effet après avoir "disparu", j'ai donc en effet presque toujours eu des algues.

je mets de l'eau du robinet avec du conditionneur, rien de plus.

depuis que je les ai, elles n'ont pas poussé énormément et aujourd'hui à l'oeil nu je ne vois pas de changement flagrant.

j'essaierai de prendre une photo si je peux

8default Re: algues !! le Mer 29 Oct 2014 - 12:48

superloupiot


Membre : Habitué
Membre : Habitué
Comme je te le disais, il existe  beaucoup de raisons pour lesquelles les algues peuvent apparaître.

Tes poissons rouges étant de "gros" pollueur, ils pourraient avoir été la cause des algues, mais il y a peut-être d'autres raisons qui viennent s'ajouter à celle là.

La première action à entreprendre, c'est d'analyser ton eau.
Ce qui est dommage, c'est que tu as déjà vidé ton bac de moitié. Je présume que dans ce cas, la pompe ne tourne plus et donc cela ne sert peut-être déjà plus à rien d'analyser l'eau de ton aquarium vu que ses paramètres ont peut-être déjà changé.

Par contre, comme tu comptes réaménager ton aquarium (c'est bien cela?), autant repartir sur de bonne base.
Dans un premier temps, vu que tu n'utilises que de l'eau de robinet, je te conseillerais de la faire analyser en animalerie : kh, gh, no3
Et pour l'eau de ton aquarium, je demanderais l'analyse des po4.

Note les résultats et tu nous les communique.

9default Re: algues !! le Mer 29 Oct 2014 - 22:45

kiloalove


Membre : Occasionnel
Membre : Occasionnel
j'avais déjà analysé mon eau du robinet, j'avais ph 8, gh 14, no3 0 et kh je ne m'en rappelle plus mais je sais que mon eau est dure
que sont les po4 (que permettent-ils de déterminer ?)
merci Wink

10default Re: algues !! le Jeu 30 Oct 2014 - 0:18

superloupiot


Membre : Habitué
Membre : Habitué
Tu as de la chance d'avoir de l'eau du robinet avec 0 de nitrate (c'est même suspect, on pourrait douter de la mesure qui a été effectuée).

Les PO4, ce sont les phosphates. Si tu en as de trop, c'est une source possible d'algues.

Si tu cherches toujours a comprendre pourquoi tu as des algues, dans ce cas, si j'étais à ta place, je ferais malgré tout une mesure NO3/PO4 de l'eau de l'aquarium, histoire de pourvoir exclure ces deux éléments de l'équation.

11default Re: algues !! le Jeu 30 Oct 2014 - 14:35

kiloalove


Membre : Occasionnel
Membre : Occasionnel
d'accord je vais suivre vos conseils ! merci beaucoup ! Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum