Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jaja
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : LYON
Emploi : étudiant
Date d'inscription : 02/11/2014

default maladie (parasite ?) sur femelle apistogramma agassizii

le Dim 2 Nov 2014 - 22:44
Bonjour, je suis nouveau dans ce forum (et accessoirement relativement débutant en aquariophilie) et j'ai créé ce sujet à cause d'une maladie (possiblement un parasite) dans mon 180l. Cette maladie à tué mon mâle apistogramma ainsi que la majorité des guppys présents dans mon bac. Seul deux guppys (un sain et un semblant avoir guéri) et ma femelle apistogramma ont actuellement survécus. De plus j'ai pu constater à plusieurs reprise que celle-ci semblait vouloir se frotter sur le décors comme pour essayer de retirer cette sorte d'excroissance





Désolé pour la qualité des photos mais je ne dispose pas d'appareil photo ! En espérant que cela vous permettra d'identifier le problème et de m'aider à le résoudre, et peut être enfin me permettre d'introduire de nouveaux poissons.

Merci d'avance pour vos réponses :##27:
jaja
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : LYON
Emploi : étudiant
Date d'inscription : 02/11/2014

default Re: maladie (parasite ?) sur femelle apistogramma agassizii

le Lun 3 Nov 2014 - 0:26
Après moult et moult recherches, je pense avoir trouvé la cause du problème : le ver ancre (un crustacé parasite). Du coup, isolation de la femelle et tentative d'arrachage des parasites à la pince à épiler. En espérant que cela permettra de sauver l'apistogramma.
Cependant auriez-vous des conseils que je puisse être sûr d'avoir éradiquer ce problème de mon bac afin que je puisse introduire en toute tranquillité de nouveaux individus dans mon bac ?
avatar
ManRen
Aquariophile averti
Aquariophile averti
Féminin Nombre de messages : 4138
Localisation : Sur le dos d'un cheval
Emploi : Amoureuse des animaux, de la nature et des livres
Date d'inscription : 24/10/2013

default Re: maladie (parasite ?) sur femelle apistogramma agassizii

le Lun 3 Nov 2014 - 10:16
Salut Smile

Pour que l'on puisse t'aider au mieux, pourrais-tu remplir ce questionnaire ! Merci Wink

_________________
[ Etre aimé [...] par un [...] animal doit nous remplir d’humilité et de reconnaissance, car nous ne le méritons pas ] Laurent du Vivier
------------------------------------------------------------------------------------------
30 L spé. F. nigieranus "Misaje"
30 L Betta mâle
jaja
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : LYON
Emploi : étudiant
Date d'inscription : 02/11/2014

default Re: maladie (parasite ?) sur femelle apistogramma agassizii

le Lun 3 Nov 2014 - 12:28
Alors mon bac est un 180l (dimension approximative car face avant concave : 100x35x35 cm). Je dispose actuellement d'un néon 25W 75cm jbl solar et je compte acheter un Gro-lux 25W car mon second néon est mort. la durée d'éclairage est de 12h. Au niveau des paramètres je n'ai malheureusement pas de tests a gouttes mais de simples bandelettes. Malgré le manque de précision voici les valeurs que j'obtiens actuellement :
pH = 7,2
Kh = 10
Gh = 8
NO2 = 0
NO3 = 0
Mon bac est chauffé  à 27°c. Pour la filtration je dispose d'une rena filstar XP1, avec filtration sur ouate et mousse.
Au niveau des changements d'eau, je suis a 20% de renouvellement toute les semaines.
Mon sol est constitué d'une première couche de quartz puis d'une couche supérieur de sable fin (manque de sable pour l'ensemble de l'aquarium). Concernant les plantes, je ne connais malheureusement pas toute les espèces, mais je dispose d'une bonne quantité d'échinodorus, d'élodea, de mousse et fougère de java, ainsi que de valisneria, et également de bouture d'anubia et une mini bouture de cryptocorine. concernant la population, il reste trois guppys mâles survivants ayant été introduits fin août et la femelles apisto est en isolement ( le couple ayant été introduit début septembre). De plus je n'ai absolument rien apporté en terme de fertilisation.
Voici une petite photo d'ensemble de mauvaise qualité du bac :
avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: maladie (parasite ?) sur femelle apistogramma agassizii

le Mar 4 Nov 2014 - 8:06
Il y a peut être des choses a revoir dans tes paramètres et ton milieu mais ce n'est pas la cause de l'apparition du parasite.
Je pense que tes photos sont suffisamment claires et que tu as raison, c'est bien ce parasite.

Voici un article assez bien construit que j'ai pu trouver sur le net :
http://www.aquadebutant.com/les-articles11/topic9630.html

Dans un premier temps je pense que tu devrais saler l'eau autour de 5g/L. Je regarderais si d'autres traitements faciles existent mais si effectivement seuls les organochlorés sont efficaces ça va être dur.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum