Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme d algue sur aquarium 240l le Mar 4 Nov 2014 - 18:01

ariost


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous


ptite presentation de mon bac
kh4/gh9 pour une condu de 480;l eau est composee d eau osmosee+ajout de sel bee shrimp mineral gh+(changement de 40l toute les 2 semaines)
no3 0 et po4 10
fer 0.25
ajout de 10ml d easy life profito et ferro par semaine
filtation externe eheim 2080 pro3(le debit est regle sur la moitie)je precise le filtre n est pas sale ainsi que l interieur des tuyaux
ph 7 regle par ph control jbl
tubes 2x54w en t5 jbl nature avant et tropical arriere(les tubes sont neufs et on été change avec 1 mois d intervalle)
duree d eclairage de 14h a 22h
temperature 26 degre et le bac est en eau depuis avril
le sol est compose de pouzzolane+quartz

voici mon probleme j ai des petits soucis d algue (voir les photos)et je n arrive pas a m en debarrasser.si qq un a des solutions je suis preneur

je n ai pas teste le potassium,le test est en commande
la duree d eclairage est elle suffissante car l aquarium est situe dans le salon a proximite d une fenetre couverte par un voilage?
petite precision les plantes poussent et bulles


voici les photos
https://i74.servimg.com/u/f74/19/04/77/61/dsc00010.jpg vu du bac d ensemble
https://i74.servimg.com/u/f74/19/04/77/61/dsc00011.jpg
https://i74.servimg.com/u/f74/19/04/77/61/dsc00012.jpg
https://i74.servimg.com/u/f74/19/04/77/61/dsc00013.jpg
https://i74.servimg.com/u/f74/19/04/77/61/dsc00014.jpg
https://i74.servimg.com/u/f74/19/04/77/61/dsc00015.jpg

les autres photos sont mon probleme d algue!!!
merci de vos reponses

2default Re: probleme d algue sur aquarium 240l le Mer 5 Nov 2014 - 11:26

CHEWBACCA


Membre : Habitué
Membre : Habitué
Salut..

Pour les algues il y a un site qui explique bien les problèmes d'algues: http://www.ivanov.ch/ (rubrique les algues).

Le taux de phosphate est trop élevé avec une valeur de 10 ppm c'est ce qui explique la prolifération d'algues.
Un taux acceptable de phosphate dissout ne doit pas excéder 0,03 ou 0,04 ppm.
Les phosphates proviennent de plusieurs facteurs soit l'eau du robinet est déjà chargée, soit il y a un sur-nourrissage, soit d'un produit ajouté à l'eau et qui contient de l'acide phosphorique, certaines roches d'origine volcanique , poisson mort dans un coin...
la filtration doit être d'environ 3 à 4 fois le volume du bac (ton filtre est prévu pour 1700l/h maxi donc à régler en conséquence)
Il faut trouver un compromis entre puissance efficace et le courant généré dans le bac (faut pas que les plantes soient couchées et les poissons ne doivent pas être relégués dans un coin du bac à moins d'élever des truites ##06 )
Ton bac fait quel volume ??

Ton ph est bon, la durée d'éclairage aussi, les tubes aussi . Pas de soleil direct sur la face avant ok.

Il faut d'urgence arrêter toute forme d'engrais et ne reprendre que lorsque le problème d'algues soit régulé ou en cas de carence avéré.
Quoi qu'il en soit à part le fer je ne voit pas l'utilité de mettre autre chose, et encore quand ce sera le bon moment.

Les changements d'eau c'est 25 à 30% par semaine.

Un black-out de 4 jours n'ayant rien fait c'est qu'il y a une source de régénération de l'algue.

A++ et bon courage.



3default Re: probleme d algue sur aquarium 240l le Mer 5 Nov 2014 - 12:51

Léonidas


Membre : Régulier
Membre : Régulier
Hello,

Je n'en ai jamais eu mais on dirait bien de la cyanobactérie. Le taux de no3 est nul. "Un rapport de 10 NO3 pour 1 PO4 est un bon rapport à viser pour le bien des plantes et pour limites les algues".

@+

4default Re: probleme d algue sur aquarium 240l le Mer 5 Nov 2014 - 12:52

Léonidas


Membre : Régulier
Membre : Régulier
Euhh je ne vois pas où il est mentionné dans son message un black out de 4 jours ##22

5default Re: probleme d algue sur aquarium 240l le Mer 5 Nov 2014 - 17:39

ariost


Membre : Occasionnel
Membre : Occasionnel
merci de vos reponses!!!


petite boulette de ma part le taux de no3 est de 1 sur le test goutte jbl(1ere couleur jaune apres le blanc) et le taux de po4 est de 0
les tests sont neufs et la dlc est bonne sur l emballage.
le bac fait de 240l
pour la puissance de filtration je pense que c bon pas de surf des poissons ni des plantes ,les poissons occupent tous l aquarium
aucune perte depuis le debut du bac.la population est compose de poisson nano(le +petit estant un rasbora brigittae et le plus gros un gourami grogneur)au total soit a peu pres 100 poissons et 30 sakura.

pour l engrais sui d accord j ai déjà arrete la fertilisationdepuis le debut de la semaine
pour le changement d eau je peux le faire toutes les semaines mais 25 a 30% cela me parait enorme
l eau de l aquarium est composee uniquement d eau osmosee et remineralise pour une conduction de 500
pour le black out j ai pas test!!!

6default Re: probleme d algue sur aquarium 240l le Mer 5 Nov 2014 - 21:54

Léonidas


Membre : Régulier
Membre : Régulier
Ne serais tu pas en sur-population ? Les experts pourraient ils donner leur avis ?

Si c'est bien de la cyano, il serait bien de tester le black out. Fouilles un peu sur le forum ou sur le net, c'est très bien expliqué.

7default Re: probleme d algue sur aquarium 240l le Jeu 6 Nov 2014 - 17:17

ariost


Membre : Occasionnel
Membre : Occasionnel
sur population peut etre..la densite est elle valable pour des poissons dit nano?les poissons font en moyenne 3 cm voir moins une fois adulte
pour le black out je vais attendre un peu,les algues partent facilement a la main et ne proliferent pas

8default Re: probleme d algue sur aquarium 240l le Ven 7 Nov 2014 - 3:40

geopsiko


Membre : Accro
Membre : Accro
lu
tu peux être en surpop avec n'importe quel poisson qu'ils font 1cm ou 3cm(tu as juste la possibilité de mettre une pompe/filtre moins gourmande avec des nano que avec des gros poisson

coté cyano tout le monde passent par la et cela peux même revenir par la suite personnes n'est totalement a l'abri
mais sinon tu peux juste continuer de les virer souvent et couper la poire en 2 sur les changement d'eau et faire 25%par semaine le temps qu'elles partent et revenir sur 20%par la suite(nous sommes beaucoup a faire 20% et dans certains cas 25% a 30% ou 50% dans les cas désespéré)

cela ne t'exempte pas de tester les autre solution conseillers des autres membre(tout bac est un cas particulier ou pas)

9default Re: probleme d algue sur aquarium 240l le Ven 7 Nov 2014 - 17:12

ariost


Membre : Occasionnel
Membre : Occasionnel
ok je prends note.je vais rester sur l arret de la fertilisation et le changement d eau de 25% par semaine sur 1 mois.
merci a tous pour vos retour je vous tiens au courant

10default Re: probleme d algue sur aquarium 240l le Ven 7 Nov 2014 - 19:22

ariost


Membre : Occasionnel
Membre : Occasionnel
ah oui juste une question au niveau de mon sol j ai mit pouzzolane+quartz et pas de substrat.
a votre avis peut il y avoir un manque au niveau de la pousse des plantes ou cela joue t il sur l apparition des algues.
petite question que je me pose depuis un moment(en faite dans mon demenagement,j ai oublie de mettre l aquabasis quand j ai refait l aquarium

11default Re: probleme d algue sur aquarium 240l le Sam 8 Nov 2014 - 0:42

geopsiko


Membre : Accro
Membre : Accro
généralement la pouzzo est utiliser pour les bassin/jardin et en ajoutant des boulette d'engree 2 fois par ans mais certain l'utilise en aquarium mais je n'ai jamais vu full pouzzo donc je me garderai de t'en dire plus mais quelqu’un d'autre pourra surement t'en dire plus.
la pouzzo est une pompe a nutriment et bactérie donc j'imagine que ça devrais aller..

ensuite je doute que la pouzzo soit ton facteur déclencheur d'algue vu que tout le monde a ce problème tôt ou tard et avec ou sans pouzzo

pour ton oubli de sol nutritif j'imagine que avec c'est mieux mais pas impossible si tu voix mes plantes de mon bac je n'ai que du monado normal et mes plante ne sont pas plus gênées que ça..

12default Re: probleme d algue sur aquarium 240l le Sam 20 Déc 2014 - 19:48

ariost


Membre : Occasionnel
Membre : Occasionnel
bon, petit retour sur mon probleme d algue au bout d 1 mois
les algues ont quasiment disparu,tous le monde se porte a merveille et les sakuras sont en pleine forme!!
j ai repris l easy life ferro mais en divisant la dose par trois car certaines plantes jaunissent
je test sur 1 mois et je vous tiens au courant

13default Re: probleme d algue sur aquarium 240l le Jeu 25 Déc 2014 - 9:18

ariost


Membre : Occasionnel
Membre : Occasionnel
bon au bout de 5 jours!!!retour en force des algues,en meme temps pas de chance j ai eu un probleme sur une piece de mon filtre externe(eheim2080)
le manchon de refoulement est a change car plus de debit de filtration dans l aquarium donc mauvais brassage.
apres je sais pas si le retour des algues est du a ce probleme ou a la reprise de l easy life ferro?

une autre question!!j ai bien cherche et pas trouve de reponse precise.vu que je n ai pas de sol nutritif?est ce que je peux mettre des boulettes d engrais dans mon sol(les 7 boulettes de jbl) avec des sakuras?et voir de tigers par la suite?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum