Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
nathaliedu13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 37
Localisation : Marseille
Emploi : mere au foyer
Date d'inscription : 04/11/2014

default lancement d'un 233 litre

le Mar 4 Nov 2014 - 22:13
Bonjour je suis nouvelle sur le forum et j'aurais besoin de votre aide. J'ai installer et lancer mon aquarium de 233 litres avec filtre décantation nouille de céramique + mousse bleue + ouate dimanche 2 novembre avec une pompe de 730l/h j'aurais voulu savoir si elle est suffisante car je m'inquiète mon eau est un peu trouble un peu blanchâtre je dirais. Que dois je faire pour résoudre mon problème ? Je vous remercie d'avance
avatar
sally-123
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 283
Age : 33
Localisation : banlieusarde allemande
Emploi : Étudiante
Date d'inscription : 11/08/2014

default Re: lancement d'un 233 litre

le Mer 5 Nov 2014 - 0:27
Salut et bienvenue!

Au debut il est tout à fait normal d'avoir une eau un peu trouble, ca devrait partir dans quelques jours. Ta pompe ne fait pas un courant de fou, mais elle est suffisante pour ton bac. J'attendrais la fin du cycle avant d'ajouter ou de changer quoi que ce soit, souvent c'est contre-productif.
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2976
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: lancement d'un 233 litre

le Mer 5 Nov 2014 - 4:05
l'eau blanchâtre au début est souvent(pas tout le temps)du au sol mal lavé ou pas assez
après le cyclage si ça persiste ça partira avec les changement d'eau
ta filtration suffira aussi suivent ta pop donc quand tu le saura tu n’auras qu'a re demander a ce moment la(tu doit te dire je le sais déjà mais tout peut changer avec les paramètre que tu pourra adopter ou non...)
nathaliedu13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 37
Localisation : Marseille
Emploi : mere au foyer
Date d'inscription : 04/11/2014

default Re: lancement d'un 233 litre

le Mer 5 Nov 2014 - 10:02
Merci je vous remercie pour vos réponses, j'ai aussi fait bouillir mon bois avant de l'introduire dans l'aquarium mais il flotte toujours est ce que je ne l'est pas fait assez bouillir ?
avatar
sally-123
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 283
Age : 33
Localisation : banlieusarde allemande
Emploi : Étudiante
Date d'inscription : 11/08/2014

default Re: lancement d'un 233 litre

le Mer 5 Nov 2014 - 10:14
Non, ca dépend, il y a des racines qui resistent et mettent trois semaines à couler. Tu peux mettre une pierre dessus en attendant, éventuellement elle se gorger d'eau et rester au fond toute seule.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum