Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

fabubu


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous
j'ai mis en eau  mon bac le 10/10 et depuis 2 jour l'eau est charger en algues vertes je pense
que dois je faire?
mon cycle est pas fini car encore des nitrites

test tetra
no² entre 0.3 et 0.87
gh 3
ph 7
no3 0.8

mon bac fait 2000x600x500 soit 600litres
plante  equino, elodee, valisneria, anubia, hygrophilia

eclairage 12h/j avec 2 t8  2x58w golux sylvania et osram bleu   (neuf les 2)

pompe eheim pro 3 600 2075   1250 l/h je pense insuffisant mais
demain je rajoute une pompe que l on ma donner eheim de 32 l/min

photo de avant et d aujourdui


merci de vos conseil











merci de vos conseil

fabubu


Membre : Occasionnel
Membre : Occasionnel
jai rajouter une pompe aujourd'hui de 38 litre / minute soit 2280 l/h

malaspiga


Membre : Régulier
Membre : Régulier
il faut réduire l’éclairage,c'est a dire diminuer la durée et  éteindre un tube.

est ce que ton bac est proche d'une fenêtre ?

Léonidas


Membre : Régulier
Membre : Régulier
"L’eau verte
L’eau verte est provoquée par une explosion de petites algues en suspension dans l’eau. L’exposition prolongée au soleil peut en être la cause ou encore, un excès des éléments nutritifs. La filtration sur une épaisse couche de laine de polyester ou l’utilisation d’une lampe UV pendant quelques jours peuvent aider à l’éliminer. Cependant, pour éviter son retour éventuel, il faudra stabiliser le milieu."

http://www.aquarioplus.com/algues.php

Je pense que tu as bien fait d'augmenter le débit de ta filtration, tu étais peut être juste.

Aussi, tu n'as que 116w pour un 600 litres ?

"Généralement, et par soucis de facilité, on détermine la puissance de l'éclairage par rapport au litrage du bac. Ainsi, on compte:

Eclairage intense: 1W / 1l
Eclairage Fort: 1W / 2l
Eclairage Moyen: 1W / 3l
Eclairage faible: 1W / 4l

Pour un bac planté, il est recommandé d'avoir un éclairage fort. Pour un bac fortement planté et avec des plantes exigeantes un éclairage intense est parfois nécessaire.

Malheureusement, les bacs achetés dans le commerce contiennent souvent un éclairage faible."

Tu es à 1w pour 5l, c'est très faible.

@+

fabubu


Membre : Occasionnel
Membre : Occasionnel
merci a vous 2
mon bac n'est pas a coté d une fenetre il n'y a que mes neon qui eclaire donc faible eclairage
la pompe que j ai rajouter est en filtration 100% perlon
comme je l ai dit il n a pas du finir son cycle encore et c'est la 1ere fois que ca me fait ca
je ne sais pas dou cela peut provenir car j ai un autre bac avec la meme eau et rien dedans pas d algues

Léonidas


Membre : Régulier
Membre : Régulier
Qu'entends tu par "la même eau" ? Les 2 aquariums fonctionnent en système clos ? Pas de communication ?

fabubu


Membre : Occasionnel
Membre : Occasionnel
oui chaque bac est separer ce que je voulais dire c 'est que l'esu est la meme c'est celle du robinet

Altaris


Membre : Habitué
Membre : Habitué
As-tu mesurer les paramètres de ton eau de robinet ? Soupçon de présence de nitrate dedans. Ca pourrait aider de le savoir.

Pour se débarrasser des algues, dans ton cas, je te propose 2 options:
- Tu vides tout l'aquarium et tu re-remplis. Ne t'inquiète pas pour le cyclage, ce n'est pas si grave, les bonnes bactéries sont surtout dans le filtre et le sol. Si ton eau de robinet n'est pas trop riches en nutriments, ça peut suffire. Mais l'eau verte peut aussi revenir.
- Acheter un produit chimique type floculant en animalerie. Ces produits portent des noms tels "clear Water" et se vantent de rendre l'eau claire comme du cristal. Ils ne sont pas anodins pour la vie de l'aquarium mais vu que tu n'as pas encore de poisson, ça semble être une bonne option.

fabubu


Membre : Occasionnel
Membre : Occasionnel
test de l eau aujour dui
no² 1.6
no3 12.5
ph 6.5
gh
pourquoi autant de nitrite depuis le 10/10

l eau du robinet est
no2 0
no3 12.5
ph 5
gh 3

un peu moins d algues surment grace a la filtration

Léonidas


Membre : Régulier
Membre : Régulier
Ton bac n'est pas cyclé. Tu es sûrement dans ton pic de nitrite.

geopsiko


Membre : Accro
Membre : Accro
lu
comme toujours les algue c'est normal ça passera mais dans ton cas même si souvent après la première attaque d'algue on pense a un éclairage trop fort(ou trop long)..ce qui n'ai pas ton cas car tes plante si elles ne sont pas assez éclairer elle ne pousse pas et ne combattent pas les algue...et la tu n'ai pas sorti de l'auberge(après ça peut quand même partir mais si tu veux vivre des multiple épisode comme ça..)

tu devrais être a 10h/jour et a 300watt de lumière en restant sur des plante Basic et surtout beaucoup de plante a pousse rapide(du moins au début et après quelque mois tu peux remplacer par d'autre plus compliquer et/ou plus esthétique) donc tel que les hygrophila diformis et tant d'autres

frontosa


Membre : Nouveau
Membre : Nouveau
Installe-ca et fini l'eau verte apres une semaine ,et apres tu l'enlève
Si l'eau verte réapparait tu le remet .
http://www.amazon.com/SunSun-JUP-23-Sterilizer-Submersible-Pump/dp/B008AZV7GI

Personne sais exactement d'où viens l'eau verte

Tu peut faire le nombre de changement d'eau que tu voudras tu en viendras jamais a bout , et c'est pas une question d'éclairage non plus

fabubu


Membre : Occasionnel
Membre : Occasionnel
merci pour les renseignement
donc le mieux serait le ste UV
y a til un danger davoir autant d algues pour les poissons car mon cycle devrait bientot finir et donc bientot quelques poisson

Léonidas


Membre : Régulier
Membre : Régulier
De ce que j'ai pu lire, l'utilisation d'UV n'est pas toujours recommandé. Surtout s'il te faut l'utiliser en continue, tes poissons seront plus sensibles aux pathogènes car l'eau trop propre.

Et puis, si ton bac souffre d'un déséquilibre, les algues pourront revenir.

@+

Altaris


Membre : Habitué
Membre : Habitué
Je ne pense pas que l'UV soit nécessaire, ni la meilleure solution. Dans un tel volume d'eau ça va être très long et très dur.
Pour avoir appliqué une lampe UV dans un 300L (ça m'a pris plus de 2 semaines pour avoir une eau à peu près propre), si tu pars sur cette option sur un 600L, je te conseille au moins 2 lampes UV.

Les algues ne présentent aucun danger pour les poissons. Pas plus que le floculant tant que tu n'as pas de poissons.

fabubu


Membre : Occasionnel
Membre : Occasionnel
apres avoir coupé la lumiere pendant 4 jours plus d algues
jai rallumer depuis 2 jours a 10h/j et l eau recommence legerement a se retroubler
que dois je faire !!

Léonidas


Membre : Régulier
Membre : Régulier
Bonjour,

As tu augmenté la puissance de ton éclairage et/ou la quantité de plantes à croissance rapide ? Comme conseillé.

@+

fabubu


Membre : Occasionnel
Membre : Occasionnel
je n ai pas augmenter l eclairage pour le moment 2x54w
par contre j eclaire en continu 10h30
je possede 17 plantes

geopsiko


Membre : Accro
Membre : Accro
lu
comme je te l'ai déjà dit ce n'ai pas reelement la durée d’éclairage qui est ton problème que tu augmente a 24h/24h n'y changera rien a pare aider encor plus tes algue et détruire tes plante au passage et rendre dingue tes poissons..(10h par jour et le mieux souvent mais tout en respectant le reste aussi)
tant que tu ne passera pas a minimum 300watt il n'y aura que tes algue qui prospéreront(ainsi que plus de 50% de tes plante la première année en pousse rapide) et encore même avec ça tu risque de devoir prendre un système uvc mais ça ce n'ai pas obliger c'est a voir par la suite car tout le monde passe par les cyano ou filamenteuse et autres mais les algue verte pas tout le monde

ps:il est bien de réussir a faire de gros bac mais il faut penser avant a être sure de pouvoir suivre en matériel souvent beaucoup plus couteux...

fabubu


Membre : Occasionnel
Membre : Occasionnel
ok donc pour cen est juste un probleme de puissance d eclairage
justement jai mi une annonce car jaimerai en traouver qui sadapte sur mon bac
et tkt je peux suivre si je dois acheter du matos !!! ##06

Ylang


Modératrice
Modératrice
@geopsiko a écrit:lu

tant que tu ne passera pas a minimum 300watt il n'y aura que tes algue qui prospéreront(ainsi que plus de 50% de tes plante la première année en pousse rapide) et encore même avec ça tu risque de devoir prendre un système uvc mais ça ce n'ai pas obliger c'est a voir par la suite car tout le monde passe par les cyano ou filamenteuse et autres mais les algue verte pas tout le monde

ps:il est bien de réussir a faire de gros bac mais il faut penser avant a être sure de pouvoir suivre en matériel souvent beaucoup plus couteux...

Bonjour,

et bien je dois être le rare cas en aquariophilie car "j'ai eu la chance de ne pas être tout le monde" je n'ai jamais eu d'algue que se soit au démarrage de mes bacs ou après !!!!

Il faut faire attention à ce que tu dis !

300W !! tout dépend du biotope choisi .... En Tanga ou Malawi on est très très loin du ratio W/L  et on éclaire assez peu en durée et cela ne veux pas forcément dire algues !

Fabulu aurais tu la possibilité de faire un check up complet de ton bac aujourd'hui pour nous dire où tu en es ?


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

fabubu


Membre : Occasionnel
Membre : Occasionnel
qu 'entend tu par check up ?

Ylang


Modératrice
Modératrice
Savoir où tu en es dans tes paramètres de ton eau, tes changement d'eau si il y en a, la température de ton bac, le nom et le nombre des plantes, la nature de ton sol, si tu as changé ton éclairage, la puissance de ta filtration (je crois que tu a ajouté un filtre) et les masses filtrantes que tu utilises. Si tu as mis un filtre UV en route et si oui lequel combien de temps .... bref toutes les indications de la vie de ton bac.


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

fabubu


Membre : Occasionnel
Membre : Occasionnel
aujourd'hui mes test
no² 0.2
no3 10
ph 6.5
gh 4

les nitrites sont super bien descendu
sol toujours le meme a savoir jbl manado + substra plantes avec sable

fitration eheim pro3 1250l/h avec ressort noir, petit carré en ceramique, nouille ceramique, mousse bleu
eheim 2200l/h perlon

eclairage 2x54w en grolux sylvania et osram bleu 150cm
t° eau 25°
je possede 17 plantes (hygrophillia difformis, echino, anubia, vallisneria, et l elodee est crever a cause du black out)
aucun changement d eau effectué car bac en fin de cycle
aucune lampe uv
apres la premiere invasion d algues j ai coupé l eclairage pendant 4 jours et l eau et redevenu nikel et maintenant reallumer depuis 3 a 4 jours j ai l impression que cela reviens



Ylang


Modératrice
Modératrice
Le black out n'est utile qu'en cas de cyano ce qui ne semble pas être le cas de ton bac.
Faire un black out sur un bac ne veut pas dire juste éteindre la lumière mais "envelopper" le bac de manière à ce qu'aucune source lumineuse ne l'atteigne et ce pendant 3-4 jour.

Pour ce qui est de l'eau verte, on ne sait pas d'où elle vient, certains bacs en sont atteint ça arrive et .... un des moyen de l'éradiquer est d'utiliser un filtre UV mais avec la contenance de ton bac j'avoue ne pas connaitre la puissance de filtre UV qu'il te faudrait.


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum