Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème ou pas problème ? le Jeu 6 Nov 2014 - 18:49

romain-1313


Membre : Habitué
Membre : Habitué
Alors voila mon aqua est en eau depuis mars 2014. Depuis pas de gros problèmes d'algues, juste un peu par ci par là, une période de cyano réglée.
Et après un épuisement du sol j'ai fertilisé avec  flourish iron et florish oligo element pour reboosté les plantes, ça à un peu marché. Mais les algues aussi..
240 litre brut / 900L/H décante interne / PH 7,5 GH 5 KH 4 / pop : 4 alti , 18 tétra ciuvré , 4 japonica / éclairage 2 x 39 W en T8 ( j'attend les promo de noël pour la baisse des prix et prendre 2x 54W en T5 ) et si j'ai le budget rajouté un filtre externe EDEN 522 .
Et donc depuis quelques semaines j'ai des algues pinceaux ( je pense ) qui se prolifèrent assez vite. Ya aussi une photo de points vert sur les vitres mais ça j'ai vu que c'etait pas mauvais signe. et au sol, au centre de l'aqua là où la lumière est la plus forte le sol a une fine couche d'algues aussi ..
Voici les photo j'aimerais savoir si c'est mauvais signes ou pas? si c'est des mauvaises algues ou non ?
Je vais donc tout nettoyer à la main mais bon chaque semaine c'est un peu chi*** ^^

Algues tenaces sur pierres et ardoises


Couche sur le sol


Points vert sur les vitres


Algues pinceaux( pas sur ) sur Hygro


Couches d'algues fines mais tenaces sur pierres et ardoises


Algues brunes sur Limnophila


Algues brunes sur Pogostemon


Voilà des idées de la sources de ces algues ? Moyens de les virer et de faire reprendre le dessus pas les plantes ?
Merci Smile

2default Re: Problème ou pas problème ? le Jeu 6 Nov 2014 - 21:45

Léonidas


Membre : Régulier
Membre : Régulier
Je laisse la place aux pro pour ce qui est des conseils.

Par contre sur l'hygrophila, il me semble que c'est des algues corne de cerf.

Est ce que tu as fait d'autres tests ? Nh3, No3, No2, PO4 ?

@+

3default Re: Problème ou pas problème ? le Jeu 6 Nov 2014 - 23:45

romain-1313


Membre : Habitué
Membre : Habitué
Je m'y connais pas en algues.. mais tu as surement raison !
Non j'ai pas d'autres test..

4default Re: Problème ou pas problème ? le Jeu 6 Nov 2014 - 23:49

romain-1313


Membre : Habitué
Membre : Habitué
ha et changement d'eau chaque semaines de 20 à 30 litres d'eau osmosée

5default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 10:21

Altaris


Membre : Habitué
Membre : Habitué
Bonjour,

Alors cela ne ressemble ni à des algues pinceaux, ni à des cornes de cerf.

Sur les plantes cela ressemble plus à une combinaison d'algues vertes et brunes. Sur le décor et les pierres, il ya effectivement des brunes et des encroutantes. Les japonica devraient les attaquer non ?

Peut-on avoir une photo d'ensemble pour se faire une idée de la densité de plantation ?
Une mesure des NO3/PO4 pourrait aider aussi.

Ton pH est élevé et les plantes doivent manquer de carbone. Dans ce context, j'irais très mollo sur le flourish iron et je rajouterais plutôt une source de carbone liquide comme l'easy carbo.

6default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 10:28

pitidjango


Modérateur
Modérateur
Bonjour,

Algues brunes peuvent venir d'un mauvais entretien du bac ou d'un mauvais brassage ou tout simplement être normal en cas de bac jeune (ce qui n'est pas trop ton cas)

Il y a aussi des points verts sur les vitres qui dans 90 % des cas sont la cause d'un manque de PO4 (phosphates). Donc en effet, une mesure des PO4 et des NO3 pourrait nous renseignez sur ton problème.

Un bon nettoyage et un bon changement d'eau permettent souvent d'y voir plus clair et parfois certaines algues ne reviennent plus.

Bonne journée


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

7default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 11:00

romain-1313


Membre : Habitué
Membre : Habitué
Merci de vos réponses. Lors de l'introduction des Japonica, en une semaines elles m'ont nettoyé a fond l'aqua, plus une algues plus rien. Puis là elles bossent mais ça se voit bcp moins. Je nettoie et change l'eau chaque semaines, mais je pense avoir un problème de brassage.
Et les brunes et encroutante c'est mauvais signe ou pas?
J'ai peur de faire un gros nettoyage manueln enfin rester trop longtemps dans l'aqua de peur de trop stresser les poissons ...

8default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 11:15

romain-1313


Membre : Habitué
Membre : Habitué

9default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 13:41

Altaris


Membre : Habitué
Membre : Habitué
Les brunes et les encroutantes ne sont pas trop problématiques. Les vertes et les rouges (d'apparence noire) sont pénibles.

Ta densité de plante est assez faible. Il faut donc y aller mollo sur la fertilisation.
Si tu fertilises depuis longtemps à pleine dose de flourish iron, tu en as peut être en excès.

Siphonne tu le fond régulièrement ?

Personnellement, je siphonnerais un coup, enlèverais les algues que je peux enlever, ferais un bon changement d'eau, et repartirais sur une fertilisation à l'easy carbo.

10default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 13:46

romain-1313


Membre : Habitué
Membre : Habitué
Oui à chaque fois que je change l'eau le siphone à la cloche, j'essaie de pas trop donner a manger enfin attention que ca tombe pas au sol.
La j'ai arreter la fertilisation, enfin un bouchon par semaine c'es tout.
j'ai déja bien nettoyer, lors du prochain changement d'eau siphonage et changement de 40 litres

11default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 16:37

Altaris


Membre : Habitué
Membre : Habitué
Un bouchon par semaine, ça peut faire déjà pas mal... ce sont des produits très concentrés.

12default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 16:40

romain-1313


Membre : Habitué
Membre : Habitué
Sur la bouteille il dise 5ml / 200L , et un bouchon fait 5ml.
Mais la je vais arreter le flourish Iron, car il y à déjà du fer dans le oligo élément. Donc un (petit)bouchon de oligo par semaine ?

13default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 18:13

Altaris


Membre : Habitué
Membre : Habitué
Oui mais ça ne veut rien dire ce qu'il y a d'écrit sur la bouteille. Est-ce qu'ils savent combien tu as de plantes dans ton aquarium ? Et combien ton bac consomme ? Non. La fertilisation doit être adaptée à chaque bac.

Souvent, les dosages indiqués sont 2 ou 3 fois trop importants.

Oui, je ne continuerais que le oligo avec un "petit" bouchon.

14default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 18:48

pitidjango


Modérateur
Modérateur
T'as pas une seringue, ce serait plus précis que le bouchon.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

15default Re: Problème ou pas problème ? le Ven 7 Nov 2014 - 19:41

romain-1313


Membre : Habitué
Membre : Habitué
Si j'ai une seringue. 3ml par semaine ?

16default Re: Problème ou pas problème ? le Mar 11 Nov 2014 - 19:43

romain-1313


Membre : Habitué
Membre : Habitué
Les algues rouges, dangereuse ou pas? et comment s'en débarasser ?
Merci Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum