Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Problème ou pas problème ?

le Jeu 6 Nov 2014 - 18:49
Alors voila mon aqua est en eau depuis mars 2014. Depuis pas de gros problèmes d'algues, juste un peu par ci par là, une période de cyano réglée.
Et après un épuisement du sol j'ai fertilisé avec  flourish iron et florish oligo element pour reboosté les plantes, ça à un peu marché. Mais les algues aussi..
240 litre brut / 900L/H décante interne / PH 7,5 GH 5 KH 4 / pop : 4 alti , 18 tétra ciuvré , 4 japonica / éclairage 2 x 39 W en T8 ( j'attend les promo de noël pour la baisse des prix et prendre 2x 54W en T5 ) et si j'ai le budget rajouté un filtre externe EDEN 522 .
Et donc depuis quelques semaines j'ai des algues pinceaux ( je pense ) qui se prolifèrent assez vite. Ya aussi une photo de points vert sur les vitres mais ça j'ai vu que c'etait pas mauvais signe. et au sol, au centre de l'aqua là où la lumière est la plus forte le sol a une fine couche d'algues aussi ..
Voici les photo j'aimerais savoir si c'est mauvais signes ou pas? si c'est des mauvaises algues ou non ?
Je vais donc tout nettoyer à la main mais bon chaque semaine c'est un peu chi*** ^^

Algues tenaces sur pierres et ardoises


Couche sur le sol


Points vert sur les vitres


Algues pinceaux( pas sur ) sur Hygro


Couches d'algues fines mais tenaces sur pierres et ardoises


Algues brunes sur Limnophila


Algues brunes sur Pogostemon


Voilà des idées de la sources de ces algues ? Moyens de les virer et de faire reprendre le dessus pas les plantes ?
Merci Smile
avatar
Léonidas
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 151
Age : 79
Localisation : Lille
Emploi : Ingénieur
Date d'inscription : 24/02/2014

default Re: Problème ou pas problème ?

le Jeu 6 Nov 2014 - 21:45
Je laisse la place aux pro pour ce qui est des conseils.

Par contre sur l'hygrophila, il me semble que c'est des algues corne de cerf.

Est ce que tu as fait d'autres tests ? Nh3, No3, No2, PO4 ?

@+
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Jeu 6 Nov 2014 - 23:45
Je m'y connais pas en algues.. mais tu as surement raison !
Non j'ai pas d'autres test..
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Jeu 6 Nov 2014 - 23:49
ha et changement d'eau chaque semaines de 20 à 30 litres d'eau osmosée
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 10:21
Bonjour,

Alors cela ne ressemble ni à des algues pinceaux, ni à des cornes de cerf.

Sur les plantes cela ressemble plus à une combinaison d'algues vertes et brunes. Sur le décor et les pierres, il ya effectivement des brunes et des encroutantes. Les japonica devraient les attaquer non ?

Peut-on avoir une photo d'ensemble pour se faire une idée de la densité de plantation ?
Une mesure des NO3/PO4 pourrait aider aussi.

Ton pH est élevé et les plantes doivent manquer de carbone. Dans ce context, j'irais très mollo sur le flourish iron et je rajouterais plutôt une source de carbone liquide comme l'easy carbo.

avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 10:28
Bonjour,

Algues brunes peuvent venir d'un mauvais entretien du bac ou d'un mauvais brassage ou tout simplement être normal en cas de bac jeune (ce qui n'est pas trop ton cas)

Il y a aussi des points verts sur les vitres qui dans 90 % des cas sont la cause d'un manque de PO4 (phosphates). Donc en effet, une mesure des PO4 et des NO3 pourrait nous renseignez sur ton problème.

Un bon nettoyage et un bon changement d'eau permettent souvent d'y voir plus clair et parfois certaines algues ne reviennent plus.

Bonne journée

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 11:00
Merci de vos réponses. Lors de l'introduction des Japonica, en une semaines elles m'ont nettoyé a fond l'aqua, plus une algues plus rien. Puis là elles bossent mais ça se voit bcp moins. Je nettoie et change l'eau chaque semaines, mais je pense avoir un problème de brassage.
Et les brunes et encroutante c'est mauvais signe ou pas?
J'ai peur de faire un gros nettoyage manueln enfin rester trop longtemps dans l'aqua de peur de trop stresser les poissons ...
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 11:15
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 13:41
Les brunes et les encroutantes ne sont pas trop problématiques. Les vertes et les rouges (d'apparence noire) sont pénibles.

Ta densité de plante est assez faible. Il faut donc y aller mollo sur la fertilisation.
Si tu fertilises depuis longtemps à pleine dose de flourish iron, tu en as peut être en excès.

Siphonne tu le fond régulièrement ?

Personnellement, je siphonnerais un coup, enlèverais les algues que je peux enlever, ferais un bon changement d'eau, et repartirais sur une fertilisation à l'easy carbo.
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 13:46
Oui à chaque fois que je change l'eau le siphone à la cloche, j'essaie de pas trop donner a manger enfin attention que ca tombe pas au sol.
La j'ai arreter la fertilisation, enfin un bouchon par semaine c'es tout.
j'ai déja bien nettoyer, lors du prochain changement d'eau siphonage et changement de 40 litres
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 16:37
Un bouchon par semaine, ça peut faire déjà pas mal... ce sont des produits très concentrés.
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 16:40
Sur la bouteille il dise 5ml / 200L , et un bouchon fait 5ml.
Mais la je vais arreter le flourish Iron, car il y à déjà du fer dans le oligo élément. Donc un (petit)bouchon de oligo par semaine ?
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 18:13
Oui mais ça ne veut rien dire ce qu'il y a d'écrit sur la bouteille. Est-ce qu'ils savent combien tu as de plantes dans ton aquarium ? Et combien ton bac consomme ? Non. La fertilisation doit être adaptée à chaque bac.

Souvent, les dosages indiqués sont 2 ou 3 fois trop importants.

Oui, je ne continuerais que le oligo avec un "petit" bouchon.
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 18:48
T'as pas une seringue, ce serait plus précis que le bouchon.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Ven 7 Nov 2014 - 19:41
Si j'ai une seringue. 3ml par semaine ?
romain-1313
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 710
Localisation : fos sur mer
Emploi : Etudiant
Date d'inscription : 08/02/2014

default Re: Problème ou pas problème ?

le Mar 11 Nov 2014 - 19:43
Les algues rouges, dangereuse ou pas? et comment s'en débarasser ?
Merci Smile
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum