Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

anbumax


Membre : Accro
Membre : Accro
@skwat a écrit:ok, donc c'est le manado qui relargue.
Tu l'as bien rincé a l'eau chaude avant de l'utiliser ?

Oui pleins de fois

skwat


Membre : Occasionnel
Membre : Occasionnel
tu as plus qu'a attendre que le sol se stabilise.
Tu as essayer de faire des changement 100% osmosé ? Tu reminéralise avec quoi ?

anbumax


Membre : Accro
Membre : Accro
j'ai fait beaucoup de changement d'eau 100% eau osmosé afin de baisser le kh , maintenant que j'ai réussi a le baisse , la

tourbe ne fait pas son effet qu'elle devrait faire

Je ne reminéralise pas

Cory29


Membre : Accro
Membre : Accro
Continue de descendre ton kh, il va bien se passer quelque chose. Je ne vois que çà.
 
Après, le problème sera de maintenir le pH...

Mes analyses d'hier ont fait ressortir un kh proche de 0 et le pH est de 6,8 avec la tourbe. Du coup, je garde la même dose.

Pour info, quand j'ai introduis mes poissons, le pH était quasiment à 8.

anbumax


Membre : Accro
Membre : Accro
Le kh est a 2 je ne vais pas le baisser plus bas , car avec un kh de 2 le ph doit baisser sans aucun problème

Mais c'est le manado a coup sur qui fait sa

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum