Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Fin aout, j'ai lancé un Scaper's Tank Dennerle 50L, au démarrage j'ai eu des algues vertes et quelques algues brunes qui ont disparu, mais des algues corne de cerf ont pris la relève. Il y a deux semaines, j'ai tout nettoyé complétement, j'ai sorti la racine et les plantes pour les désinfecter, mais les algues reviennent. ##09

J'ajoute du CO2, et toutes les semaines je change 5L (eau osmosée avec reminéralisant), je fertilise au Profito (4ml) + Kalium de chez Easylife (20ml) et j'ajoute un tout petit peu de Fosfo (0,5ml de PO4). Lors de mon grand nettoyage, j'avais augmenté le dosage du Kallium qui était trop peu (passage de 2ml à 20ml), j'ai lu sur un autre post que ça pouvait en être la cause. ##12

Voici les derniers paramètres :
PH = 6
GH = 6
KH = 1
NO2 = 0
NO3 = 0,5
Fe = 0,08
PO4 = 0,02

Le matériel :
Eclairage 24W (8 000°K) - Éclairage de 12h à 20h
Filtre extérieur blanc 360 l/h
Chauffage 50W
Sol Florabase Colombo Noir

Les plantes :
Mousse de Java (sur racine)
Alternanthera Lilacina
Cryptocoryne x. Willisii
Cabomba caroliniana
Hygrophila polysperma rosanervig
Limnophila Sessiliflora
Vesicularia Dubyana

Les habitants :
15x Boraras maculatus
10x Red Cherry


Voici des photos :









Merci de votre aide.

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
Personne ne peut me renseigner sur la cause de l'apparition de ces algues ??? ##22

Ha-Dê


Aquariophile averti
Aquariophile averti
Pas de CO2?
On voit que ça ne pousse pas vraiment. Tu fertilises trop alors que le facteur limitant c'est le carbone. Essaie de rajouter de l'easy carbo. Je ne connais pas la compatibilité avec des crevettes.

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
J'injecte bien du CO2 avec le kit ProFlora bio80... Tu trouves que je fertilise trop, j'ai suivi les indications du flacon 10ml pour 100l par semaine !
Je trouve aussi que les plantes poussent pas très vite, il y a que la Limnophila Sessiliflora qui pousse bien.

Ha-Dê


Aquariophile averti
Aquariophile averti
Le dosage de fertilisants est aléatoire. Car la recommandation du fabricant ne tient pas compte de la densité de végétation du bac, ni de la population et des apports par la nourriture aux poissons ou crevettes et des autres paramètres comme la lumière ou le CO2 qui conditionnent aussi la célérité de la pousse.

Tu conduis un bac high-tech mais il y a un facteur limitant donc tes apports ne sont pas consommés assez vite et s'accumulent d'où les algues.
Si ce n'est le CO2, c'est la lumière peut-être pour moi, trop faible.
J'en mettrais le double.

Léonidas


Membre : Régulier
Membre : Régulier
Limnophila Sessiflora pousse facilement, même en condition de déséquilibre.

Chez moi, à chaque fois que j'essaie d'introduire à nouveau une fertilisation au Profito (même à faible dose, 2 à 3 x inférieure aux recommandations), c'est une réapparition rapide d'algues. Il te faut trouver ton équilibre (je cherche encore le mien :p)

@+



Dernière édition par Léonidas le Sam 15 Nov 2014 - 22:38, édité 1 fois

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
Oki merci pour ces précisions, à voir s'il faut que je change l'éclairage pour prendre une rampe plus puissante, je verrai ça en fin de mois. En attendant, je vais augmenter la durée de l'éclairage, elle est actuellement de 8h, qu'en pensez-vous ?

Aujourd’hui, j'ai procédé au nettoyage quotidien, voici les derniers paramètres :
PH = 6
GH = 6
KH = 1
NO2 = 0
NO3 = 0
Fe = 0,15
PO4 = 0,02

Il y a un déséquilibre entre NO3 et PO4, à quelle valeur je pourrais les remonter ?
Si je prend NO3 = 1 et PO4 = 0,1 est-ce trop faible ou suffisant ?



Dernière édition par thierrydudu le Dim 23 Nov 2014 - 14:06, édité 1 fois (Raison : Erreur de frappe)

Léonidas


Membre : Régulier
Membre : Régulier
Pourquoi souhaites tu augmenter ?

"En bac planté, le taux de nitrate (NO3) doit être comprit entre 5 et 20mg/L , mais ne pas excéder 30 pour le bien des poissons.
L'ammonium (NH4) est censé être transformé immédiatement (en passant par les nitrites NO2) en nitrate, par les bactéries de la filtration. Les plantes en consomment, mais on a pour habitude de ne pas s'en occuper (les tests afficheraient souvent 0) ni d'en ajouter (risque de pic de nitrites, fatal pour la faune), bien que l'ammonium soit préféré par les plantes au nitrates.
Le taux de phosphate (PO4) devra être comprit entre 0.5 et 2mg/L."

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
Je lis sur le forum qu'il est conseillé un éclairage compris entre 10h et 12h, le miens est de 8h, peut-être qu'il est trop court ? ##22

Je n'osais pas trop augmenter les nitrates et les phosphates, mais je vais ajuster la valeur NO3 = 10 et PO4 = 1

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
Des nouvelles du BAC, les algues corne de cerf ont presque disparu, mais j'ai une explosion d’algues vertes !!!  ##16

Derniers paramètres :
PH = 6,2
GH = 6
KH = 1
NO2 = 0
NO3 = 1
Fe = 0,1
PO4 = 0,02
T° = 24

Une nouvelle fois, je ne vais pas fertiliser, je vais juste ajuster la valeur NO3 = 10 et et PO4 = 1
Mais quand je vois tout ce qu'il y a à enlever, je désespère... Je pense faire un nettoyage "en gros" !


Des photos :

















Merci pour vos conseils

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
Des news du bac, les algues corne de cerf sont de retour en grande partie sur la racine et au pied des plantes ! En en trouve aussi sur le sol, tout comme les algues vertes présentes en peu partout...

Mais les plantes ont l'air de pousser malgré tout, elles ont les pieds dans les algues, mais rien au niveau de leur tête, seraient-elles en train de prendre le dessus ???

Paramètres :
PH = 6,2
GH = 6
KH = 1
NO2 = 0
NO3 = 5
Fe = 0,05
PO4 = 0,05
T° = 23,5°C

Je suis preneur de tout conseil ! En attendant, j'ai tout nettoyé une nouvel fois !!!


Photos :







Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum