Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mis en eau le Sam 15 Nov 2014 - 6:34

bubulle25


Membre : Occasionnel
Membre : Occasionnel
Ma question est peut être bête, mais j'ai mis mon aquarium en eau jeudi soir et je trouve que l'eau n'est pas spécialement trouble. C'est normal ? Elle va se troublé par la suite ?

2default Re: mis en eau le Sam 15 Nov 2014 - 9:29

Poussieres2


Membre : Accro
Membre : Accro
Bonjour,

Pourquoi devrait-elle se troubler ?

3default Re: mis en eau le Sam 15 Nov 2014 - 9:34

bubulle25


Membre : Occasionnel
Membre : Occasionnel
Bin normalement quand on le met en eau, elle se trouble au début. Enfin c'est ce que j'ai toujours vu. Mais moi pas plus que ça. J'ai un 112L et une pompe qui fait max 550L/h mais le filtre est pas terrible je trouve, c'est une espèce de grosse mousse noire alvéolé. C'est signe que mon filtre est bon si elle ne se trouble pas ?

4default Re: mis en eau le Sam 15 Nov 2014 - 11:29

Guppy75


Membre : Habitué
Membre : Habitué
Salut,

Justement c'est une bonne nouvelle que l'eau ne se trouble pas ##06 Cela signifie que t'as bien lavé ton sable :p

Je ne vois pas pourquoi tu devrais t'inquiéter

5default Re: mis en eau le Sam 15 Nov 2014 - 11:47

bubulle25


Membre : Occasionnel
Membre : Occasionnel
Bah je suis une grande stressée et comme mon aqua ne se trouble pas comme les autres, je comprenais pas ! :/

Vais peut être arrêté de me poser trop de questions, enfin essayé :p

Merci pour vos réponses !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum