Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
fredloux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Localisation : haute saone
Emploi : technicien
Date d'inscription : 10/03/2008

default L'eau est trouble depuis 4 jours

le Mar 18 Nov 2014 - 15:54
Bonjour voilà depuis 4 jours mon eau est trouble.
Au bout du 2 eme jour je me suis que ma pompe ne débitait pas assez car elle était encrassé .
Après nettoyage, je l'ai remis en fonction et j'ai de nouveau un bon debit par contre l'eau est toujours trouble??
J'ai testé mon eau
ph 7.5
gh 6.5
kh 6
pas d'amoniac
pas de phosphate
nitrite inferieur a 0.5mg/l
nitrate entre 5 et 10 mgl
J'ai fait ces test avec la valise testlab colombo en gouttes à gouttes .
Pouvez vous m'aidez svp ?
Rosso
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 34
Localisation : Seine-et-Marne
Emploi : Fonctionnaire
Date d'inscription : 10/11/2014

default Re: L'eau est trouble depuis 4 jours

le Mar 18 Nov 2014 - 22:11
Bonsoir, depuis quand ton aquarium est-il en eau ?

S'agit-il d'un voile blanc ? vert ? de particules en suspension ?

Peut être une photo à l'appui pourrait permettre de te guider vers une piste.
fredloux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Localisation : haute saone
Emploi : technicien
Date d'inscription : 10/03/2008

default Re: L'eau est trouble depuis 4 jours

le Mer 19 Nov 2014 - 0:57
C'est un voile blanc trouble.
L'aquarium est en eau depuis 2 mois.
L'eau est à 26.
Injection de co2 40b/m.
Rosso
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 34
Localisation : Seine-et-Marne
Emploi : Fonctionnaire
Date d'inscription : 10/11/2014

default Re: L'eau est trouble depuis 4 jours

le Mer 19 Nov 2014 - 13:32
Il peut y avoir plusieurs raisons, cela est peut être dû à une prolifération bactérienne trop importante causée par une filtration sous-dimensionnée, une suralimentation, trop de poissons par rapport au volume du bac par exemple.

Cela pourrait être également du à l'incorporation de nitrates ou phosphates dans l'aquarium lors des changements d'eau (un petit test sur ton eau que tu utilises pour les renouvellement serait peut être opportun).

Ton aquarium est en route depuis 2 mois ce qui est très récent. As tu vérifié régulièrement les paramètres de ton eau lors du cycle de l'azote ? Celui ci était t il effectivement terminé ?

Quoi qu'il en soit, même cyclé, le bac n'est pas encore rodé et il n'y a rien de gravissime en soi d'avoir un voile blanc dans l'eau.

Portes une attention particulière aux poissons si le bac est peuplé, regardes leur comportement.

Effectues tes changements d'eau tous les 3-4 jours plutôt que toutes les semaines cela pourra peut être résoudre le problème.

Si quelq'un a une autre idée qu'il le dise ou se taise à jamais :##27:
avatar
richard_87
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2366
Localisation : haute-vienne
Emploi : -
Date d'inscription : 30/05/2011

default Re: L'eau est trouble depuis 4 jours

le Mer 19 Nov 2014 - 13:53
@Rosso a écrit:Il peut y avoir plusieurs raisons, cela est peut être dû à une prolifération bactérienne trop importante causée par une filtration sous-dimensionnée, une suralimentation, trop de poissons par rapport au volume du bac par exemple.

Cela pourrait être également du à l'incorporation de nitrates ou phosphates dans l'aquarium lors des changements d'eau (un petit test sur ton eau que tu utilises pour les renouvellement serait peut être opportun).

Ton aquarium est en route depuis 2 mois ce qui est très récent. As tu vérifié régulièrement les paramètres de ton eau lors du cycle de l'azote ? Celui ci était t il effectivement terminé ?

Quoi qu'il en soit, même cyclé, le bac n'est pas encore rodé et il n'y a rien de gravissime en soi d'avoir un voile blanc dans l'eau.

Portes une attention particulière aux poissons si le bac est peuplé, regardes leur comportement.

Effectues tes changements d'eau tous les 3-4 jours plutôt que toutes les semaines cela pourra peut être résoudre le problème.

Si quelq'un a une autre idée qu'il le dise ou se taise à jamais :##27:

+1
Bonjour,

voile blanc est généralement une explosion bactérienne.
Rien de grave.
soit tu laisses comme sa, sa partira avec des changements d'eau ou au fur et à mesure, ou tu filtres pendant 3-4 jours sur charbon...
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: L'eau est trouble depuis 4 jours

le Jeu 20 Nov 2014 - 11:42
salut..


dans l'urgence tu peux aussi ajouter le contenu (total ou partiel selon le volume à traiter) d'un flacon de bactéries vivantes.
on en trouve dans tout bon magasin aquariophile ou rayon aquario d'une jardinerie.

Pour info on met les bactéries deux jours après un changement d'eau (le temps nécessaire au chlore de s'évaporer)


A++

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum