Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Carence ? le Jeu 20 Nov 2014 - 16:08

andy.spit


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
En plus de mes nouvelles pousses qui ne prennent pas racine, je rencontre un problème avec mes plantes déjà en place.
Certainement une carence mais les paramètres d'eau ont l'air bons.

Changement d'eau une fois par semaine environ 15% avec moit moit eau robinet eau osmosée.
Kh = 5°d
PH = 7,2
No2 < 0,025 ppm
Nh4 < 0,05 ppm
CO2 entre 10mg/L et 15mg/L
PO4 : 0
Ajout de CO2 via diffuseur
ajout de florish de temps en temps

éclairage de 3 mois :
      OSRAM LUMILUX HO 865 39w
      SYLVANIA GRO-LUX 39W
Bac de 200L
Durée d'éclairage : 10H


merci d'avance

[img][/img][img][/img][img][/img][img][/img]

2default Re: Carence ? le Jeu 20 Nov 2014 - 18:58

Abby22


Membre : Régulier
Membre : Régulier
Salut

As tu testé le fer?

3default Re: Carence ? le Ven 21 Nov 2014 - 9:00

andy.spit


Membre : Occasionnel
Membre : Occasionnel
C'est le seul test dans lequel je n'ai pas encore investi. Je vais en commander et tester la semaine prochaine.

4default Re: Carence ? le Ven 21 Nov 2014 - 9:06

omega_wrc


Membre : Habitué
Membre : Habitué
salut,

as tu une photo du bac ?
On dirai que ton anubia est planté dans le sol, si c'est le cas, cette anubia ne se plante pas, elle est a accrocher a un support (racine,pierre, etc...)

5default Re: Carence ? le Ven 21 Nov 2014 - 9:10

andy.spit


Membre : Occasionnel
Membre : Occasionnel
Je n'ai pas de photo récent de l'ensemble du bac. Je fais une ce soir.
Effectivement cette anubia là est plantée à même le sol. Je la fixerai à une racine ce week end.
Mais d'autres sont déjà fixée sur des racines et j'ai le même problème.

6default Re: Carence ? le Ven 21 Nov 2014 - 9:31

jeromevr


Membre : Occasionnel
Membre : Occasionnel
Il me semble que ce sont des algues que tu as sur tes plantes, j'en ai eu des comme ça à un moment

http://sdz-jero.com

7default Re: Carence ? le Ven 21 Nov 2014 - 9:37

andy.spit


Membre : Occasionnel
Membre : Occasionnel
Ca m'intéresse fortement Jeromevr parce que je ne trouve pas de solution depuis un long moment maintenant et c'est décourageant.
Impossible de savoir ni ce que c'est (carence ou algue), ni d'où ça vient, ni comment régler le problème définitivement.

8default Re: Carence ? le Ven 21 Nov 2014 - 9:52

jeromevr


Membre : Occasionnel
Membre : Occasionnel
Je vois que tu ajoutes du CO2 et de temps en temps tu fertilises, mais ton éclairage n'est pas très fort. avec 78W pour 200 litres.
J'ai un bac d'un peu plus de 200 litres net (238 litres brut) pour un éclairage de 2 T5 54W.
Ton bac est en eau depuis combien de temps?

http://sdz-jero.com

9default Re: Carence ? le Ven 21 Nov 2014 - 10:19

andy.spit


Membre : Occasionnel
Membre : Occasionnel
c'est 180 L utile exactement
donc 78 W ca fait 1 W pour 2,3L d'eau

Pour un bac moyennement planté : 1 watt pour 2 litres d'eau.
Je peux envisager d'augmenter la puissance d'éclairage (encore une dépense snif)
edit : en même temps je fais comment pour augmenter la puissance d'éclairage sachant que je ne peux mettre que deux néons T5 de 850 mm (donc 39W standard à priori)

Il en manque un peu effectivement mais est ce que cela vient de là réellement ?

Le bac est en eau depuis environ 5 ans
Problème de plantation depuis la moitié du temps environ. Je n'ai pas encore trouvé le bon équilibre, mais je suis patient !

10default Re: Carence ? le Ven 21 Nov 2014 - 11:37

jeromevr


Membre : Occasionnel
Membre : Occasionnel
C'est vrai que si c'est 180 litres net alors l'éclairage n'est pas en cause. Il peut être plus fort mais le problème ne vient sûrement pas de là.
Moi ces algues étaient là parce que le bac est jeune, avec un bac de 5 ans c'est pas la même chose.
Je ne vois pas les résultats de tes tests de nitrates, ils sont à combien? Même s'il y a peu de chance que cela vienne de là vu que tu fais des changements d'eau chaque semaine c'est peut-être un déséquilibre entre PO4 et NO3.

http://sdz-jero.com

11default Re: Carence ? le Ven 21 Nov 2014 - 11:40

andy.spit


Membre : Occasionnel
Membre : Occasionnel
Pour info je filtre les PO4 dans mon filtre (j'avais le problème avant de filtrer, avec beaucoup trop de PO4, j'ai donc essayé de filtrer, mais pas d'amélioration)
test nitrite NO2 est bon, je n'ai pas la valeur en tête mais c'est ok

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum